Date actuelle : 24-04-2014, 22:11:53 Bienvenue, Visiteur ! (ConnexionS'enregistrer)


Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EJ9]. Probleme aiguille de temperature (HELP)
Auteur Message
johnb16a Hors ligne
Active Member
***

ej9 aquamint
- Belgium
Messages : 833
Inscription : Dec 2007
Réputation : 0
Message : #1
15-01-2012 16:39:56   -   [EJ9]. Probleme aiguille de temperature (HELP)
voila , j'ai un probleme avec mon aiguille de temperature , quan la voiture tourne au ralenti a l arret , mon aiguille se met a moitier temperature normal , mes une fois que je roule apres 200 metre elle descend cassi a fond , une fois que je me réarrete l aiguille se remets bon a chaque fois le meme cinema , j ai donc tester ma sonde mi une autre ,ca n est pas sa , changer de compteur sa n est pas sa , j ai tester mon thermostat a la casserolle mes il s ouvre , par contre je ne sais pas a quel temperature il s ouvre

RIP: ej2,ej6,SNIF gti,EK4 ph2,eg4
Retourner en haut
trouver citer
VEI Hors ligne
Terminator
Moderateurs

MX-5 NBFL Open-Air
Liège Belgique
Messages : 7 042
Inscription : Apr 2004
Réputation : 0
Message : #2
15-01-2012 17:40:53   -    
Il y a beaucoup de chance que le problème vienne du thermostat.
Ce n'est pas toujours évident à contrôler.

Retourner en haut
trouver citer
johnb16a Hors ligne
Active Member
***

ej9 aquamint
- Belgium
Messages : 833
Inscription : Dec 2007
Réputation : 0
Message : #3
15-01-2012 21:05:13   -    
merci mes pourtant il s ouvre bien , j ai remarqué qu il y avai une deuxieme sonde je vai la changé voir si se n ai pas sa Wink

RIP: ej2,ej6,SNIF gti,EK4 ph2,eg4
Retourner en haut
trouver citer
johnb16a Hors ligne
Active Member
***

ej9 aquamint
- Belgium
Messages : 833
Inscription : Dec 2007
Réputation : 0
Message : #4
16-01-2012 10:18:24   -    
up personne na eu le meme cas sur une honda ,??

RIP: ej2,ej6,SNIF gti,EK4 ph2,eg4
Retourner en haut
trouver citer
yul34
Unregistered

 
Message : #5
16-01-2012 12:06:54   -    
j'ai eu un souci similaire, de temperature qui monte a l'arret et descend une fois que l'on roule ,d'ailleur vtecman34 pourra le confirmer, on ete ensemble au retour du pole mecanique a ales qd cela m'est arriver......

diagnostic final thermostat hs

ne cherche pas plus loin!!! Wink
Retourner en haut
citer
johnb16a Hors ligne
Active Member
***

ej9 aquamint
- Belgium
Messages : 833
Inscription : Dec 2007
Réputation : 0
Message : #6
16-01-2012 12:19:57   -    
oui mes pourtant au test de la casserol il s ouvre et se referme bien , mes a voir si il s'ouvre au bon moment car je n ai pas tester la temperature de l eau au moment de l ouverture , donc il commence a faiblire , je vais le changé , pour voir Wink

RIP: ej2,ej6,SNIF gti,EK4 ph2,eg4
Retourner en haut
trouver citer
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 235
Inscription : Feb 2011
Réputation : 9
Message : #7
16-01-2012 12:42:54   -    
Dans ta casserole il ne subit pas la pression du liquide. Ca peut jouer.

Retourner en haut
trouver citer
vtecman34 Hors ligne
Senior Member
****

1994 EG3 / 1983 colt
34 - Hérault France
Messages : 4 540
Inscription : Dec 2007
Réputation : 20
Message : #8
16-01-2012 12:45:13   -    
yul34 a écrit :j'ai eu un souci similaire, de temperature qui monte a l'arret et descend une fois que l'on roule ,d'ailleur vtecman34 pourra le confirmer, on ete ensemble au retour du pole mecanique a ales qd cela m'est arriver......

diagnostic final thermostat hs

ne cherche pas plus loin!!! Wink

je me lève et je confirme!! LOL

et le pire c'est qu'il a lâchez d'un coup sans crier gare Shock

[Image: nouveauavatar.jpg]
Retourner en haut
trouver citer
Zaboon Hors ligne
Senior Member
****

Honda Civic 92' LSI
26 - Drôme France
Messages : 1 351
Inscription : May 2011
Réputation : 11
Message : #9
16-01-2012 12:51:12   -    
J'avais les même symptômes, voiture lente à chauffer, qui monte à l'arrêt mais redescend peu de temps après avoir redémarré. Par contre mon thermostat était mort de chez mort, bloqué en position ouverte LOL

[Image: 453296_5.png] en EG4
Pièces OEM Honda sur demande, tarifs US --> C'est ici !
Consommations des différents modèles de jap'
Retourner en haut
trouver citer
johnb16a Hors ligne
Active Member
***

ej9 aquamint
- Belgium
Messages : 833
Inscription : Dec 2007
Réputation : 0
Message : #10
16-01-2012 15:26:32   -    
merci pour les info je vais d abord tester la sonde de temperature , si ce n'est pas elle , qui merde , je changerai mon thermostat Wink

RIP: ej2,ej6,SNIF gti,EK4 ph2,eg4
Retourner en haut
trouver citer
johnb16a Hors ligne
Active Member
***

ej9 aquamint
- Belgium
Messages : 833
Inscription : Dec 2007
Réputation : 0
Message : #11
17-01-2012 11:04:21   -    
test de la sonde,se n'est pas sa , donc bein on commande un thermostat on verra ;=)

RIP: ej2,ej6,SNIF gti,EK4 ph2,eg4
Retourner en haut
trouver citer
tetesh Hors ligne
Senior Member
****

golf III tdi 90, 190E 2.6
41 - Loir-et-Cher France
Messages : 1 756
Inscription : Oct 2010
Réputation : 0
Message : #12
17-01-2012 11:10:52   -    
j'ai eu sa sur ma p10. j'ai nettoyé le circuit + sondes et ca marchai nickel

florianar a écrit :toute façon sa sert a rien de rouler vite puisque y'a un radar au centimètre carré, parce que sa sert a rien de rouler vite parce que sa consomme, et parce que c'est vachement plus marrant de rouler poser par terre que de rouler a hauteur roulable LOL

lower is better :top:
Retourner en haut
trouver citer
johnb16a Hors ligne
Active Member
***

ej9 aquamint
- Belgium
Messages : 833
Inscription : Dec 2007
Réputation : 0
Message : #13
18-01-2012 13:31:18   -    
voila j ai monté le new thermostat , et l aiguille se mets plus vite a bonne temperature et en roulant ne bouge pas donc apparament c etai bien lui la cause

merci pour tout vos avis

RIP: ej2,ej6,SNIF gti,EK4 ph2,eg4
Retourner en haut
trouver citer
kev Hors ligne
Active Member
***

honda civic ek4
63 - Puy-de-Dôme France
Messages : 502
Inscription : May 2008
Réputation : 3
Message : #14
18-01-2012 14:08:25   -    
Bonjours a tous,

J'ai le même probléme sur une eg3,et j'aimerais savoir ou se trouve les sonde et le thermostat pour pouvoir y remédier.

En vous remerciant part avance pour votre aide

Retourner en haut
trouver citer
johnb16a Hors ligne
Active Member
***

ej9 aquamint
- Belgium
Messages : 833
Inscription : Dec 2007
Réputation : 0
Message : #15
19-01-2012 23:59:02   -    
kev a écrit :Bonjours a tous,

J'ai le même probléme sur une eg3,et j'aimerais savoir ou se trouve les sonde et le thermostat pour pouvoir y remédier.

En vous remerciant part avance pour votre aide

salut voila je pense que sa doit etre identique au eg , la ces une photo de ej9 ou 6


y a cette sonde et encore un capteur a coté
[Image: dsc00465dr4.jpg]

la seconde et le thermostat es en desous tu devise les deux vis et il es derriere a l arriver de la durite basse ;p
[Image: dsc00464co8.jpg]

Wink

RIP: ej2,ej6,SNIF gti,EK4 ph2,eg4
Retourner en haut
trouver citer
kev Hors ligne
Active Member
***

honda civic ek4
63 - Puy-de-Dôme France
Messages : 502
Inscription : May 2008
Réputation : 3
Message : #16
20-01-2012 12:36:26   -    
Je te remerci pour cette reponse aussi complete Big Grin

Retourner en haut
trouver citer
johnb16a Hors ligne
Active Member
***

ej9 aquamint
- Belgium
Messages : 833
Inscription : Dec 2007
Réputation : 0
Message : #17
20-01-2012 17:09:36   -    
kev a écrit :Je te remerci pour cette reponse aussi complete Big Grin


de rien Wink

RIP: ej2,ej6,SNIF gti,EK4 ph2,eg4
Retourner en haut
trouver citer
sickboy Hors ligne
Active Member
***


Messages : 105
Inscription : Aug 2007
Réputation : 3
Message : #18
20-01-2012 18:23:20   -    
La deuxieme que tu montre est le thermo switch. Elle ne donne pas de valeur mais déclenche (ou pas) le ventilateur.
La première donne la température sur ton compteur
Et il y en a une 3ème derrière le bloc souvent qui donne la valeur a ton ECU.
Une aiguille de température qui s'affole peut venir effectivement de la première sonde défaillante ou de la seconde qui ne déclenche pas le radiateur.
Ca peut aussi venir d'un radiateur qui n'est pas correctement rempli ou purgé.
Mais chose plus rare, quoique je l'ai déja vu sur plusieurs ITR et sur mon swap B18, la masse de boite qui est pourrie. A vérifier aussi Wink
ça m'a couté deux sondes, deux calorstat, vidange de LDR pour rien et meme un changement de pompe a eau dans le vent (avec la distrib du coup!!).
Au final, cette masse faisait foiré la donnée de température au compteur quand le ventilo se déclenché... Confsed
Retourner en haut
trouver citer
johnb16a Hors ligne
Active Member
***

ej9 aquamint
- Belgium
Messages : 833
Inscription : Dec 2007
Réputation : 0
Message : #19
20-01-2012 20:29:14   -    
voila encore des info , moi j ai tester les sondes aussi mes recuperer chez un pote mes c etai quan meme le thermosta qui merdé Wink

RIP: ej2,ej6,SNIF gti,EK4 ph2,eg4
Retourner en haut
trouver citer
vincema Hors ligne
Active Member
***


Messages : 282
Inscription : Mar 2009
Réputation : 0
Message : #20
22-01-2012 14:21:12   -    
Ca fait quoi de rouler avec le thermostat mort ?
Car depuis que j'ai changer mon radiateur (mai 2010), l'aiguille monte à l'arret à la moitié du cadran, et redescend quand je roule. Par contre le chauffage fonctionne normalement et pas de consommatin excessive. En gros à part laiguille qui fait du yoyo, rien de changer et ça fait bientot 2 ans !
Retourner en haut
trouver citer
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 235
Inscription : Feb 2011
Réputation : 9
Message : #21
22-01-2012 14:24:25   -    
Bah ton circuit de refroidissement fonctionne mal et disons que c'est un peu important pour ton moteur...

Retourner en haut
trouver citer
vincema Hors ligne
Active Member
***


Messages : 282
Inscription : Mar 2009
Réputation : 0
Message : #22
22-01-2012 14:33:20   -    
ok alors faudra que jvoye ça prochainement car au bout de 2ans lol
Retourner en haut
trouver citer
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 235
Inscription : Feb 2011
Réputation : 9
Message : #23
22-01-2012 14:38:51   -    
Bah oui....

Retourner en haut
trouver citer
johnb16a Hors ligne
Active Member
***

ej9 aquamint
- Belgium
Messages : 833
Inscription : Dec 2007
Réputation : 0
Message : #24
22-01-2012 17:06:08   -    
vincema a écrit :Ca fait quoi de rouler avec le thermostat mort ?
Car depuis que j'ai changer mon radiateur (mai 2010), l'aiguille monte à l'arret à la moitié du cadran, et redescend quand je roule. Par contre le chauffage fonctionne normalement et pas de consommatin excessive. En gros à part laiguille qui fait du yoyo, rien de changer et ça fait bientot 2 ans !

moi aussi j avai pareil , je croyai que le chauffage aller mes en fait avec le new thermostat sa chauffe + Wink

puis sa coute 26 euro en nippar donc ces pas la mort Wink

RIP: ej2,ej6,SNIF gti,EK4 ph2,eg4
Retourner en haut
trouver citer
FanFan1006 Hors ligne
Junior Member
*


Messages : 43
Inscription : Nov 2012
Réputation : 0
Message : #25
05-11-2012 11:53:29   -   RE: [EJ9]. Probleme aiguille de temperature (HELP)
Merci les gars !
mon aiguille monte quand je suis à l’arrêt et descend dès que je roule, et fini par revenir au milieu au bout d'un moment parfois. J'avais mis ça sur le dos de la température extérieur Sac


EDIT: petite news après le changement de mon thermostat, c'était bien ça! très facile a changer, 2 vis à enlever ( il y en a une où il y a une masse, cette vis ne doit pas etre dévise car elle ne sert que pour tenir la masse, Donc on enlève les 2 vis, on retire le thermostat avec une pince, ca fout du liquide de refroidissement partout, on le remplace par le neuf, on le calle comme il faut, on remet les 2 vis, entre temps on purge le radiateur par la même occasion, on le remplit a fond, le vase d'expention au max, on démarre, ça chauffe et voila Smile comme neuf !

Piaf Honda Civic EJ9 de 2000 Piaf
http://identifiants-hotspot-wifi-gratuit.fr/ Trouvez des identifiants wifi gratuit
Torque Pro pour Androïd
(Ce message a été modifié le : 20-11-2012 02:20:59 par FanFan1006.)
Retourner en haut
trouver citer
Poster une réponse 


Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  [del sol] probleme temperature d eau tukiller 8 1 358 23-01-2013 19:05:50
Dernier message: Doye
  [ED7] Problème ralenti à chaud et aiguille température dwarf69 9 966 11-01-2013 23:03:15
Dernier message: STAFFED7
  [D16A9] Problème de température moteur toumpa 8 760 15-03-2012 22:39:53
Dernier message: toumpa
  [EG5] aiguille température dessous du milieu extrq__ 161 5 726 04-03-2012 15:37:27
Dernier message: oGUH
  [ej9] température ? Mijy11 20 1 176 26-01-2012 12:57:14
Dernier message: Mijy11
  [EK3] Problème thermostat, température qui baisse... Tamago 2 1 064 25-12-2011 21:53:32
Dernier message: Tamago
  [EJ2] Problème de température en accélérant Leurasien 8 874 02-09-2011 12:44:33
Dernier message: Leurasien
  [Del Sol D16Z6] Aiguille de température moteur fait le yoyo. CRX71 7 1 694 29-03-2011 19:16:17
Dernier message: CRX71
  [EJ9] P'tit souci mano température huile Clem1 87 6 013 27-09-2010 18:50:06
Dernier message: faburisu
  [EJ9] aiguille compte tour bugg ddymelo 18 1 300 28-08-2010 01:00:47
Dernier message: ddymelo