Date actuelle : 23-04-2014, 11:13:02 Bienvenue, Visiteur ! (ConnexionS'enregistrer)


Poster une réponse 
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
ventilateur de radiateur qui se déclenche plus tot que prévu
Auteur Message
vtech Hors ligne
Active Member
***

Honda CRX ED9
77 - Seine-et-Marne France
Messages : 616
Inscription : Jun 2005
Réputation : 0
Message : #1
21-02-2007 10:05:27   -   ventilateur de radiateur qui se déclenche plus tot que prévu
Bonjour,

depuis le démontage de ma clime, j'ai du toucher à un truc car mon ventilateur de radiateur se déclenche alors que je n'ai fait à peine 1 km

l'aiguille de temp est même au milieu et bouge plus.

j'aurai oublié quelque chose ?

le liquide de refroidissement ne descend pas.

merci pour votre aide Smile

+

Message envoyé depuis mon D16Z5 Cool
Retourner en haut
trouver citer
vtech Hors ligne
Active Member
***

Honda CRX ED9
77 - Seine-et-Marne France
Messages : 616
Inscription : Jun 2005
Réputation : 0
Message : #2
23-02-2007 01:02:32   -    
help please, j'ai mon aiguille de Temp au milieu et le ventilo se déclenche en roulant alors que ca fait a peine 5 min et en roulant a 2500 tr

c'est une sonde ???

Message envoyé depuis mon D16Z5 Cool
Retourner en haut
trouver citer
COCO74 Hors ligne
Senior Member
****


Messages : 2 140
Inscription : Apr 2002
Réputation : 0
Message : #3
23-02-2007 08:53:43   -    
Moi ca m'est arrivé sur mon ex ee8, meme symptome que toi et quand il se mettait en route, il tournait toujours en continue!!

Apres de longues recherches, il s'est avéré que le probleme venait de ma sonde de déclanchement de ventillo qui se trouve derriere le bloc, derriere/en dessous du collecteur d'admission, juste à coté du filtre à huile, c'est une sonde où il y a deux fils qui arrivent dessus, je l'ai fait changer (car c'est galere pour l'avoir, il vaut meux avoir un pont et en plus c'est douche de liquide de refroidissement assurée!) et tout était resolut!
J'ai quand meme roulé ainsi pendant presque un an en attendant de trouver et j'avais meme changé la sonde TW qui se trouve devant sous l'allumeur mais celle ci n'agissait pas sur le déclanchement du ventillo.

Il y avait eu un sujet assez long sur le forum!
Retourner en haut
trouver citer
vtech Hors ligne
Active Member
***

Honda CRX ED9
77 - Seine-et-Marne France
Messages : 616
Inscription : Jun 2005
Réputation : 0
Message : #4
23-02-2007 10:08:07   -    
c'est vrai qu'il tourne aussi en continu. c'est bizar c'est juste apres que j'ai enlevé tout le circuit de clim. la clim ne fonctionnait pas de toute maniere ( pas de gaz, pas de courroi et compresseur hs) . mais g rien touché vers le filtre a huile.

mais je pense que s'est ce que tu me dit. donc ce que je peux faire c'est débrancher cette sonde ? je fait le meme trajet 900 M ^^ et si le ventilo ne se déclenche pas alors bingo ?!!

tu connais le nom anglais de cette sonde ?

Message envoyé depuis mon D16Z5 Cool
Retourner en haut
trouver citer
vtech Hors ligne
Active Member
***

Honda CRX ED9
77 - Seine-et-Marne France
Messages : 616
Inscription : Jun 2005
Réputation : 0
Message : #5
23-02-2007 11:13:15   -    
c'est cette sonde là ?

[Image: gaugecv7.jpg]

Message envoyé depuis mon D16Z5 Cool
Retourner en haut
trouver citer
COCO74 Hors ligne
Senior Member
****


Messages : 2 140
Inscription : Apr 2002
Réputation : 0
Message : #6
23-02-2007 18:35:29   -    
Non ce n'est pas cette sonde, celle dont je te parle est située vraiment à coté du filtre à huile, il faut vraiment passer sous l'auto pour la voir.

Elle ne ressemble pas aux autres sondes avec une prise, elle est beaucoup plus grosse et il y a deux fils qui arrivent dessus et c'est protégé pas un caoutchouc gris...

Mais je te parle sur l'ee8, mais il me semble que sur les d16a9 c'est pareil, car je crois que le mec qui m'avait expliqué avait une ed9... mais ca fait longtemps... tellement que j'ai suprimé les phoyos de cette sonde... désolé.
Retourner en haut
trouver citer
COCO74 Hors ligne
Senior Member
****


Messages : 2 140
Inscription : Apr 2002
Réputation : 0
Message : #7
23-02-2007 18:59:04   -    
Bon et bien, j'ai fait une recherche sur le forum et apparement le sujet n'existe plus...

Ca remonte à courant 2003, début 2004, la seule chose que je peux te dire c'est que ca m'avait couté à l'époque:73€ pour la sonde + 1 heure de mains d'oeuvre et 2 litres de liquide de refroidissement..soit pas loin de 150€.
Retourner en haut
trouver citer
Camtôa Hors ligne
Senior Member
****


Messages : 3 365
Inscription : Dec 2006
Réputation : 1
Message : #8
23-02-2007 21:26:27   -    
Le sujet m'intéresse, mon ventilo aussi se déclenche tt le temps (dès le contact mis), par expérience je sais que c la sonde de declenchement du ventilo ou de temp. Je pensait qu'elle était sur le radiateur, fait chier si elle est derrière, si kekun a un plan , schéma, photo... Comme je vais vidanger le cicruit la semaine prochaîne je vais en profiter pour changer ca ... 'tain 73 euros c chéro !
Retourner en haut
trouver citer
COCO74 Hors ligne
Senior Member
****


Messages : 2 140
Inscription : Apr 2002
Réputation : 0
Message : #9
23-02-2007 21:32:16   -    
Mais c'est sur une honda ou un mazda Camtoa?

Car si c'est sur une mazda, c'est suremenr différent!
Retourner en haut
trouver citer
vtech Hors ligne
Active Member
***

Honda CRX ED9
77 - Seine-et-Marne France
Messages : 616
Inscription : Jun 2005
Réputation : 0
Message : #10
23-02-2007 22:59:22   -    
Camtôa a écrit :Le sujet m'intéresse, mon ventilo aussi se déclenche tt le temps (dès le contact mis), par expérience je sais que c la sonde de declenchement du ventilo ou de temp. Je pensait qu'elle était sur le radiateur, fait chier si elle est derrière, si kekun a un plan , schéma, photo... Comme je vais vidanger le cicruit la semaine prochaîne je vais en profiter pour changer ca ... 'tain 73 euros c chéro !


regarde mon schéma, c'est cette sonde là celle du déclenchement du ventilo mais apparement COCO74 parle d'une autre sonde à côté du filtre à huile .

Message envoyé depuis mon D16Z5 Cool
Retourner en haut
trouver citer
COCO74 Hors ligne
Senior Member
****


Messages : 2 140
Inscription : Apr 2002
Réputation : 0
Message : #11
24-02-2007 11:15:24   -    
La sonde que tu indiques est la sonde TW (température water) mais ce n'est pas elle qui joue sur déclanchement du ventilo, d'ailleurs, si tu la débranches quand le vetilo tourne, il ne s'arrete pas!!
Par contre si tu y touches, tu vas avoir un code erreur au boitier qui conrespond à un défaut de cette sonde tw, et moi je l'avais changée car je croyais que c'était elle qui déconnait à cause du code erreur, mais en fait c'était moi qui avait déclanché ce code en la débranchant (elle aussi coute dans les 70€!)

Essaye de passer sous l'auto pour voir la sonde dont je te parles!
Je suis dégoutté, car le sujet n'existe plus, il avait remué une bonne quinzaine de pages!!

Meme Dj Spark avait séché sur mon probleme....
Retourner en haut
trouver citer
vtech Hors ligne
Active Member
***

Honda CRX ED9
77 - Seine-et-Marne France
Messages : 616
Inscription : Jun 2005
Réputation : 0
Message : #12
24-02-2007 13:03:09   -    
et bien je vais faire comme tu dit, je vais tester les sondes,

et je te tiens au courant

merci de ton aide Wink

Message envoyé depuis mon D16Z5 Cool
Retourner en haut
trouver citer
Camtôa Hors ligne
Senior Member
****


Messages : 3 365
Inscription : Dec 2006
Réputation : 1
Message : #13
25-02-2007 17:10:59   -    
COCO74 a écrit :Mais c'est sur une honda ou un mazda Camtoa?

Car si c'est sur une mazda, c'est suremenr différent!

nonon sur mon ED9 , la mazda est vendue depuis une semaine...

Donc pour loe déclanchement du ventilo (vitesse une et deux) ce serais vers le filtre à huile, je vais essayer de voir ça, si ca se trouve c juste un fil débranché ou oxydé , de toute façon je vais bientôt remplacer l'antigel et le radiateur donc si faut changer ça aussi ...
Retourner en haut
trouver citer
Goldorak Hors ligne
Senior Member
****


Messages : 1 379
Inscription : Jul 2003
Réputation : 0
Message : #14
25-02-2007 21:25:01   -    
En fait c'est pas une sonde, c'est un thermo contact qui s'enclanche à une température donnée ( environ 90° il me semble ) donc peut être que ce thermo contact est bloqué en position fermé, vaut mieux que ça se bloque en fermé qu'en position ouverte car dans ce cas le ventilo ne déclanchera plus jamais et ciao le moteur dans les embouteillages Sad
Perso je me demande si il marche sur la mienne, j'ai jamais entendu ni vu tourner mon ventilo, mais mon aiguille de temp dépasse jamais la moitié...

CRX ED9 & CELICA AT200
Retourner en haut
www trouver citer
Goldorak Hors ligne
Senior Member
****


Messages : 1 379
Inscription : Jul 2003
Réputation : 0
Message : #15
25-02-2007 21:27:01   -    
Par contre maintenant je me pose une question; est-ce que le thermo contact actionne directement le moteur de ventilateur ou actionne-t-il un relais? Dans ce cas c'est peut-être le relais qui est bloqué en position fermé

CRX ED9 & CELICA AT200
Retourner en haut
www trouver citer
COCO74 Hors ligne
Senior Member
****


Messages : 2 140
Inscription : Apr 2002
Réputation : 0
Message : #16
26-02-2007 08:27:17   -    
Non, on avait pas trouvé de relais pour le ventillo, on avait cherché partout, car au début, on était plusieurs à penser à un probleme de relais. (ca avait fait d'ailleurs grand débat!)
Retourner en haut
trouver citer
vtech Hors ligne
Active Member
***

Honda CRX ED9
77 - Seine-et-Marne France
Messages : 616
Inscription : Jun 2005
Réputation : 0
Message : #17
26-02-2007 10:08:32   -    
a c'est possible, mais en tout cas le termo contact s'enclenche car la temp monte trop vite alors qu'en faite elle n'est pas à 90°, je pense que c'est une sonde qui fonctionne male

Message envoyé depuis mon D16Z5 Cool
Retourner en haut
trouver citer
Poster une réponse 


Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  [EC9] Ventilateur de radiateur se déclenche trop vite roulecool 7 630 30-01-2013 15:28:03
Dernier message: roulecool
  [Ej6] ventilateur qui ne se déclenche pas heyveno 37 3 316 18-08-2012 01:11:20
Dernier message: bruno006
  [EK4]radiateur qui declenche pas[resolu à supprimer ] poustoidlarout 9 688 29-10-2011 22:58:10
Dernier message: power-of-dreams
  [D16Z9] Radiateur qui fuit. Raisons ? Conséquences ? Bianchi 9 1 600 03-07-2011 12:16:37
Dernier message: Bianchi
  [B16a1]Radiateur qui ce vide dans mon vase expention flointhecho 7 1 234 23-10-2010 09:00:04
Dernier message: dav26
  [ED9] Ventilateur ne se déclenche pas ? pierrade78 27 4 562 27-05-2010 08:12:10
Dernier message: Fixman
  [CRX ED9] Ventilateur qui ne s'arrete plus de tourner ! laptitepuce57 6 2 778 01-04-2009 12:08:17
Dernier message: laptitepuce57
  [EC9]ventilateur de radiateur tourne en continu Civic72 12 1 631 24-06-2008 21:04:42
Dernier message: Civic72
  [ej9] durite de radiateur qui gonfle tuners974 6 1 971 16-06-2008 12:09:10
Dernier message: crxyann
  [D16A9] Mon ventilo ne se declenche plus ?? Ldrick 30 1 582 27-05-2007 20:45:11
Dernier message: Ldrick