Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[...]

Auteur Message
faburisu
Unregistered

 
19-08-2013, 12:31:15   -   [...]
[...]
Retourner en haut
Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 373
Sujets : 52
Inscription : Feb 2011
Réputation : 9
19-08-2013, 12:45:38   -   RE: [EG4] Moteur cale depuis montage volant moteur
Je suis sûr d'avoir bien compris donc pour être sûr, y a une carto de fait?

Retourner en haut
Trouver Répondre
MarchoU Hors ligne
Senior Member
****

Volvo 360 /CRX EE8
63 - Puy-de-Dôme France
Messages : 3 651
Sujets : 16
Inscription : Mar 2011
Réputation : 18
19-08-2013, 12:49:33   -   RE: [EG4] Moteur cale depuis montage volant moteur
pour moi c'est un défaut de l'injection (une sonde encrassé ou HS) ou de l'amortisseur du papillon...
Retourner en haut
Trouver Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 373
Sujets : 52
Inscription : Feb 2011
Réputation : 9
19-08-2013, 12:50:47   -   RE: [EG4] Moteur cale depuis montage volant moteur
Y a pas d'amortisseur de papillon Wink.

Retourner en haut
Trouver Répondre
faburisu
Unregistered

 
19-08-2013, 13:12:37   -   RE: [EG4] Moteur cale depuis montage volant moteur
[...]
Retourner en haut
Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 373
Sujets : 52
Inscription : Feb 2011
Réputation : 9
19-08-2013, 13:17:03   -   RE: [EG4] Moteur cale depuis montage volant moteur
Bah voilà, cherche pas plus loins.

Ton volant moteur est pas assez lourd du coup pas d'inertie et la retombé est trop rapide pour que ton moteur compense. Enfin c'est le raisonement logique que j'ai, vu que ça s'est aggravé avec l'AAC

Retourner en haut
Trouver Répondre
ed'r'one Hors ligne
Active Member
***

EK -TURBO
47 - Lot-et-Garonne France
Messages : 269
Sujets : 10
Inscription : Nov 2012
Réputation : 1
19-08-2013, 13:17:12   -   RE: [EG4] Moteur cale depuis montage volant moteur
fais comme moi ,reset ecu et apres 200 bornes reglage ralenti a 900/1000 trs

Ma civic d16y8 Turbo Dayli Driven Twisted
https://www.japancar.fr/forum/Sujet-CIVI...hlight=ek3
(Modification du message : 19-08-2013, 13:18:15 par ed'r'one.)
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i débridée FlexFuel
- -
Messages : 10 828
Sujets : 142
Inscription : Dec 2004
Réputation : 62
19-08-2013, 13:17:29   -   RE: [EG4] Moteur cale depuis montage volant moteur
je pense aussi que ça vient du duty cycle de l'IACV.
t'as déja surement du tomber dessus faburisu mais y a pas mal d'info même en lisant en diagonal : http://www.hondata.com/techidle.html

même symptome sur le D15Z6 avec VM fidanza avec carto stock, et pire depuis la reprog, ça fait un moment que j'hésite à changer de caisse ou swaper juste à cause de ça (la flaime de retomber la BV une quatrième fois juste pour le VM), c'est juste insuportable en ville et dans les bouchons.

J'ai testé MAP, TPS, IACV, allumeur, batterie, alternateur, sonde IAT, sonde LDR, distri, etc ... je sais plus ou chercher mais ça vient peut etre que de la gestion... va valloir que je m'y attarde sérieusement.

[Image: 1510555302-civic-bmw.jpg]
(Modification du message : 19-08-2013, 15:24:31 par gineto.)
Retourner en haut
Trouver Répondre
faburisu
Unregistered

 
19-08-2013, 13:27:12   -   RE: [EG4] Moteur cale depuis montage volant moteur
[...]
Retourner en haut
Répondre
gineto Hors ligne
Posting Freak
*****

125i débridée FlexFuel
- -
Messages : 10 828
Sujets : 142
Inscription : Dec 2004
Réputation : 62
19-08-2013, 15:38:59   -   RE: [EG4] Moteur cale depuis montage volant moteur
Pas sur qu'il y ait besoin d'augmenter autant le régime de ralentit dans la carto, doit y avoir un compromis à trouver entre le régime et le duty cycle...

Ce qui me met sur la même voie que toi, c'est que j'ai testé deux IACV différent, un de D15Z6 et un de D16Z6, pas le même obd mais montage identique (juste l'orientation de la connectique).
La différence entre les deux c'est le diametre du trou passant par le collecteur, plus petit sur le D16Z6 que le D15Z6.

Avec celui du D15Z6, en réglant la vis de ralentit du pap, j'arrive facilement à avoir 700-800 tr/min (en respectant la procédure du workshop), le ralentit oscille jusqu'à 1200 tr/min et ça met quasi 1 minute à se stabilisé correctement, quand ça veut bien.
Pour qu'il soit le plus stable possible je dois le régler à 500 tr/min, mais, tendance au calage en s'arrétant.

Avec celui du D16Z6, j'ai un ralentit maxi de 600-700 tr/min (vis du pap desserré au max), alors toujours cette tendance au calage et un ralentit le plus souvent vers 500 tr/min voir moins.

J'avais même essayé de tricher, jusqu'à fermer à fond la vis de ralentit, et en le réglant avec la butée de fermeture du pap, et en ajustant le TPS, essais non concluants.

Comme tu dis c'est rageant, et de mon coté je touche toujours pas au carto...
J'avais un autre souci de coupure en vitesse stabilisé et décélération, qui avait été corrigé (réglage de la depression pour le fuel cut dans la carto), mais je pensait pas que ce souci de ralentit pouvait aussi etre lié au binaire...
Je soupçonnais l'IACV, une prise d'air ou autre, mais en fait non.

Effectivement, comme ton AAC ouvre plus, la depression et/ou la reprise du régime est peut etre encore plus cahotique.

[Image: 1510555302-civic-bmw.jpg]
(Modification du message : 19-08-2013, 15:44:10 par gineto.)
Retourner en haut
Trouver Répondre