Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[100 NX] Problème moteur - Perte de puissance [Résolu]

Auteur Message
kirlo Hors ligne
Junior Member
*


Messages : 41
Sujets : 2
Inscription : Jul 2007
Réputation : 0
13-02-2008, 12:55:18   -   [100 NX] Problème moteur - Perte de puissance [Résolu]
Bonjour à tous !

Je me décide à poster suite à un petit problème moteur sur ma 100 NX.

Il s'agit d'une 1,6 carbu ( GA16DS ) catalysée ( la version à évitée LOL ).
Le souci : une perte de puissance très franche, impossible de rouler à plus de 70, aucune patate nul part ( en haut ou en bas dans les tours ). ça me fait penser à un mode "défaut" des voitures récentes LOL

Ce problème n'intervient qu'au bout d'un certain temps. Tout va bien pendant 30 à 45 minutes, puis d'un coup, plus de puissance ! Il suffit alors de couper le contact et de redémarrer ensuite pour supprimer le problème...pendant à nouveau 45 minutes..et ainsi de suite.... Evil
Aucun temps de refroidissement n'est nécessaire.

Le moteur est stock, les filtres et bougies neufs, vidange faite, marche super bien !

Des idées ?
Retourner en haut
Trouver Répondre
Guest
Unregistered

 
13-02-2008, 13:04:47   -    
salut , je pencherai sur un probleme de cataliseur ou de lambda si ca remarche nickel quand tu coupe le contact
Retourner en haut
Répondre
kirlo Hors ligne
Junior Member
*


Messages : 41
Sujets : 2
Inscription : Jul 2007
Réputation : 0
13-02-2008, 13:19:55   -    
c'est un peu ce que je pensais, mais comment faire pour controler une sonde lambda ? On la change directement ? Mon cata est mort de toute façon, ainsi que toute la ligne...je voulais la remplacer pour une ligne neuve mais non catalysée..ça fonctionnerait ? ( je crois que la lambda est sur le collecteur )

Edit : et un problème d'allumage pourrait être la cause de ce souci ? bobine ?
Etc...
Retourner en haut
Trouver Répondre
Guest
Unregistered

 
13-02-2008, 15:16:30   -    
change ta ligne sans collecteur mais garde la sonde . pour la tester faut controler les tensions de sortie avec un voltmetre mais je peux pas te dire comment
Retourner en haut
Répondre
kirlo Hors ligne
Junior Member
*


Messages : 41
Sujets : 2
Inscription : Jul 2007
Réputation : 0
13-02-2008, 21:46:23   -    
Tu es sur de toi? car je suis étudiant, mon budget réparation est limité Wink
Retourner en haut
Trouver Répondre
Guest
Unregistered

 
13-02-2008, 22:03:39   -    
j avais une nx carbu avant mais pas cata donc je n ai pas eu de soucis de ce coté la donc je suis pas sur . mais si ton cata et ta ligne sont morts ta caisse peut pas marcher normalement (surtout le cata). faudrait deje que tu fasse controler ta sonde et la changer si elle est foireuse .
Retourner en haut
Répondre
kirlo Hors ligne
Junior Member
*


Messages : 41
Sujets : 2
Inscription : Jul 2007
Réputation : 0
13-02-2008, 23:12:15   -    
ok ok je vais voir comment tester cette sonde Wink

merci encore pour ces pistes Big Grin
Retourner en haut
Trouver Répondre
Guest
Unregistered

 
14-02-2008, 16:09:26   -    
fait controler aussi ton carbu . si ton cata est mort ça vient certainement de lui .(mauvais reglage) le ratio air/essence n est pas le bon et si y a trop d essence (trop riche) le cata n aime pas . tu as controlé tes bougies quand tu les a changées ? couleur ?
Retourner en haut
Répondre
kirlo Hors ligne
Junior Member
*


Messages : 41
Sujets : 2
Inscription : Jul 2007
Réputation : 0
14-02-2008, 20:36:11   -    
Les bougies étaient bonnes...mais la lambda est bien avant le cata, elle se trouve à la fin du collecteur, avant la ligne ( en mauvais état ) et avant donc le fameux cata... La lambda "ne sait pas" ce qui se passe après elle..non?

Le carbu est propre ( il a subi un nettoyage il y a environ 6 mois, ainsi qu'un reglage ). A priori la conso est normale, et le moteur tourne bien..

EDIT : quand je dis que le catalyseur est mort, c'est qu'il est d'origine ( 160 000 km ) LOL
Retourner en haut
Trouver Répondre
kirlo Hors ligne
Junior Member
*


Messages : 41
Sujets : 2
Inscription : Jul 2007
Réputation : 0
17-02-2008, 14:59:16   -    
Hop hop hop ! y-a-t-il des mécanos dans la salle ?? LOL

J'attaque la voiture demain...quelqu'un pourrait confirmer la possible implication de la sonde lambda ??

Ou si il y a d'autres trucs à regarder ? allumage ? Big Grin
Retourner en haut
Trouver Répondre
kirlo Hors ligne
Junior Member
*


Messages : 41
Sujets : 2
Inscription : Jul 2007
Réputation : 0
20-02-2008, 13:14:46   -    
un petit up !

et une question : utilité d'une lambda avec un moteur à carbu ??
Retourner en haut
Trouver Répondre
jeje069 Hors ligne
Active Member
***


Messages : 102
Sujets : 14
Inscription : Mar 2006
Réputation : 0
21-02-2008, 13:46:18   -    
bonjour a tous

pour commencer, il n'y a pas de sonde lambda sur un moteur a carbu Confused
sachant que celle ci analyse la quantité d'oxygene des gaz d'echappement puis envoie une info au calculateur qui lui corrige la richesse.

kirlo, est tu sur que ta voiture est catalysée car je n'ai jamais vu un catalyseur avec un carbu

si tu a une sonde lambda elle est située sur le collecteur d'échappement juste au dessus
Retourner en haut
Trouver Répondre
kirlo Hors ligne
Junior Member
*


Messages : 41
Sujets : 2
Inscription : Jul 2007
Réputation : 0
21-02-2008, 14:42:18   -    
Salut !

Merci pour cette réponse !

Alors oui je suis sur que ma voiture est catalysée...d'ailleurs j'ai la RTA et il y a bien eu des modeles carbu non catalysé et des carbu catalysé.

Ce qui change entre les deux : une "electrovanne de commande de richesse du mélange" et un "contacteur de papillon" dixit la RTA. ( ces deux éléments sont spécifiques des modèles carbu catalysé Wink )

Pour ce qui est des sondes, j'en ai une sur le collecteur, donc j'en ai déduis que c'était une sonde lambda...

Si tu veux je peux t'envoyer la RTA si ça peut t'aider Big Grin

Avant ma NX, je pensais aussi qu'un moteur carbu ne pouvait pas avoir de catalyseur...

Je ferais des photos si tu veux Wink

Merci d'essayer de m'aider Big Grin
Retourner en haut
Trouver Répondre
kirlo Hors ligne
Junior Member
*


Messages : 41
Sujets : 2
Inscription : Jul 2007
Réputation : 0
10-03-2008, 19:59:34   -    
Un message pour clôturer ce post, mon problème est résolu Big Grin

La solution pour en faire profiter tout le monde : ce n'était pas un problème électrique comme tout le monde semblait le penser mais simplement le tuyau récupérateur de chaleur ( qui va du collecteur au carbu ) qui était débranché. Donc givrage de l'essence par grand froid et grande vitesse Wink Solide ces japonaises LOL

Un grand merci à jeje069 qui m'a permis de résoudre mon souci, après quelques coup de téléphone, et de discussions msn. Très sympa, super dispo, et compétent ! Merci !
Retourner en haut
Trouver Répondre
bielle.chaude Hors ligne
Active Member
***


Messages : 949
Sujets : 15
Inscription : Jul 2006
Réputation : 1
14-03-2008, 00:46:36   -    
jeje069 a écrit :bonjour a tous

pour commencer, il n'y a pas de sonde lambda sur un moteur a carbu :?
sachant que celle ci analyse la quantité d'oxygene des gaz d'echappement puis envoie une info au calculateur qui lui corrige la richesse.

kirlo, est tu sur que ta voiture est catalysée car je n'ai jamais vu un catalyseur avec un carbu

si tu a une sonde lambda elle est située sur le collecteur d'échappement juste au dessus


si il y a des catalyseurs avec des carbus et ça date pas d hier .
sur les ricaines fin 70s par exemple ...
ce sont des cata par oxydation ...

......bielle.chaude éleveur de sushi ...... ( celica,s12, S13 , Mx-5, MR-S ) l'intégriste du CA18DET
de 120 a +320 ch (exigez le label AOC bielle.chaude)

[Image: les2mz6.jpg]

un CA18DET si non rien .
Retourner en haut
Site web Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  (RESOLU) Retro éclairage tableau de bord Nissan 100 NX dadoff 14 5 742 20-10-2016, 21:34:29
Dernier message: dadoff
  [S14a] [RÉSOLU] Problème moteur suite à elbow-back 3" Pipo 48 5 899 31-07-2013, 08:11:51
Dernier message: moky92
  probléme de chauffe et plus de puissance nissan s13 nakasato 15 2 214 09-12-2012, 16:53:13
Dernier message: nomad
  [s13 ca18det] probleme puissance yayac72 62 6 090 09-04-2012, 21:09:59
Dernier message: yayac72
  [S14] perte puissance chaleur intercooler Mirko 10 2 159 07-07-2011, 22:05:24
Dernier message: Mirko
  Nissan 100 NX 1994 injection multipoint ** Problème ralenti mail_ben 10 5 832 23-09-2010, 10:24:47
Dernier message: didier gandilhon
  [Porb] perte de puissance sur CA18dett dan_ge 4 1 402 26-08-2009, 18:32:43
Dernier message: BiSBAR
  [SR20DE] Problème chauffe moteur [résolu] Aztaroth 37 9 511 01-12-2008, 13:55:39
Dernier message: Aztaroth
  [100 nx 1.6l]combien de km le moteur peut supporter ? Antoine17640 16 2 238 17-08-2008, 18:19:09
Dernier message: Guest
  [ gads] probleme de temoin de reserve 100 nx nerrro 1 1 108 09-04-2008, 21:09:54
Dernier message: tibo