Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[200SX RS13] Problème de chauffe anormale ?

Auteur Message
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 595
Sujets : 44
Inscription : Sep 2004
Réputation : 10
14-12-2004, 18:02:45   -   [200SX RS13] Problème de chauffe anormale ?
J'aimerai avoir votre avis : ma RS13 chauffe en 2 ou 3 minutes quand il fait 15/20° dehors.

Je m'explique : pendant maxi 2 minutes, l'aiguille de temp° d'eau ne bouge pas, puis elle monte quasi à vue d'oeil (je ne rigole pas, c'est vrai) pour ateindre le milieu du cadran et n'en plus bouger, même en cas d'embouteillage.

En ce moment, il faut très froid chez moi (-4° ce matin à 9h) et l'aiguille à mis environ 3 ou 4 km maxi pour commencer à monter, mais elle est alors montée comme dis au-dessus.

Ca fait ça aussi sur vos RS13 ?

Pour info, j'ai acheté la voiture début octobre dernier, et elle a toujours fait ça.

Retourner en haut
Site web Trouver Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 309
Sujets : 124
Inscription : Jun 2002
Réputation : 0
14-12-2004, 18:15:13   -    
ça fait pareil sur la mienne.

En ce moment, si je reste sans arret sous 2500trs/min (papi style driving) meme pendant 15 min, l'aiguille reste tout en bas.

Si je charge progressivement de plus en plus, elle va venir se caler juste en dessous du milieu.

Et si je fait 15 min de papi style à nouveau, elle redescend doucement.

S13 RB26 big single => RX-7 FD3S
RLS30-000007 1975 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 595
Sujets : 44
Inscription : Sep 2004
Réputation : 10
14-12-2004, 18:16:02   -    
Depuis longtemps ?
Et aucun signe de fatigue du joint de culasse ?

Retourner en haut
Site web Trouver Répondre
Kyosuke Hors ligne
Banned

Levin/Trueno/BNR32/FD3S
- France
Messages : 2 701
Sujets : 75
Inscription : Sep 2003
Réputation : 6
14-12-2004, 18:59:12   -    
Jibe a écrit :ça fait pareil sur la mienne.

En ce moment, si je reste sans arret sous 2500trs/min (papi style driving) meme pendant 15 min, l'aiguille reste tout en bas.

Si je charge progressivement de plus en plus, elle va venir se caler juste en dessous du milieu.

Et si je fait 15 min de papi style à nouveau, elle redescend doucement.

Ton thermosta doit être naze... Sinon elle chauffe bien ? ( chauffage intérieur )
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 595
Sujets : 44
Inscription : Sep 2004
Réputation : 10
14-12-2004, 19:19:21   -    
Je pensais au calorstat aussi, mais ça correspond à peu près au moment où le chauffage intérieur chauffe aussi donc je ne sais plus trop quoi croire Sad

Retourner en haut
Site web Trouver Répondre
B0ub Hors ligne
Active Member
***


Messages : 205
Sujets : 15
Inscription : Jul 2004
Réputation : 0
15-12-2004, 03:54:47   -   Re: [200SX RS13] Problème de chauffe anormale ?
Asphalt Burner a écrit :J'aimerai avoir votre avis : ma RS13 chauffe en 2 ou 3 minutes quand il fait 15/20° dehors.

Je m'explique : pendant maxi 2 minutes, l'aiguille de temp° d'eau ne bouge pas, puis elle monte quasi à vue d'oeil (je ne rigole pas, c'est vrai) pour ateindre le milieu du cadran et n'en plus bouger, même en cas d'embouteillage.

En ce moment, il faut très froid chez moi (-4° ce matin à 9h) et l'aiguille à mis environ 3 ou 4 km maxi pour commencer à monter, mais elle est alors montée comme dis au-dessus.

Ca fait ça aussi sur vos RS13 ?

Pour info, j'ai acheté la voiture début octobre dernier, et elle a toujours fait ça.
bah sur la mienne, ça fait pas ça du tout... L'aiguille de temp monte progressivement et très lentement. En ce moment il faut bien compter 15 km à 2500t/mn pour que l'aiguille se stabilise à qq crans dessous la moitié du cadran et elle ne bouge plus... Si embouteillage, la temp remonte un chti chouilla mais jamais ça arrive au milieu du cadran...

dans l'attente d'autre chose...
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 595
Sujets : 44
Inscription : Sep 2004
Réputation : 10
15-12-2004, 08:07:08   -    
Bon ben pb de calorstat alors je suppose Sad

En plus je crois qu'il est dans le conduit derrière la pompe à eau là-dessus non ?
Faut la démonter pour le changer ?

Retourner en haut
Site web Trouver Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 309
Sujets : 124
Inscription : Jun 2002
Réputation : 0
15-12-2004, 11:27:59   -    
L'aiguille monte juste apres le chauffage d'habitacle.

En plus ça caille en ce moment, alors des fois ça me file envie de monter un peu plus dans les tours pour la faire chauffer.

Pour l'instant je n'y vois pas de problème. Je vais suivre le post pour voir si je dois m'inquiéter.

S13 RB26 big single => RX-7 FD3S
RLS30-000007 1975 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre
Mirage_IV Hors ligne
Active Member
***


Messages : 590
Sujets : 25
Inscription : Sep 2004
Réputation : 0
15-12-2004, 11:57:43   -    
moi aussi je trouve que la température d'eau monte bien vite...
c'est pour ça qu'un mano de température d'huile est important pour pas taper dedans à froid....L'eau est ptête chaude mais l'huile...

Bientot le retour de la vengeance du come back épisode III
Retourner en haut
Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 859
Sujets : 106
Inscription : Aug 2002
Réputation : 1
15-12-2004, 19:50:06   -    
Va tirer une pointe à 240, si tu a un problème de thermostat ou de radiateur entartré ou de Gremlins :] tu va vite voir ton aiguille crever la zone rouge :ange:


Bon si j'ai bien compris, tu ne touches pas la zone rouge, l'aiguille se cale au milieu ?

Si c'est ça ne te prends pas la tête :roll: c'est STRICTEMENT NORMAL.

Comme il fait froid le moteur mets plus de temps à chauffer l'eau, c'est NORMAL :]


Pour les histoires de temps de chauffe, le meilleur indicateur c'est l'huile de boite.

C'est la boîte qui chauffe en dernier, donc tant que le boîte est rugueuse, ben on attend.

Comme ça on évite de niquer sa boîte en plus LOL

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
michael Hors ligne
Senior Member
****


Messages : 1 597
Sujets : 48
Inscription : Jul 2002
Réputation : 0
15-12-2004, 20:02:56   -    
Asphalt Burner a écrit :Bon ben pb de calorstat alors je suppose Sad

En plus je crois qu'il est dans le conduit derrière la pompe à eau là-dessus non ?
Faut la démonter pour le changer ?

non il est pas derriere la pompe a eau,il est juste apres la durite du haut du radiateur qui va vers le bloc moteur
3 ecrou a demonter
c fait en 10 minutes le changement...prevoir un joint neuf Wink
il y a plusieurs temperature d'ouverture chez nissan moi j'avais mis le 82 degree ct celui qui s'ouvre le plus tot

[Image: pubhurricane4.jpg]
Retourner en haut
Site web Trouver Répondre
Maxthekiller Hors ligne
Senior Member
****


Messages : 2 939
Sujets : 29
Inscription : Oct 2002
Réputation : 0
15-12-2004, 20:18:28   -    
perso qui comm boub...sauf q'en ce moment a l'arret l'aiguille chute a vu d'oeil...au bout de 2-3min quasi a 0... mai remonte dé que je reroule..alor...

sinon RAS Wink

Supracars, le forum des supras...
picozinc a écrit :Maxthekiller , la voix de la sagesse Yes
Shock :]
Retourner en haut
Site web Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 595
Sujets : 44
Inscription : Sep 2004
Réputation : 10
15-12-2004, 21:12:25   -    
SK_Flowne a écrit :Va tirer une pointe à 240, si tu a un problème de thermostat ou de radiateur entartré ou de Gremlins :] tu va vite voir ton aiguille crever la zone rouge :ange:


Bon si j'ai bien compris, tu ne touches pas la zone rouge, l'aiguille se cale au milieu ?

Si c'est ça ne te prends pas la tête :roll: c'est STRICTEMENT NORMAL.
Bon ben c'est normal alors, car même après une grosse bourre, l'aiguille ne dépasse jamais le milieu exact de la jauge (sur les 5 petites graduations, elle est toujours sur la 3ème, donc pile au milieu).

Merci Wink

Retourner en haut
Site web Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 859
Sujets : 106
Inscription : Aug 2002
Réputation : 1
15-12-2004, 21:29:43   -    
[Image: Ales_Dec04%20002.jpg]

Et j'en ai passé des heures sous le capot pour en arriver là :]

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 595
Sujets : 44
Inscription : Sep 2004
Réputation : 10
15-12-2004, 21:34:25   -    
Sous le capot ??
Moi pas compris Sad

Sinon, c'est exactement l'endroit où est mon aiguille à 99% du temps Smile

Retourner en haut
Site web Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 859
Sujets : 106
Inscription : Aug 2002
Réputation : 1
15-12-2004, 21:37:13   -    
Si je te dis que j'ai maintenant un radiateur de Civic 1.6 VTi tu comprends mieux Wink

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 595
Sujets : 44
Inscription : Sep 2004
Réputation : 10
15-12-2004, 21:38:16   -    
Ha oui, ça me rappelle un autre topic LOL

Retourner en haut
Site web Trouver Répondre
nicevo Hors ligne
Active Member
***


Messages : 534
Sujets : 28
Inscription : Nov 2004
Réputation : 1
15-12-2004, 22:38:55   -    
vou vous prenez la tete moi c la meme ca a toujours fait ca......
tant que ca depasse pas la moitiee c bon....
franchemnt jai runner avec pendant des heures...jamais elle a depasser le milieu....

par contre jai une question moi depuis qu'ilfait froid, tant que ma tire n'est pas en temperature elle fume un truc de ouf...c normal?

TROSKA JAPANESE RIDER
TNC MOTORSPORT
S13 phase 2...29000km(neuve quoi lol)
jante kosei racer 17"+ yoko, combine megan racing, bar av+arr cusco style, ligne+coll SSA, admi HKS, dump greddy S, 4 mano defi style..stage 1 sur le point d'etre acquis..(VENDUE SNIF)

REX black and red...ex de goose...ex de bcp de monde lol...mais reste dans la famille JPcar...
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 595
Sujets : 44
Inscription : Sep 2004
Réputation : 10
16-12-2004, 07:57:23   -    
C'est normal, moi aussi : quand j'accélère un peu fort si je l'avais pas fait du tout avant, je vois plus les voitures derrière moi.
L'autre jour, y'a un crétin qui me collait au cul sur mes petits lacets de campagne je voyais même pas ses phares !!! Ben j'ai accéléré un peu et un gros nuage bien blanc est sorti je le voyait plus du tout. Quand le brouillard s'est dissipé, il avait laissé une bonne 50aine de mètres de distance ce con là Mr Green

Retourner en haut
Site web Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 2 339
Sujets : 49
Inscription : Sep 2003
Réputation : 1
16-12-2004, 07:59:01   -    
moi sa a tjrs fait comme sa en roulant normalement, mais si je m'amuse a rouler coulos papy attitude, j'arrive mm a faire descendre l'aiguille.... juska 0 !!! LOL
et elle remonte des que je reprend un rythme normal Wink
sinon en utilisation normale, elle est un poil au dessus de la ligne du millieu ( comme SK_flowne ptet mm un poil plus mais une misere )
et pour la fummée c pareil!! il fait froid et la goose arange pas les choses, alors tant quelle est pas chaude, fummée truc de ouf poowwaaa!!! LOL
donc, pour ton probleme, sa doit etre une question de calorstat, mais vu que sa monte jammais au dessus, je vois vraiment pas pourquoi sa t'inkiete! Wink
limite, si ta rien a faire, gros nettoyage du circuit de refroidissement et voilà! Wink
moi g fait sa, et g été surpris par le comportement de ma gauge ensuite!!!
mais maintenant chu venert car elle met 2 h a chauffer et vu comment sa caille, c pas cool!! LOL en gros quand j'arrive au boulot, elle commence a chauffer a sa 1ere ou 2eme graduation!! LOL

SALE!© by naru
Retourner en haut
Trouver Répondre
Alvogadron Hors ligne
Active Member
***


Messages : 700
Sujets : 17
Inscription : May 2004
Réputation : 0
16-12-2004, 13:24:43   -    
SK_Flowne a écrit :Va tirer une pointe à 240, si tu a un problème de thermostat ou de radiateur entartré ou de Gremlins :] tu va vite voir ton aiguille crever la zone rouge :ange:


Bon si j'ai bien compris, tu ne touches pas la zone rouge, l'aiguille se cale au milieu ?
Si c'est ça ne te prends pas la tête :roll: c'est STRICTEMENT NORMAL.

Comme il fait froid le moteur mets plus de temps à chauffer l'eau, c'est NORMAL :]
Pour les histoires de temps de chauffe, le meilleur indicateur c'est l'huile de boite.

C'est la boîte qui chauffe en dernier, donc tant que le boîte est rugueuse, ben on attend.

Comme ça on évite de niquer sa boîte en plus
LOL

+1

no soucy concernant la T°C d'eau : ca fait pareil sur la mienne. Et c'est marrant, ca monte a vu d'oeil!

Et hop, un parano de plus! Big Grin

http://www.bms-racing.fr.st

Vends echangeurs air / air => mp

Vends toutes pieces nissan 100nx => mp
Retourner en haut
Trouver Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 309
Sujets : 124
Inscription : Jun 2002
Réputation : 0
17-12-2004, 14:17:50   -    
Eh non!!

En fait nos RS13 vont toutes exploser en meme temps!!

Un suicide collectif!!!!

S13 RB26 big single => RX-7 FD3S
RLS30-000007 1975 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre
twin-turbo Hors ligne
Senior Member
****


Messages : 1 825
Sujets : 43
Inscription : Mar 2003
Réputation : 1
17-12-2004, 14:23:34   -    
expldr Jibe LOL

Je vise le meilleur... J'envisage le pire... Je prends ce qui viens !!!


[Image: sign.jpg]
Retourner en haut
Trouver Répondre
michael Hors ligne
Senior Member
****


Messages : 1 597
Sujets : 48
Inscription : Jul 2002
Réputation : 0
17-12-2004, 14:57:28   -    
normalement l'aiguile de temperature doit monter et rester approximativement au milieu que ce soit en roulant pepere ou en allumant severe donc si ce n'est pas le cas et que la temperature au mano chute c'est le carlostat qui ne fonctionne pas correctement ...le ressort ne fait plus son travail et le carlostat reste ouvert et le moteur ne travaille pas a la temperature optimal
donc c pas tres bon

[Image: pubhurricane4.jpg]
Retourner en haut
Site web Trouver Répondre
B0ub Hors ligne
Active Member
***


Messages : 205
Sujets : 15
Inscription : Jul 2004
Réputation : 0
17-12-2004, 15:27:39   -    
Alvogadron a écrit :
SK_Flowne a écrit :Va tirer une pointe à 240, si tu a un problème de thermostat ou de radiateur entartré ou de Gremlins :] tu va vite voir ton aiguille crever la zone rouge :ange:


Bon si j'ai bien compris, tu ne touches pas la zone rouge, l'aiguille se cale au milieu ?
Si c'est ça ne te prends pas la tête :roll: c'est STRICTEMENT NORMAL.

Comme il fait froid le moteur mets plus de temps à chauffer l'eau, c'est NORMAL :]
Pour les histoires de temps de chauffe, le meilleur indicateur c'est l'huile de boite.

C'est la boîte qui chauffe en dernier, donc tant que le boîte est rugueuse, ben on attend.

Comme ça on évite de niquer sa boîte en plus
LOL

+1

no soucy concernant la T°C d'eau : ca fait pareil sur la mienne. Et c'est marrant, ca monte a vu d'oeil!

Et hop, un parano de plus! Big Grin

Alors ben le plus drôle c quand j'allume! Sur autoroute à vitesse très déraisonnable, meilleure ventillation j'imagine parce que l'aiguille de la temp baisse un chti chti chouilla! LOL LOL
(le pire c'est que c vrai!!! :roll: )

dans l'attente d'autre chose...
Retourner en haut
Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 859
Sujets : 106
Inscription : Aug 2002
Réputation : 1
17-12-2004, 17:48:41   -    
B0ub a écrit :Alors ben le plus drôle c quand j'allume! Sur autoroute à vitesse très déraisonnable, meilleure ventillation j'imagine parce que l'aiguille de la temp baisse un chti chti chouilla! LOL LOL
(le pire c'est que c vrai!!! :roll: )

Tiens ça me rapelle une conversation sur un autre Topic :roll:

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 2 339
Sujets : 49
Inscription : Sep 2003
Réputation : 1
17-12-2004, 19:00:24   -    
michael a écrit :normalement l'aiguile de temperature doit monter et rester approximativement au milieu que ce soit en roulant pepere ou en allumant severe donc si ce n'est pas le cas et que la temperature au mano chute c'est le carlostat qui ne fonctionne pas correctement ...le ressort ne fait plus son travail et le carlostat reste ouvert et le moteur ne travaille pas a la temperature optimal
donc c pas tres bon
interressant ce que tu dit là!!! Shock
mais le probleme, c que dans mon cas, elle ne baisse que quand il fait tres froid!!!
genre si y fait 5 ou 10° elle chauffe et ne bouge plus!!! sauf cas particulier, genre decente de la 118 au frein moteur pour ceux qui connaissent... Wink
donc je pense qui vo mieux quelle chauffe moins vite vu ke en moyenne il fait rarement tres froid chez moi! Wink

SALE!© by naru
Retourner en haut
Trouver Répondre
MUSTANG Hors ligne
Senior Member
****


Messages : 1 311
Sujets : 47
Inscription : Mar 2004
Réputation : 0
18-12-2004, 11:55:31   -    
D'ailleurs quels sont les critères de chauffe sur la s13 avant de tirer dedans????

Comme le dit sk, c'est pas parce que l'aiguille de t° d'eau monte que la voiture est chaude.

L'huile chauffe bien plus tard que l'eau car sa densité et sa viscosité est beaucoup plus importante.

D'ou ma question, qqun a un repere fiable pour tirer dedans???

On ne doit pas enclencher le turbo tant qu'elle n'est pas chaude???
Ou bien on peut passer dans le regime turbo sans pour autant faire rupter la voiture????

Quels sont les conditions idéals de chauffe????

MON SOUVENIR ICI...Tu me manqueras petit bijou... http://www.japancar.fr/forum/viewtopic.php?t=84322
[Image: mustang%202.jpg]
Ma S13
http://www.japancar.fr/forum/viewtopic.php?t=33493
Garett GT28r a 0,9b, Walbro, Fmic, 444cc, Maf Z32, Double carto ecubooster, admission Champignon typr HKS, Turbo timer HKS, Oil catch tank,avance 15°, Mongoose V1, Suspat D2 racing, Brembo+Ds2500, Bougies froides, Embrayage renforcé, Dump HKS, Bc AVCR, LSD, Kouki, glastint, 17p, monitoring....
Retourner en haut
Trouver Répondre
Maxthekiller Hors ligne
Senior Member
****


Messages : 2 939
Sujets : 29
Inscription : Oct 2002
Réputation : 0
18-12-2004, 12:04:05   -    
perso tan que la boite a du mal...je tire pa sur le turbo...

l'huile de boite met carément longtps a chauffer je pense que c'est un bon indicateur...

perso turbo et haut régime que quand ca passe nickel ss accro Wink

Supracars, le forum des supras...
picozinc a écrit :Maxthekiller , la voix de la sagesse Yes
Shock :]
Retourner en haut
Site web Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 859
Sujets : 106
Inscription : Aug 2002
Réputation : 1
18-12-2004, 20:06:07   -    
ben comme je l'ai déjà dit : la boîte

parce que tirer avec une boîte froide ce n'est pas bien malin non plus Confused

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Problème de Clim RS13 venturi300a 23 1 967 17-11-2016, 12:04:31
Dernier message: boyou2
  [ Nissan 200sx rs13 ] Est-ce que cette voiture est fiable ? Nash31 74 13 142 10-02-2014, 17:13:31
Dernier message: boyou2
  probléme de chauffe et plus de puissance nissan s13 nakasato 15 1 914 09-12-2012, 16:53:13
Dernier message: nomad
  ma nissan 200sx rs13 . terrycrocop 3 2 021 05-08-2011, 12:53:08
Dernier message: moi-berenger
  revue technique de la 200sx rs13 section boite auto rajouté steph200sx 92 13 817 17-07-2010, 17:15:47
Dernier message: Asphalt Burner
  au secours: diagnostic nissan 200sx rs13 fumée+accoups heiko 25 3 373 03-05-2010, 14:06:13
Dernier message: heiko
  [200sx rs13] trous entre 3 et 4000 trs. frank s13 24 4 078 03-03-2010, 10:01:51
Dernier message: leo78
  longévité 200sx RS13 Chucky 25 3 221 07-02-2010, 12:13:18
Dernier message: bielle.chaude
  probleme sur ma nissan 200sx rs13 SUZUKISWIFT1.3GS 6 1 479 10-02-2009, 14:20:07
Dernier message: SUZUKISWIFT1.3GS
  [SR20DE] Problème chauffe moteur [résolu] Aztaroth 37 8 644 01-12-2008, 13:55:39
Dernier message: Aztaroth