Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[200SXs13] Bougies petées!! (problème de ralenti) RESOLU!!!

Auteur Message
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 575
Sujets : 44
Inscription : Sep 2004
Réputation : 10
12-06-2007, 22:11:46   -    
55 = pas de défaut Smile

Retourner en haut
Site web Trouver Répondre
cutzilla13 Hors ligne
Senior Member
****


Messages : 1 168
Sujets : 68
Inscription : Sep 2004
Réputation : 0
13-06-2007, 18:59:53   -    
Bon je vais essayer la technique du seche cheveux 8)

Je vais aussi testé le regulateur de pression et reprendre les compressions

Pico, je vais le garder encore un peu mon T25BB mais si la caisse prends accidentelement feu ... LOL


Asphalt Tu aurai les valeurs exactes de la lambda a froid et chaud stp ?

[Image: Signature2.JPG]
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 575
Sujets : 44
Inscription : Sep 2004
Réputation : 10
13-06-2007, 19:22:53   -    
Nan pas en tête, mais regarde dans le manuel ou sur mon site dans le tableau de connectique de l'ECU, ça doit bien y être Wink

Sinon c'est quoi ton histoire de sèche-cheveux ? Shock

Retourner en haut
Site web Trouver Répondre
cutzilla13 Hors ligne
Senior Member
****


Messages : 1 168
Sujets : 68
Inscription : Sep 2004
Réputation : 0
13-06-2007, 20:24:11   -    
Asphalt Burner a écrit :Nan pas en tête, mais regarde dans le manuel ou sur mon site dans le tableau de connectique de l'ECU, ça doit bien y être Wink

Sinon c'est quoi ton histoire de sèche-cheveux ? Shock

Sur le manuel, il donne seulement les tolerance de la lambda c est assez vague Confused J aurai donc voulut avoir des valeurs plus precise depuis une base saine genre ta s13 Mr Green ( de memoire ma lambda me donné 0.40v mais je sais plus dans quelle conditions Confused )

Sinon le seche cheveux c est pour voir si un composant reagit a la chaleur Wink

[Image: Signature2.JPG]
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 575
Sujets : 44
Inscription : Sep 2004
Réputation : 10
14-06-2007, 18:44:37   -    
Ma S13 comme tu dis :] n'est pas catalysée, sorry Sad
Sinon forcément que c'est vague : l'échelle d'une lambda NB c'est de 0 à 1V donc forcément ça bouge très vite d'un côté ou de l'autre de 0.5V Confused

Retourner en haut
Site web Trouver Répondre
cutzilla13 Hors ligne
Senior Member
****


Messages : 1 168
Sujets : 68
Inscription : Sep 2004
Réputation : 0
14-06-2007, 20:55:10   -    
Asphalt Burner a écrit :Ma S13 comme tu dis :] n'est pas catalysée, sorry Sad

Ah c est balo LOL

Bon ben si une ame charitable a les valeurs de lambda :ange:

[Image: Signature2.JPG]
Retourner en haut
Trouver Répondre
francois63 Hors ligne
Junior Member
*


Messages : 39
Sujets : 9
Inscription : Jan 2007
Réputation : 0
15-06-2007, 17:15:50   -    
j'ai eut le meme soucis alors que mes bougies avait 10 km

Pistons forgés 84mm greddy , bielles forgées greddy , joint de culasse renforcé greddy , gt25/40 garret , 550cc nismo cash tank , walbro 255L/h , barre antirapprochement , plak sanwish short shifter greddy , radiateur d'huile greddy , BOV greddy , regulateur pression essence nismo , short shifter et bientot la suite pour grosse prépa
SX POWAAAAAAAAAA
Retourner en haut
Trouver Répondre
Tsuchiya Hors ligne
Senior Member
****


Messages : 2 019
Sujets : 87
Inscription : Jun 2004
Réputation : 0
15-06-2007, 17:19:45   -    
HkFF a écrit :
gto onizuka a écrit :ba retour de flamme mais normalment ca n'arrive que sur les atmo ca! puisque le turbo en soufflant empéche le retour de flamme ( c'est ce qu' on ma dit )
ou alors bougie mal sérré et elle se prenne des coups et ca fragilise!
ou alors cé de la merde LOL

c'est vrai ca ?

qui peut confirmer ????

j'ai un gros doute car j'ai vu nombre de caisse turbo le faire

Micra K11 1.0 [Image: 334020.png]
Retourner en haut
Trouver Répondre
Théo Hors ligne
Active Member
***


Messages : 662
Sujets : 31
Inscription : May 2004
Réputation : 0
22-06-2007, 01:46:57   -    
moi aussi j'ai peter une bougie (une IQ22) Et elle est mechamment jaunie!!!!

JE pense aussi que je l'ai mal desserer et c'est pour ca qu'elle aurai peter...

École de pilotage xtrem-drift.fr
Retourner en haut
Trouver Répondre
streetbike Hors ligne
Senior Member
****


Messages : 2 399
Sujets : 67
Inscription : Jan 2004
Réputation : 2
22-06-2007, 09:17:47   -    
Tsuchiya a écrit :
HkFF a écrit :
gto onizuka a écrit :ba retour de flamme mais normalment ca n'arrive que sur les atmo ca! puisque le turbo en soufflant empéche le retour de flamme ( c'est ce qu' on ma dit )
ou alors bougie mal sérré et elle se prenne des coups et ca fragilise!
ou alors cé de la merde LOL

c'est vrai ca ?

qui peut confirmer ????

j'ai un gros doute car j'ai vu nombre de caisse turbo le faire

là où tu te trompe c'est qu'un retour de flamme toutes les caisses peuvent en faire.
la flamme se crée en sortie d'échappement puis remonte la ligne juqu'au moulin, sur un moteur turbo, le turbo joue un role de pare flamme qui minimise les remontées jusqu'aux soupapes.
mais la flamme se crée toujours.

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 575
Sujets : 44
Inscription : Sep 2004
Réputation : 10
22-06-2007, 18:56:45   -    
D'où la nécessité de conserver un moins un pareflammes dans la ligne, car même si le moulin n'en prends pas plein la tronche avec le retour de flamme, le turbo déguste sévère Confused

Retourner en haut
Site web Trouver Répondre
cutzilla13 Hors ligne
Senior Member
****


Messages : 1 168
Sujets : 68
Inscription : Sep 2004
Réputation : 0
22-06-2007, 19:40:52   -    
Asphalt Burner a écrit :...avec le retour de flamme, le turbo déguste sévère Confused


Ca le decrasse un peu comme ca, le mien doit etre nikel :]

[Image: Signature2.JPG]
Retourner en haut
Trouver Répondre
HkFF Hors ligne
Active Member
***


Messages : 668
Sujets : 14
Inscription : May 2006
Réputation : 0
22-06-2007, 19:45:37   -    
cutzilla13 a écrit :
Asphalt Burner a écrit :...avec le retour de flamme, le turbo déguste sévère Confused


Ca le decrasse un peu comme ca, le mien doit etre nikel :]

mdrrr



ok pour les explication LOL

est-ce que les PANNNNN, c'est des retours de flamme? Mr Green

Retourner en haut
Trouver Répondre
cutzilla13 Hors ligne
Senior Member
****


Messages : 1 168
Sujets : 68
Inscription : Sep 2004
Réputation : 0
22-06-2007, 19:54:04   -    
Mon probleme avance peu a peu:

- Avance calé a 15°, ca c'est bon Big Grin

- Maintenant j ai un gros doute sur le joint au cul du turbo, je pense qu il est foutu car quand j avais monté mon ensemble ligne et collecteur SSauto, j avais eut la bonne idée de monter les joints fournis Wink , depuis j avais changé ceux du collecteur, mais pas celui de l'elbow, du coup si il y a fuite a ce niveau, la lambda doit cafouillée...

Donc du coup vu que je change le joint, autant changé le turbo avec, logique non ? :]

[Image: Signature2.JPG]
Retourner en haut
Trouver Répondre
Anonymous
Unregistered

 
22-06-2007, 20:05:12   -    
cutzilla13 a écrit :...

Donc du coup vu que je change le joint, autant changé le turbo avec, logique non ? :]

non te prends la tete: je viens te donner un coup de main pour changer le joint et tu me donnes ton t25R Join















Fleche Piaf
Retourner en haut
Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 575
Sujets : 44
Inscription : Sep 2004
Réputation : 10
22-06-2007, 20:09:17   -    
XPTDR LOL
et moi je viens vous soutenir moralement :P



pendant ce temps là, je pique les feux kouki à Pico :ange:

Retourner en haut
Site web Trouver Répondre
cutzilla13 Hors ligne
Senior Member
****


Messages : 1 168
Sujets : 68
Inscription : Sep 2004
Réputation : 0
22-06-2007, 20:18:45   -    
C est ca la japancar solidarité jump :anniv: :fete:

[Image: Signature2.JPG]
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 575
Sujets : 44
Inscription : Sep 2004
Réputation : 10
22-06-2007, 20:31:20   -    
hééééé oui :]

Retourner en haut
Site web Trouver Répondre
cutzilla13 Hors ligne
Senior Member
****


Messages : 1 168
Sujets : 68
Inscription : Sep 2004
Réputation : 0
06-09-2007, 20:50:22   -    
un peu de news sur ce post Join :
GT25R ball bearing turbo touch monté 8) : ca souffle ... mais surtout ca tient la pression Big Grin Donc très sympathique au demeurant LOL
Plus de fuites d echappement

Mais toujours ce ralenti de merde (voir aussi post de vinzzz34)...

d'ailleurs je relance le sujet:



Asphalt Burner a écrit :Le module de ralenti débranché et moteur chaud, tu dois être réglé sur 850tr justement. Ensuite l'AAC permet d'augmenter ce ralentit à froid jusqu'à 1400tr Wink

Pas sur Asphalt Confused je m'explique:

Hier j ai fait un essai en jouant sur la butée de papillon:

- en remontant la butée d'un tour le ralenti remonte a 1500Tr mais si j enclenche une vitesse il monte a 2000Tr Shock Shock Shock

- en devissant la butée a sa position initiale, le ralenti redevient des fois stable vers 900 Tr et aucun changement si j enclenche une vitesse Shock Shock Shock

Donc je pense que le ralenti fonctionne ainsi:

- Démarrage a froid ouverture du regulateur d'air
- Vitesse enclenchée le ralenti augmente grace au capteur de boite et a la vanne AAC ... mais pourquoi??? LOL

[Image: Signature2.JPG]
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 575
Sujets : 44
Inscription : Sep 2004
Réputation : 10
06-09-2007, 21:54:57   -    
cutzilla13 a écrit :
Asphalt Burner a écrit :Le module de ralenti débranché et moteur chaud, tu dois être réglé sur 850tr justement. Ensuite l'AAC permet d'augmenter ce ralentit à froid jusqu'à 1400tr Wink

Pas sur Asphalt Confused
Bah moi si et même plus encore, donc je confirme et réafirme !! Wink

cutzilla13 a écrit :Donc je pense que le ralenti fonctionne ainsi:
- Vitesse enclenchée le ralenti augmente
Non !
Que tu sois au point mort ou non, ton ralentit ne doit strictement pas bouger d'un pet de mouche lymphatique SAUF si ton capteur de papillon est mal réglé justement :roll:

J'avais donné la technique y'a pas longtemps pour voir s'il est bien réglé ou pas d'ailleurs : c'est justement en passant une vitesse mais en restant appuyé sur l'embrayage qu'on le voit : si mal réglé, le régime moteur grimpe tout seul. Si rien ne bouge et reste à ~850tr c'est que c'est quasi bon (enfin en principe).
M'enfin rien ne vaut le bon vieux multimètre pour un réglage Wink


Sinon, comment veux-tu solutionner ton problème en jouant sur deux paramètres à la fois Confused
Donc remet moit ton fichu capteur de position du papillon de gaz correctement et concentre toi ensuite sur le reste Wink

Retourner en haut
Site web Trouver Répondre
cutzilla13 Hors ligne
Senior Member
****


Messages : 1 168
Sujets : 68
Inscription : Sep 2004
Réputation : 0
06-09-2007, 23:30:46   -    
je reviens et je reste sur mon poste :]

Asphalt Burner a écrit :Sinon, comment veux-tu solutionner ton problème en jouant sur deux paramètres à la fois Confused
Donc remet moit ton fichu capteur de position du papillon de gaz correctement et concentre toi ensuite sur le reste Wink

Le capteur pap est remis en position, c etait juste un test Wink

Par contre moteur froid c est bien le regulateur qui agit et non la vanne AAC nan ???

bon sinon je sèche complet sur les causes de mon problème Sad

[Image: Signature2.JPG]
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 575
Sujets : 44
Inscription : Sep 2004
Réputation : 10
07-09-2007, 11:07:37   -    
cutzilla13 a écrit :Par contre moteur froid c est bien le regulateur qui agit et non la vanne AAC nan ???
bah non, les deux justement Wink

à chaud normalement la vanne AAC n'intervient plus (chaud = temp° de flotte supérieure à 76°C)

Retourner en haut
Site web Trouver Répondre
cutzilla13 Hors ligne
Senior Member
****


Messages : 1 168
Sujets : 68
Inscription : Sep 2004
Réputation : 0
15-09-2007, 13:40:53   -    
Voila j 'ai quasiment tout tenté pour résoudre ce problème de ralenti sans succès Sad
Donc si quelqu'un connait la raison de ce problème qu il se manifeste :]
parce que la je pense a l'amener à un garage Nissan :brb:

[Image: Signature2.JPG]
Retourner en haut
Trouver Répondre
cutzilla13 Hors ligne
Senior Member
****


Messages : 1 168
Sujets : 68
Inscription : Sep 2004
Réputation : 0
25-11-2007, 15:49:08   -    
:fete:

[Image: Signature2.JPG]
Retourner en haut
Trouver Répondre
Anonymous
Unregistered

 
25-11-2007, 16:07:30   -    
toujours pas trouvé??
Retourner en haut
Répondre
albator.korn Hors ligne
Senior Member
****

- France
Messages : 2 461
Sujets : 103
Inscription : Jul 2003
Réputation : 1
25-11-2007, 17:07:39   -    
alors tu a la soluce ?
Retourner en haut
Trouver Répondre
cutzilla13 Hors ligne
Senior Member
****


Messages : 1 168
Sujets : 68
Inscription : Sep 2004
Réputation : 0
25-11-2007, 17:24:03   -    
picozinc a écrit :toujours pas trouvé??
Si :]
albator.korn a écrit :alors tu a la soluce ?

Oui :]

le premiere qui trouve gagne toute ma sympathie LOL

[Image: Signature2.JPG]
Retourner en haut
Trouver Répondre
Anonymous
Unregistered

 
25-11-2007, 19:21:48   -    
T avais oublié de rebrancher ta sonde lambda LOL LOL
Retourner en haut
Répondre
cutzilla13 Hors ligne
Senior Member
****


Messages : 1 168
Sujets : 68
Inscription : Sep 2004
Réputation : 0
25-11-2007, 19:54:46   -    
picozinc a écrit :T avais oublié de rebrancher ta sonde lambda LOL LOL

Nan quand meme pas LOL

1° indice: C est un element qui peut generer un code defaut et qui pourtant n'en a generer aucun et qui fonctionné parfaitement selon le multimetre LOL

[Image: Signature2.JPG]
Retourner en haut
Trouver Répondre
nsxmad Hors ligne
Active Member
***


Messages : 461
Sujets : 14
Inscription : Feb 2006
Réputation : 0
25-11-2007, 20:26:01   -    
Capteur cliquetis?

Marre.
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [PROBLEME RESOLU] SR20DET qui as du mal au ralenti.....merci 09s14 13 3 637 27-10-2008, 19:40:21
Dernier message: boyou2
  [200SXs13] Bougies froides a bas régimes... cutzilla13 4 1 177 23-01-2008, 13:02:19
Dernier message: nissan200sxs13
  [200SXs13] Ralenti encore et toujours...(videos) RESOLU!!! cutzilla13 10 3 064 25-11-2007, 15:52:40
Dernier message: cutzilla13
  [200SXs13] Comment marche le ralenti???? cutzilla13 22 3 047 16-02-2007, 16:44:20
Dernier message: Asphalt Burner
  [200SXs13] ecartement des bougies??? cutzilla13 12 1 756 23-12-2006, 12:15:35
Dernier message: Asphalt Burner
  probleme de ralenti resolu den 5 728 16-07-2006, 09:21:23
Dernier message: den
  [200SXs13] Ralenti normal? (edit page 1) cutzilla13 21 2 939 11-05-2006, 16:57:47
Dernier message: boyou2
  [200SXs13] Probleme de dump valve cutzilla13 3 968 02-04-2006, 13:43:47
Dernier message: cutzilla13
  [200SXs13] joint de collecteur...[résolu] cutzilla13 5 1 324 09-03-2006, 19:38:59
Dernier message: cutzilla13
  [S13]problème transmission - problème résolu DATA 9 1 149 11-02-2005, 11:32:06
Dernier message: DATA