Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

300zx URGENT besoin d'aide URGENT

Auteur Message
300zxTwinT Hors ligne
Junior Member
*


Messages : 40
Sujets : 4
Inscription : Jul 2004
Réputation : 0
11-10-2004, 19:02:21   -   300zx URGENT besoin d'aide URGENT
Voila lorsque j'ai été chez nissan pour la revision il m'ont dit que ma pompe a essence était morte
donc j'ai voulu la demonter
je l'ai demonter et je l'ai remonter cet apres midi
malheureusement la voiture refuse de demarrer
ya t'il une manip a faire pour reamorcer la pompe a essence?

merci
Retourner en haut
Trouver Répondre
300zxTwinT Hors ligne
Junior Member
*


Messages : 40
Sujets : 4
Inscription : Jul 2004
Réputation : 0
11-10-2004, 21:08:36   -    
personne ne c?
Retourner en haut
Trouver Répondre
Guest
Unregistered

 
11-10-2004, 21:29:29   -    
euh...la remplir au prealable d'essence?
Retourner en haut
Répondre
polyplay Hors ligne
Active Member
***


Messages : 325
Sujets : 18
Inscription : Oct 2002
Réputation : 0
11-10-2004, 21:47:10   -    
MP a vg30dett c'est le grand specialiste devant l'eternel de 300zx

"After laughter, comes tearzzz"
[Image: jdm.jpg]
Retourner en haut
Trouver Répondre
vg30dett
Unregistered

 
11-10-2004, 21:51:53   -    
Non, il y a normalement pas de procedure.
Quand tu met le contact, la pompe bourdonne qqes secondes puis s'arrete ?

Si tu demonte la durite qui va ou vient du filtre a essence....quand tu met le contact....l'essence gigle ou non (gaffe aux incendies hein).

Sinon, c'est quoi le symptome exact ?

Tu as mis la voiture en mode de diag....ca donne quoi ?
Retourner en haut
Répondre
300zxTwinT Hors ligne
Junior Member
*


Messages : 40
Sujets : 4
Inscription : Jul 2004
Réputation : 0
11-10-2004, 21:53:30   -    
avant d'avoir demonter la pompe javai sun code 55
kand je l'ai demonter g pri de l'essence plein la tronche wé lol
en la remettant ba la pompe fais brrrr pendant 2 seconde pas plus ms apres impossible de redemarrer.
Retourner en haut
Trouver Répondre
300zxTwinT Hors ligne
Junior Member
*


Messages : 40
Sujets : 4
Inscription : Jul 2004
Réputation : 0
11-10-2004, 21:57:05   -    
et kand j'enleve la durite ki viens du filtre a essence ba ya pas d'essence ....
Retourner en haut
Trouver Répondre
vg30dett
Unregistered

 
11-10-2004, 22:10:45   -    
Tu as fait quoi pour la nettoyer ?

J'ai verifie dans la doc...il y a pas de procedure speciale pour l'amorcer....vu que c'est une pompe immergee dans le reservoir...
Retourner en haut
Répondre
vg30dett
Unregistered

 
11-10-2004, 22:14:00   -    
La pompe est bien rebranchee corectement....que ce soit electriquement ou du point de vue des durites ?
Retourner en haut
Répondre
300zxTwinT Hors ligne
Junior Member
*


Messages : 40
Sujets : 4
Inscription : Jul 2004
Réputation : 0
11-10-2004, 22:37:44   -    
oui oui tout est rebranché le seul truc ce k'il reste tres peu d'essence dans le reservoir tu crois ke ca peu jouer?
Retourner en haut
Trouver Répondre
vg30dett
Unregistered

 
11-10-2004, 23:02:22   -    
Ah ben oui...bien sur....si elle a plus rien a pomper....ca va pas le faire hein....
Retourner en haut
Répondre
300zxTwinT Hors ligne
Junior Member
*


Messages : 40
Sujets : 4
Inscription : Jul 2004
Réputation : 0
11-10-2004, 23:30:06   -    
lol il doit rester peut 5 litre dans le reservoir enfin tres peu peut etre la hauteur d'1 falange est demi environ
Retourner en haut
Trouver Répondre
Le_Niak Hors ligne
Active Member
***


Messages : 403
Sujets : 33
Inscription : Apr 2004
Réputation : 0
12-10-2004, 09:01:43   -    
Une fois que t'as remis de l'essence, lance plusieurs fois la pompe (contact : ON->OFF->ON->OFF->ON->OFF->ON->OFF->ON) pour reamorcer ton circuit d'essence.

(VG: Ya pas une poire pour reamorcer au niveau de la pompe a injection ?)

Retourner en haut
Trouver Répondre
300zxTwinT Hors ligne
Junior Member
*


Messages : 40
Sujets : 4
Inscription : Jul 2004
Réputation : 0
12-10-2004, 12:04:46   -    
voila g mis de l'essence dedans ms ca ne fonctionne tjrs pas
je c plus koi faire
snif
Retourner en haut
Trouver Répondre
vg30dett
Unregistered

 
12-10-2004, 12:08:01   -    
300zxTwinT, regarde tes MP
Retourner en haut
Répondre
Nissan-man Hors ligne
Active Member
***


Messages : 139
Sujets : 3
Inscription : Oct 2004
Réputation : 0
12-10-2004, 15:56:01   -    
T'as controllé l' allumage les bougies peuvent etre encrassée a force d esseyer de demarer....
Retourner en haut
Trouver Répondre
300zxTwinT Hors ligne
Junior Member
*


Messages : 40
Sujets : 4
Inscription : Jul 2004
Réputation : 0
13-10-2004, 21:43:27   -    
bon demain mon pote va tirer ma 300 avec sa subaru juska chez nissan c plus simple
lol
Retourner en haut
Trouver Répondre
little Hors ligne
Active Member
***


Messages : 926
Sujets : 9
Inscription : Feb 2003
Réputation : 0
13-10-2004, 21:55:10   -    
Sont comment les mécanos Nissan près de chez toi ?

Delsol ESI, EK4, Prelude VTi-S, EK4, MX-5 NB FL Sportiv 2001 LHD, Stuart Taylor ZX-9R, Elise S1 RHD, S2000 RHD, RX-8 Prodrive RHD, MX-5 NB FL Sport 2003 RHD, MX-5 NC FL BBR Super200 RHD
Retourner en haut
Trouver Répondre
Morton Feedback Hors ligne
Junior Member
*


Messages : 81
Sujets : 10
Inscription : Jun 2004
Réputation : 0
13-10-2004, 22:06:19   -    
Ah c'est ça le petit bourdonnement quand on met le contact... Je me disais c'est le préchauffage du gazoil mais vu que c'est de l'essence...

Merci pour le nb!!!

nan rien...
Retourner en haut
Site web Trouver Répondre
300zxTwinT Hors ligne
Junior Member
*


Messages : 40
Sujets : 4
Inscription : Jul 2004
Réputation : 0
14-10-2004, 10:20:05   -    
bon ba voila la voiture est chez nissan

little: les mecanos nissan on l'air bien au moins 2 connaissent la 300
la derniere fois un mec bossais sur une 300zx turbo de 1988 je pense sinon il y avais aussi une s13, une s14 et une 100nx

+
Retourner en haut
Trouver Répondre
mika Hors ligne
Newbie


Messages : 4
Sujets : 0
Inscription : Oct 2004
Réputation : 0
14-10-2004, 18:16:37   -   probleme pompe
salut
il n'y a pas de manipe car c'est electrique
donc des que tu met le contact tu dois l'entendre qui ronrone

salut a tous
je vous presente mon anti porsche
Retourner en haut
Trouver Répondre
300zxTwinT Hors ligne
Junior Member
*


Messages : 40
Sujets : 4
Inscription : Jul 2004
Réputation : 0
14-10-2004, 19:02:23   -    
ca yest c reparé ba elle marche du tonnerre
Retourner en haut
Trouver Répondre
mika Hors ligne
Newbie


Messages : 4
Sujets : 0
Inscription : Oct 2004
Réputation : 0
14-10-2004, 19:17:16   -    
salut
je suis content pour toi si tu veus donne ton email et je te montrerais la mienne et tu pourra peus etre m'aider a la mettre sur le site

salut a tous
je vous presente mon anti porsche
Retourner en haut
Trouver Répondre
vg30dett
Unregistered

 
14-10-2004, 19:26:37   -    
300zxTwinT a écrit :ca yest c reparé ba elle marche du tonnerre

C'etait quoi ?
Retourner en haut
Répondre
mika Hors ligne
Newbie


Messages : 4
Sujets : 0
Inscription : Oct 2004
Réputation : 0
14-10-2004, 19:29:16   -    
coucou mr ,comment vas tu de puis tout a l'heure

salut a tous
je vous presente mon anti porsche
Retourner en haut
Trouver Répondre
vg30dett
Unregistered

 
14-10-2004, 19:41:26   -    
mika a écrit :coucou mr ,comment vas tu de puis tout a l'heure

Je pensais bien que c'etait toi.....ben ca va toujours bien Wink
Retourner en haut
Répondre
mika Hors ligne
Newbie


Messages : 4
Sujets : 0
Inscription : Oct 2004
Réputation : 0
14-10-2004, 19:44:09   -    
je t'ai envoyer un email,la tu recu

salut a tous
je vous presente mon anti porsche
Retourner en haut
Trouver Répondre
300zxTwinT Hors ligne
Junior Member
*


Messages : 40
Sujets : 4
Inscription : Jul 2004
Réputation : 0
14-10-2004, 21:22:00   -    
ba c t bel et bien la pompe a essence ki etait morte
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Probleme urgent alarme sur s14a [résolu] tomahawk 48 6 954 08-05-2014, 18:01:35
Dernier message: Raijuman
  Ma S13, besoin d'aide ! WDK_kickass 23 2 882 30-12-2012, 15:46:15
Dernier message: WDK_kickass
  Problème S13 URGENT guytch74 25 3 315 03-09-2012, 13:50:22
Dernier message: guytch74
  s13 problème de démarrage,besoin d aide!!! bibi12 1 1 638 11-05-2012, 23:20:37
Dernier message: chicken
  Besoin aide 240sx gemlees 1 1 636 11-09-2011, 11:54:56
Dernier message: boyou2
  A l 'aide urgent l'auxi 6 1 476 06-09-2011, 09:28:26
Dernier message: l'auxi
  comment utiliser un boost controler???? besoin d aide sardo 4 2 728 14-12-2010, 20:28:40
Dernier message: boyou2
  Vérif interne du SR20DE de p10 egt besoin d'aide LeFou972 2 1 670 08-12-2009, 22:47:02
Dernier message: LeFou972
  recherche injecteur pour CA18DET URGENT vincent59286 5 1 747 11-07-2009, 16:43:50
Dernier message: vincent59286
  Urgent : S13 Vandalisee !! twin-turbo 27 2 829 26-05-2009, 19:14:15
Dernier message: naja77