Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[AH53] Problemes electriques (modele 1984 ...)
alian666 Hors ligne
Junior Member
*


Messages : 51
Sujets : 10
Inscription : Aug 2015
Réputation : 0
12-08-2020, 15:31:17   -   [AH53] Problemes electriques (modele 1984 ...)
Bonjour,
Ce matin en prenant ma superbe shuttle, j'ai une surprise bizarre:
Sur le tableau de bord, seul le voyant batterie. 
Pas de pbs de demarrage, mais pas de compte-tour, (j'ai la vitesse), pas de temperature moteur, pas d'indicateur essence.
J'ai les warnings, mais pas les clignos ? 
J'ai le plafonnier mais pas l'heure ? (ils sont sur le mme fusible).
j'ai les phares et le "chauffage".
Le toit ouvrant ne repond pas ...
Comprends pas trop ... on peux pas dire que cette voiture deborde d'electronique.  Huh
J'ai teste les 3 fusibles moteur, ils sont bon.

Une idee ? 
Comme ca je dirais une nappe qui va au tableau de bord debranchee, nappe tranchée qq part ou mauvaise masse.
(Modification du message : 12-08-2020, 16:53:15 par alian666.)
Retourner en haut
Trouver Répondre
alian666 Hors ligne
Junior Member
*


Messages : 51
Sujets : 10
Inscription : Aug 2015
Réputation : 0
12-08-2020, 17:44:45   -   RE: [AH53] Problemes electriques (modele 1984 ...)
Bon ben finalement c'est qu'un seul fusible, celui de la jauge d'essence ...
Bon je vais pas chercher a comprendre ca me va comme reparation :-p
Retourner en haut
Trouver Répondre
alian666 Hors ligne
Junior Member
*


Messages : 51
Sujets : 10
Inscription : Aug 2015
Réputation : 0
14-08-2020, 17:49:28   -   RE: [AH53] Problemes electriques (modele 1984 ...)
Ah ben non le fusible a resaute au bout de 20 bornes et tout est a nouveau eteint. Comme ca je dirais un cours jus qq part ?
Retourner en haut
Trouver Répondre
alian666 Hors ligne
Junior Member
*


Messages : 51
Sujets : 10
Inscription : Aug 2015
Réputation : 0
14-08-2020, 21:25:03   -   RE: [AH53] Problemes electriques (modele 1984 ...)
Je continue mon monologue :-)
Donc a la place du fusible qui pète, j'ai mis une lampe de phare relie au 2 pôles du porte fusible. (le fusible d'apres le porte fusible correspond a feu de recul / jauge a essence.)
Du coup je récupéré tous mes voyants sans que la lampe s'allume quand je tourne la clef.
Au démarrage, tout va bien la lampe s'allume pas. Le seul moment ou la lampe s'allume, c'est quand je met les clignos. La lampe s'allume crescendo.
Quand je met les warnings rien ne se passe, enfin si ca clignote partout mais la lampe s'allume pas.
Est ce que je dois en deduire que j'ai un court jus sur la manette de cligno ?
Retourner en haut
Trouver Répondre
MarchoU Hors ligne
Senior Member
****

Volvo 360 /CRX EE8
63 - Puy-de-Dôme France
Messages : 4 167
Sujets : 9
Inscription : Mar 2011
Réputation : 18
14-08-2020, 22:10:40   -   RE: [AH53] Problemes electriques (modele 1984 ...)
Vérifie que les feux arrière de l'auto ne sont pas oxydé, je tilte sur le fusible feu de recul/jauge à essence.
Une platine de feux oxydé peut peut être provoquer ça.

Vérifie la masse sur la carrosserie à l'arrière de l'auto également.
Retourner en haut
Trouver Répondre
alian666 Hors ligne
Junior Member
*


Messages : 51
Sujets : 10
Inscription : Aug 2015
Réputation : 0
15-08-2020, 10:46:13   -   RE: [AH53] Problemes electriques (modele 1984 ...)
Bon le court circuit n'est pas si franc car en remettant un fusible de 7,5A (normalement c un 10A) il pete pas tout de suite, j'ai tout actionné et il est resté. Donc c en roulant qu'il va sauter. Va etre simple a trouver c'histoire ...
Retourner en haut
Trouver Répondre
alian666 Hors ligne
Junior Member
*


Messages : 51
Sujets : 10
Inscription : Aug 2015
Réputation : 0
27-08-2020, 21:00:11   -   RE: [AH53] Problemes electriques (modele 1984 ...)
J'ai fini par trouver. Cligno avant droit. 1 coup il marche, 1 coup il marche pas. Ca encore c normal pour un cligno. Mais la des fois, il restait dans un etat bizarre qui tirait plus de 10 amperes. En changeant l'ampoule c revenu a la normale. Les clignos etaient sur la le mme fusible que la jauge essence. C'est quand j'ai mis les warning qui ont petes que j'ai commence a tilter.
Retourner en haut
Trouver Répondre
MarchoU Hors ligne
Senior Member
****

Volvo 360 /CRX EE8
63 - Puy-de-Dôme France
Messages : 4 167
Sujets : 9
Inscription : Mar 2011
Réputation : 18
27-08-2020, 22:00:33   -   RE: [AH53] Problemes electriques (modele 1984 ...)
Alors ça c'est improbable Smile

L'ampoule fonctionnait quand même?
Retourner en haut
Trouver Répondre
alian666 Hors ligne
Junior Member
*


Messages : 51
Sujets : 10
Inscription : Aug 2015
Réputation : 0
30-08-2020, 10:12:08   -   RE: [AH53] Problemes electriques (modele 1984 ...)
Et bien par moment oui ... j'imagine que c les vibrations qui devaient pas aider.
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [AH53] Vitesse ralenti (modele 1984 ...) alian666 1 121 09-09-2020, 21:24:17
Dernier message: Actarus71
  [Civic Type 8] Pannes électriques multiples goodzy 14 5 062 06-06-2020, 11:30:14
Dernier message: PAPYCIVIC
  [EG9] Problème vitres electriques et centralsation [Résolu] seb-eg3 4 1 567 28-01-2017, 14:05:31
Dernier message: seb-eg3
  [Ej9] problème branchement des vitres électriques Niko61 2 1 440 29-12-2015, 10:52:01
Dernier message: Niko61
  [civic ah53] - modèle pompe à essence Bigbrother44 7 2 933 17-09-2015, 09:00:50
Dernier message: Le_NoNo
  [EK3] Pannes Vitres électriques G/D + correcteur assiette de phares Coundelicht 0 1 667 12-11-2013, 19:20:17
Dernier message: Coundelicht
  [civic 1984] Besoin d'infos Vass91 0 1 081 12-11-2013, 08:30:49
Dernier message: Vass91
  [eg] phares electriques possible? japanlove 9 1 171 21-09-2013, 13:22:50
Dernier message: japanlove
  [honda ah53 1984-1987] questions techniques Kim 5 1 820 24-01-2012, 17:41:42
Dernier message: CharlyCRX
  [ED7] soucis électriques wotty 26 5 624 06-01-2012, 22:44:01
Dernier message: wotty