Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Avensis 1.8vvti] de 2007 ralenti bas et souci démarrage 1zzfe
bugs ears Hors ligne
Junior Member
*


Messages : 32
Sujets : 6
Inscription : Jul 2012
Réputation : 0
14-02-2018, 13:13:44   -   [Avensis 1.8vvti] de 2007 ralenti bas et souci démarrage 1zzfe
Bonjour messieurs,

Je vous sollicite car j'ai un souci de ralenti instable sur mon daily driver (avensis 1.8vvti de 2007).

J’ai fait le con en roulant sans avoir correctement refermer le bouchon de remplissage d'huile.
Je m'en suis rendu compte à temps et le moteur n'a heureusement pas tourner sans huile.
J’ai juste eu besoin de faire un léger appoint (moins d’1 litre).

Par contre c'était suffisant pour arroser tout le compartiment moteur.

J’ai fait un nettoyage complet et très minutieux afin d'éviter tout problème mais j'ai tout de même eu deux soucis. Surement due, pour le premier défaut, au fait que le collecteur était plein d'huile.

Lors du passage sur la valise: la sonde à oxygène et le débitmètre d'aire ressortaient en défauts. La voiture consommait beaucoup d'essence et une fois chaude le ralenti ne tenait pas le régime des 800tr/min comme il devrait. Il descend jusqu'à 500tr/min jusqu'au point de faire presque caler le moteur.

J’ai donc remplacé la sonde lambda et le souci de consommation a été aussitôt réglé par contre j’ai acheté un débitmètre d’air neuf mais cela n’a pas réglé le souci. Je l’ai donc retourné.

Je suis repassé chez Toyota, ils ont de nouveau fait un diag qui fait toujours ressortir un problème de débitmètre. Ils m’ont au passage précisé que le seul fait de remplacer la pièce n’annulait pas automatiquement le défaut et qu’il fallait faire en plus un effacement de défaut sur la valise.

Le souci c’est qu’il se peut que ça ne soit pas forcement le débitmètre. Et je ne veux pas racheter la pièce pour rien.

Je voulais donc savoir si vous aviez déjà vu un problème similaire et s’il n’y avait pas une autre pièce du type régulateur de ralenti (https://www.google.fr/imgres?imgurl=http...mrc&uact=8)   sur ce moteur qui pourrait être la cause de la panne.

voici une vue éclaté avec la pièce qui pour moi semble être en défaut :

[Image: 0996b43f802068bd.gif]

Merci par avance pour vos retours.
(Modification du message : 18-07-2018, 10:49:14 par fefe hyundai.)
Retourner en haut
Trouver Répondre
Monsieur W. Hors ligne
Active Member
***

Toyota Carina II
- France
Messages : 127
Sujets : 5
Inscription : Sep 2015
Réputation : 0
22-02-2018, 19:49:46   -   RE: ralenti instable 1zzfe
Je sais qu'une prise d'air inopinée peut faire varier le régime du moteur de manière inopportune.

Regarde les durites qui arrivent à la boîte d'injection directe (le truc en métal sous le plastique VVT-I), ainsi que toutes celles nommées "vacuum hose" sur le schéma ci-dessus.. Ces durites ne doivent pas être craquelées. Inspecte aussi la grosse durite nommée "air hose cleaner n°1". J'avais la même et il a fallu la changer. Elle était fendue. C'était presque'invisible mais les fentes étaient bien présente. L'une d'elle était dans le creux du coude donc on ne la voyait qu'en démontant le tuyau.

Enfin regarde l'état du filtre à air. Il paraît étrange qu'il soit soudainement devenu la source d'un problème de ralenti, mais quitte à démonter la "air hose cleaner", autant ouvrir la boite à air pour inspecter le filtre.

Je ne sais pas quelles pièces électriques ou électroniques permettent de réguler le ralenti de la voiture.

(Modification du message : 22-02-2018, 19:52:45 par Monsieur W..)
Retourner en haut
Trouver Répondre
bugs ears Hors ligne
Junior Member
*


Messages : 32
Sujets : 6
Inscription : Jul 2012
Réputation : 0
18-03-2018, 16:57:46   -   RE: ralenti instable 1zzfe
Merci pour les infos.

J’ai tout démonté aujourd’hui et le souci est toujours présent.
Auncun souci de durite!

Je me suis également rendu compte que m’ont 1zzfe n’etait Pas équipé d’un Regulateur de ralenti comme sur le schéma ci-dessus.

Il doit être regulé d’une autre façon.
Par acquis de conscience je changer le débimetre, faire effacer le défaut et je verrais de quoi il en retourne.
Retourner en haut
Trouver Répondre
Nakago Hors ligne
Senior Member
****

91 - Essonne France
Messages : 2 949
Sujets : 13
Inscription : Jul 2006
Réputation : 0
19-03-2018, 11:25:24   -   RE: ralenti instable 1zzfe
Est-ce que tu as vérifié que ton circuit d'admission d'air est propre ? J'ai déjà vu une voiture qui broutait jusqu'à caler en dessous de 2000 rpm à cause d'un papillon encrassé par le recyclage des vapeurs d'huile.

Envoyé depuis un ordinateur, en utilisant un clavier.
[Celica T23]
Retourner en haut
Trouver Répondre
bugs ears Hors ligne
Junior Member
*


Messages : 32
Sujets : 6
Inscription : Jul 2012
Réputation : 0
05-07-2018, 13:13:00   -   RE: ralenti instable 1zzfe
J’ai entièrement dégraissé l'admission, changé le débitmètre et la sonde a oxygène et j'ai toujours le même souci.

Je ne trouve pas de fuite d'air par contre depuis quelques jours elle a du mal à démarrer à froid si elle n'a pas tournée depuis deux ou trois jours.
Ce n’est pas un souci de jus mais plus comme un problème d'amorçage d'essence, je pense aux injecteurs...
Retourner en haut
Trouver Répondre
nonovtec Hors ligne
Nono, le petit Modo
Moderateurs

協定ホンダ CL9
70 - Haute-Saône France
Messages : 4 735
Sujets : 6
Inscription : Jun 2010
Réputation : 8
05-07-2018, 16:30:55   -   ralenti instable 1zzfe
Voir du côté de la pompe à essence également...
Et si il y a un filtre aussi... Wink

History : CTS FN1 // CTR FN2 // CRZ GT JDM Style // ITR 98 Specs R // Accord K24 CL9 Remap*
[Image: 975225spoontypeonenc_imagesia-com_ocoi_large.jpg]
Retourner en haut
Trouver Répondre
bugs ears Hors ligne
Junior Member
*


Messages : 32
Sujets : 6
Inscription : Jul 2012
Réputation : 0
17-07-2018, 17:22:11   -   RE: ralenti instable 1zzfe
je n'y comprends plus rien! et vous?

bougies changées en préventif, rampe d'injection et circuit d'injection démonté et nettoyé. j'ai nettoyé les injecteurs me ne les aient pas changés.

et le problème perssiste toujours avec des soucis de démarrage que je n'avais pas avant.
(Modification du message : 17-07-2018, 19:35:02 par fefe hyundai.)
Retourner en haut
Trouver Répondre
Nakago Hors ligne
Senior Member
****

91 - Essonne France
Messages : 2 949
Sujets : 13
Inscription : Jul 2006
Réputation : 0
18-07-2018, 10:39:18   -   RE: ralenti bas et souci démarrage 1zzfe
Tu dis qu'elle a du mal à démarrer à froid si elle n'a pas tourné depuis plusieurs jours, tu peux préciser un peu ?
Tu as pensé à vérifier la batterie (quel âge, la voiture dort dehors ou en garage, alarme ou pas, ...) ? Sur ma T23 j'ai un 1zz-fe aussi et la batterie OEM n'est vraiment pas surdimensionnée, si je ne la fais pas rouler très régulièrement le démarreur a besoin de plus de temps pour lancer le moteur.

Envoyé depuis un ordinateur, en utilisant un clavier.
[Celica T23]
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Boite Toyota c59 qui accroche sur 1zzfe bugs ears 1 1 281 30-06-2014, 14:28:22
Dernier message: NOBURO
  [1zzfe] swap ecu ? bugs ears 21 4 374 08-03-2014, 18:02:06
Dernier message: bugs ears
  souci boite 1zzfe bugs ears 7 1 766 10-08-2012, 03:50:19
Dernier message: cotoCRX
  >Aide montage 1ZZFE Dam' 5 2 611 14-08-2010, 00:48:00
Dernier message: Dam'
  Prepa de ma celica 1.8vvti Le Ced 106 8 875 25-03-2006, 11:53:13
Dernier message: Le Ced
  ralenti bas apres démarrage Davidoff 9 1 148 02-03-2005, 22:56:26
Dernier message: Davidoff
  prepa 1.8vvti ? Ez GiTaN 20 1 532 01-09-2004, 21:00:52
Dernier message: Ez GiTaN