Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[B16A] V-tec reste activé une fois alimenté par l'ecu...
Kartouche16 Hors ligne
Senior Member
****


Messages : 1 003
Sujets : 13
Inscription : Feb 2010
Réputation : 0
13-05-2014, 10:13:10   -   [B16A] V-tec reste activé une fois alimenté par l'ecu...
Salut a tous et a toutes ^^

Mon V-tec sur le B16 reste activé une fois qu'il a était alimenté par l’écu.. pourtant le courant qui va au solénoïde ce coupe bien au regime de désactivation du V-tec.

il faut vraiment que la pression d'huile descende pour qu'il ce désactive.. moteur au régime de ralenti quoi.

Moi je pense que le ressort du solénoïde commence a fatiguer, et que le solénoïde reste ouvert a cause de la pression d'huile.

quelqu'un du forum a déjà eu ce souci?

sacré faburisu, tu ma tuer de rire!!!

faburisu a écrit :mais démonter une boite sur le trottoir en hiver sous la neige c'est chaud
Retourner en haut
Trouver Répondre
Kartouche16 Hors ligne
Senior Member
****


Messages : 1 003
Sujets : 13
Inscription : Feb 2010
Réputation : 0
18-05-2014, 21:50:36   -   RE: [B16A] V-tec reste activé une fois alimenté par l'ecu...
up Smile

sacré faburisu, tu ma tuer de rire!!!

faburisu a écrit :mais démonter une boite sur le trottoir en hiver sous la neige c'est chaud
Retourner en haut
Trouver Répondre
Kartouche16 Hors ligne
Senior Member
****


Messages : 1 003
Sujets : 13
Inscription : Feb 2010
Réputation : 0
09-06-2014, 17:40:32   -   RE: [B16A] V-tec reste activé une fois alimenté par l'ecu...
Au faite, souci trouvé!
ressort de rappel du solénoïde qui avait perdu son tarage.

sacré faburisu, tu ma tuer de rire!!!

faburisu a écrit :mais démonter une boite sur le trottoir en hiver sous la neige c'est chaud
Retourner en haut
Trouver Répondre
Kagotani_racing Hors ligne
Senior Member
****

Honda Civic EE9
91 - Essonne France
Messages : 3 993
Sujets : 22
Inscription : Dec 2006
Réputation : 8
09-06-2014, 23:04:10   -   RE: [B16A] V-tec reste activé une fois alimenté par l'ecu...
Bon à savoir ça!

Retourner en haut
Trouver Répondre
Kartouche16 Hors ligne
Senior Member
****


Messages : 1 003
Sujets : 13
Inscription : Feb 2010
Réputation : 0
10-06-2014, 15:22:49   -   RE: [B16A] V-tec reste activé une fois alimenté par l'ecu...
Juste a voir la gueule du ressort du solénoïde, sa me rend encore plus septiques sur les ressort bypass de nos pompes a huiles... :S

sacré faburisu, tu ma tuer de rire!!!

faburisu a écrit :mais démonter une boite sur le trottoir en hiver sous la neige c'est chaud
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG4VEI] clignotant qui active les warning Dydi_EG4 0 81 06-01-2021, 20:39:31
Dernier message: Dydi_EG4
  [B16A] poids de bielle..? zorbek 4 284 21-06-2020, 01:25:49
Dernier message: zorbek
  [EJ9] Vitesse reste à 0km/h, code erreur 17,41,92, le retour... yanou62 41 17 125 18-03-2019, 18:30:52
Dernier message: Paultugal
  [Ej9] voyant moteur reste allumé HondaStyle 62 8 120 28-09-2018, 21:52:05
Dernier message: Gonzothi
  [Crx del sol] Pédale d'embrayage reste au fond après changement boîte Maxidelsol57 5 1 408 17-04-2017, 11:44:45
Dernier message: Maxidelsol57
  [AAC B16A]Ref gravé sur AAC d'origine ?? sbear 2 2 462 04-01-2017, 14:05:44
Dernier message: Japed
  [B16A] Monter un villebrequin de B18 sur un bloc B16A Freud 82 17 724 14-02-2016, 11:41:12
Dernier message: flointhecho
  [CRX/B16A JDM] problème code 24? ER-Crx 1 1 288 07-12-2015, 01:15:02
Dernier message: TsoF
  [EG2] Recherche sur swap d16Z6-->B16A AmiralJ 11 3 566 10-12-2014, 00:23:50
Dernier message: yoann9512
  [EK4] moteur ne démarre pas et voyant ABS reste allumé Teuj 0 3 463 15-11-2014, 17:57:02
Dernier message: Teuj