Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[B16A1] ECU SPOON ne fonctionnant pas

Auteur Message
HCC92 Hors ligne
Active Member
***


Messages : 201
Sujets : 17
Inscription : May 2004
Réputation : 3
19-08-2011, 02:30:16   -   [B16A1] ECU SPOON ne fonctionnant pas
Salut à tous, ce soir je branche mon nouvel achat (ecu spoon EF15) sur ma EE8, au contact le voyant rouge de l'ecu reste allumé et j'entends le main relay claqué! et elle ne demarre pas!

Auriez vous une idée du problème, une sonde lambda qui fout le bazar? ou l'ecu est mort, c'est un jdm aussi. Le JDM n'est pas compatible sur les eudm peut etre?

Je précise que l'auto tourne parfaitement avec son ecu d'origine.

Merci pour vos réponses
(Modification du message : 21-08-2013, 12:03:55 par HCC92.)
Retourner en haut
Trouver Répondre
faburisu
Unregistered

 
19-08-2011, 04:50:57   -   Re: [B16A1] ECU SPOON ne fonctionnant pas
Sac
Retourner en haut
Répondre
HCC92 Hors ligne
Active Member
***


Messages : 201
Sujets : 17
Inscription : May 2004
Réputation : 3
19-08-2011, 08:09:09   -    
Je pense que tu te trompes pas malheureusement Sad , une fortune non mais cher oui.

Quelqu'un d'autre peut confirmer?

Merci
Retourner en haut
Trouver Répondre
sansoub Hors ligne
Senior Member
****


Messages : 1 284
Sujets : 45
Inscription : Feb 2010
Réputation : 4
19-08-2011, 09:36:49   -    
bizare, ca devrait normalement au moins demarrer, mais bon quel interet d avoir pris un ecu spoon jdm alors que tu tourne pas avec leur essence?

tu va tout peter
Retourner en haut
Trouver Répondre
DocteurH Hors ligne
Senior Member
****


Messages : 1 743
Sujets : 4
Inscription : Aug 2009
Réputation : 22
19-08-2011, 10:09:43   -    
Ben j'ai un PW0 JDM (certes pas un SPOON) qui fait tourner sans aucun soucis mon EE8,le soucis à la base c'est l'absence de détecteur de cliquetis Fleche code erreur 23 de mémo....mais rien de tout les symptômes présentés.

Si c'est un original Spoon à priori il semble mal en point,dommage.

Sinon la carto est peut-être buggée,se sont des choses qui arrive quand on vérifie pas :ange: .

Le main relay qui cliquéte c'est probablement un soucis de masses entre sous ensembles électrique/électronique......ça pourrait-être générer par des rajouts inopportuns de composants (le BOULET :zewall: ) ou des commandes internes qui finissent par interférer de façon alternative (le BUGG).

ECU B16A1 SPOON like

ECU cartos HONDA Fleche MP

Vous aimerez : Pièces "racing" Homme Made ou  Concerto D14A1 Turbo Dual Carb.

Vivons notre passion sans la laisser nous emporter...

L'Ormont , le pas plat pays qui est le mien angel.
Retourner en haut
Trouver Répondre
HCC92 Hors ligne
Active Member
***


Messages : 201
Sujets : 17
Inscription : May 2004
Réputation : 3
04-01-2012, 01:12:01   -    
Bon elle fonctionne, la puce etait montée dans le mauvais sens.

Ca marche donc Cool
Retourner en haut
Trouver Répondre
Hacketo Hors ligne
Senior Member
****

EE8 BB1 EA11R EH2
- Belgique
Messages : 2 726
Sujets : 16
Inscription : Jan 2011
Réputation : 2
04-01-2012, 14:09:38   -    
HCC92 a écrit :Bon elle fonctionne, la puce etait montée dans le mauvais sens.

Ca marche donc Cool

Shock
Retourner en haut
Trouver Répondre
*BrUnO* Hors ligne
Senior Member
****

Accord CC1/Prius 2
14 - Calvados France
Messages : 1 393
Sujets : 13
Inscription : Feb 2007
Réputation : 8
04-01-2012, 14:19:58   -    
Hacketo a écrit :
HCC92 a écrit :Bon elle fonctionne, la puce etait montée dans le mauvais sens.

Ca marche donc Cool

Shock

LOL , si t'as des soucis futurs avec ton ECU , cherches pas plus loin !

>>Mon Accord 4G Coupé<<  
>>Ma Prius<<  
Mes montages Arduino (moto,Accord,Domo) : http://nonoduino.blogspot.fr/

[Image: 720360sign.jpg]
Retourner en haut
Trouver Répondre
Hacketo Hors ligne
Senior Member
****

EE8 BB1 EA11R EH2
- Belgique
Messages : 2 726
Sujets : 16
Inscription : Jan 2011
Réputation : 2
04-01-2012, 14:27:36   -    
*BrUnO* a écrit :
Hacketo a écrit :
HCC92 a écrit :Bon elle fonctionne, la puce etait montée dans le mauvais sens.

Ca marche donc Cool

Shock

LOL , si t'as des soucis futurs avec ton ECU , cherches pas plus loin !

merci du conseil je retiens au cas où ça peut servir Sac
Retourner en haut
Trouver Répondre
*BrUnO* Hors ligne
Senior Member
****

Accord CC1/Prius 2
14 - Calvados France
Messages : 1 393
Sujets : 13
Inscription : Feb 2007
Réputation : 8
04-01-2012, 14:30:51   -    
Il y a pas mal de composants qui résistent mais il y en a aussi beaucoup (plus ?) qui n'apprécient pas la blague LOL

>>Mon Accord 4G Coupé<<  
>>Ma Prius<<  
Mes montages Arduino (moto,Accord,Domo) : http://nonoduino.blogspot.fr/

[Image: 720360sign.jpg]
Retourner en haut
Trouver Répondre
zen-totoche Hors ligne
Active Member
***

crx ee8
10 - Aube France
Messages : 678
Sujets : 36
Inscription : Sep 2004
Réputation : 6
04-01-2012, 15:15:58   -    
j ai eu aussi un ecu spoon mais pas ef 15 et sa marchait aussi
Retourner en haut
Trouver Répondre
Froggyvti Hors ligne
Senior Member
****


Messages : 1 323
Sujets : 21
Inscription : Oct 2003
Réputation : 0
04-01-2012, 16:57:23   -    
Meme sans puce la voiture demarre, l'eprom peut crever d'etre branchée a l'envers par contre

- 2002 Honda S2000 AP1
- 1994 Subaru Impreza GC8
Modo CCQ and SwissJDM
http://www.SwissJDM.ch
Retourner en haut
Site web Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [CARTO B16A1] Spoon EF15 vs Origine JDM japancar06 89 15 281 23-12-2012, 01:43:29
Dernier message: DocteurH
  [écu P28] composant désoudé ? normal ou pas? frank31 4 2 400 15-10-2012, 19:13:21
Dernier message: Coubi
  [EK9] ECU SPOON ou ou carto chez type MAX tonix 2 2 414 02-11-2011, 15:11:48
Dernier message: gineto
  [B16A1 - ECU PW0] Probleme carto spoon EF15 Exostall 2 2 351 11-07-2011, 12:15:34
Dernier message: Exostall
  [eg4] cherche lames avant , rétro spoon , béquet spoon antocivic 1 2 003 17-06-2011, 07:11:42
Dernier message: Zaboon
  [B16A1] Quelle gestion pour mon moteur pas d'origine ? gtfourlover 95 16 612 01-06-2010, 20:06:24
Dernier message: christophe4559
  [ED9] CONTACT = 1 clignotement ECU : code defaut ou pas ? mavludo 13 3 952 05-03-2010, 15:44:38
Dernier message: maverick
  [EJ8] Un problème d'allumage peux venir d'un ECU HS ou pas? Vampirres 2 1 369 20-10-2009, 22:00:51
Dernier message: Vampirres
  [EE8]: meilleurs gain écu et carto spoon ou collecteur slipfourage 6 1 788 21-02-2009, 13:09:52
Dernier message: dj_spark
  [B16A1] turbo ou pas ? Solooo95 9 2 007 29-06-2008, 14:05:17
Dernier message: Solooo95