Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[B16a2] Problême de raté, compteur folle... (résolu)
JB20 Hors ligne
Active Member
***


Messages : 179
Sujets : 18
Inscription : Nov 2008
Réputation : 0
30-07-2009, 11:57:57   -   [B16a2] Problême de raté, compteur folle... (résolu)
Alors j'expose le soucis...

Depuis lundi :
- j'ai le compte tour qui s'affole c'est très emmerdant.
- J'ai un code défaut moteur "53 : Capteur cliquetis"
- J'ai des ratés d'allumage sévère quand je relance la voiture entre 1500 et 2500 tour
- La voiture pousse moins qu'avant depuis et j'ai même l'impression qu'elle consomme plus

Je pensais que c'était la bougie mais ce n'est pas sa ! car j'ai mis des nouvelles et toujours même soucis...

A réfléchir c'était peut être la bobine d'allumage qui délire ? faut il peut être le remplacer ? J'aurais besoins d'une réponse rapide de votre part, dimanche je dois être sur Circuit... merci !

[Image: tanabe_medalion_signature.gif]
Retourner en haut
Site web Trouver Répondre
Whiplasher Hors ligne
Senior Member
****

Civic EG5
81 - Tarn France
Messages : 2 517
Sujets : 12
Inscription : Aug 2008
Réputation : 22
30-07-2009, 14:00:26   -    
allumeur cherche pas plus loin !

va voir chez http://stores.ebay.com/DISTRIBUTOR-KING pour en toper un neuf, c'est les moin cher du marché et c'est de la trés bonne came.

par contre tu ne l'aura pas pour vendredi Sad faut compter 3/4 jours

t'as pas un pote qui peu t'en dépanner un ?

Mon EG5

C'est parce que la vitesse de la lumière est supérieure à celle du son que, certains ont l'air brillant avant d'avoir l'air con ...

twentymak a écrit :ben l'EG a Whiplasher c'est pas compliqué il tire dedans des que c'est chaud et il arrête soit quand c'est trop chaud ou qu'il est arrivé a destination...
Retourner en haut
Trouver Répondre
Lonewolf Hors ligne
Senior Member
****


Messages : 1 021
Sujets : 24
Inscription : May 2008
Réputation : 19
30-07-2009, 14:02:25   -    
Oui je dirais allumeur aussi, un ami a eu le tour récemment Wink .

<---[Mon Crx]---> Tuto: réaliser un moyeu court pour montage snapoff - Remplacement ampoule oem par LED
Retourner en haut
Trouver Répondre
Whiplasher Hors ligne
Senior Member
****

Civic EG5
81 - Tarn France
Messages : 2 517
Sujets : 12
Inscription : Aug 2008
Réputation : 22
30-07-2009, 14:08:54   -    
alors pour un B16A2 de 92-95 c'est un TD-44U http://cgi.ebay.com/ebaymotors/NEW-92-95...ccessories

et pour un B16A2 de 96-00 c'est un TD-81U http://cgi.ebay.com/ebaymotors/96-00-Hon...ccessories


il y a plusieurs choix, précise par mail la ref que je t'ai donné !

Mon EG5

C'est parce que la vitesse de la lumière est supérieure à celle du son que, certains ont l'air brillant avant d'avoir l'air con ...

twentymak a écrit :ben l'EG a Whiplasher c'est pas compliqué il tire dedans des que c'est chaud et il arrête soit quand c'est trop chaud ou qu'il est arrivé a destination...
Retourner en haut
Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
37 - Indre-et-Loire France
Messages : 4 814
Sujets : 6
Inscription : Nov 2008
Réputation : 15
30-07-2009, 18:49:46   -    
J'ai la meme chose mais sans code défaut sa doit etre le meme probleme quand meme non ?

Pour b18c4 tu ne saurait pas lequel c'est whiplasher ?

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
Retourner en haut
Trouver Répondre
Whiplasher Hors ligne
Senior Member
****

Civic EG5
81 - Tarn France
Messages : 2 517
Sujets : 12
Inscription : Aug 2008
Réputation : 22
30-07-2009, 19:29:17   -    
je regarde ca quand je rentre ce soir Smile

Mon EG5

C'est parce que la vitesse de la lumière est supérieure à celle du son que, certains ont l'air brillant avant d'avoir l'air con ...

twentymak a écrit :ben l'EG a Whiplasher c'est pas compliqué il tire dedans des que c'est chaud et il arrête soit quand c'est trop chaud ou qu'il est arrivé a destination...
Retourner en haut
Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
37 - Indre-et-Loire France
Messages : 4 814
Sujets : 6
Inscription : Nov 2008
Réputation : 15
30-07-2009, 19:41:45   -    
Je te remerci Wink

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
Retourner en haut
Trouver Répondre
JB20 Hors ligne
Active Member
***


Messages : 179
Sujets : 18
Inscription : Nov 2008
Réputation : 0
30-07-2009, 20:01:51   -    
Bon voila j'ai essayer l'allumeur d'un pote et le moteur démarre bien !
Par contre j'ai un soucis qui a pris de l'ampleur, les ratés, quand je roulement en appuyant progressivement l'accélérateur j'ai des ratés modérés et quand je fais plein gaze j'ai des ratés depuis 1000 tr jusqu'à 7000tr très successive qu'on diré un V6 ou Subaru !

J'ai trouver le voyant moteur allumer quand sa se déclenche... et toujours même code erreur moteur !

[Image: tanabe_medalion_signature.gif]
Retourner en haut
Site web Trouver Répondre
Lonewolf Hors ligne
Senior Member
****


Messages : 1 021
Sujets : 24
Inscription : May 2008
Réputation : 19
30-07-2009, 20:08:24   -    
Peut être du au callage qui n'est pas correct.

<---[Mon Crx]---> Tuto: réaliser un moyeu court pour montage snapoff - Remplacement ampoule oem par LED
Retourner en haut
Trouver Répondre
D16A9-ED7 Hors ligne
Senior Member
****

Civic EK-R
92 - Hauts-de-Seine France
Messages : 1 528
Sujets : 4
Inscription : Jan 2009
Réputation : 1
30-07-2009, 20:09:20   -    
Surement un mauvais callage..


EDIT : Lonewolf ma devancé LOL

Retourner en haut
Trouver Répondre
JB20 Hors ligne
Active Member
***


Messages : 179
Sujets : 18
Inscription : Nov 2008
Réputation : 0
30-07-2009, 20:20:42   -    
Mais pourtant a l'arrêt quand j'accélère a fond sa ne rate pas dutout ! c'est que quand je roule!

[Image: tanabe_medalion_signature.gif]
Retourner en haut
Site web Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
37 - Indre-et-Loire France
Messages : 4 814
Sujets : 6
Inscription : Nov 2008
Réputation : 15
30-07-2009, 20:35:19   -    
Whiplasher, c'est bon j'ai trouvé ( et commandé ) Wink

JB20 t'as éffacé tes codes défauts ?

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
Retourner en haut
Trouver Répondre
JB20 Hors ligne
Active Member
***


Messages : 179
Sujets : 18
Inscription : Nov 2008
Réputation : 0
30-07-2009, 20:40:04   -    
oui mais sa revient Confused !

[Image: tanabe_medalion_signature.gif]
Retourner en haut
Site web Trouver Répondre
Lonewolf Hors ligne
Senior Member
****


Messages : 1 021
Sujets : 24
Inscription : May 2008
Réputation : 19
30-07-2009, 20:51:30   -    
JB20 a écrit :Mais pourtant a l'arrêt quand j'accélère a fond sa ne rate pas dutout ! c'est que quand je roule!
t'accélères à fond avec des ratés d'allumage Shock ...

<---[Mon Crx]---> Tuto: réaliser un moyeu court pour montage snapoff - Remplacement ampoule oem par LED
Retourner en haut
Trouver Répondre
JB20 Hors ligne
Active Member
***


Messages : 179
Sujets : 18
Inscription : Nov 2008
Réputation : 0
30-07-2009, 20:56:39   -    
a fond... ce que je voulais dire a l'arrêt je vroom un peu jusqu'à 3500/4000 mais sa rate pas !

Quand je roule j'ai des ratés servers a n'importe qu'elle nombre de tour
et a l'arrêt keudale mais j'ai des instabilité et des petit retour dans le pot !

[Image: tanabe_medalion_signature.gif]
Retourner en haut
Site web Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
37 - Indre-et-Loire France
Messages : 4 814
Sujets : 6
Inscription : Nov 2008
Réputation : 15
30-07-2009, 21:08:24   -    
Et si tu déplace l'allumeur dans un sens ou dans l'autre sa le fait toujours ?

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
Retourner en haut
Trouver Répondre
JB20 Hors ligne
Active Member
***


Messages : 179
Sujets : 18
Inscription : Nov 2008
Réputation : 0
30-07-2009, 21:12:08   -    
On dirait bien que oui !... Mais demande je re testerais !
Mais imaginons que sa continue sa pourrais venir de quoi j'ai déjà essayer d'autre bougie mais toujours même résultat !

[Image: tanabe_medalion_signature.gif]
Retourner en haut
Site web Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
37 - Indre-et-Loire France
Messages : 4 814
Sujets : 6
Inscription : Nov 2008
Réputation : 15
30-07-2009, 21:15:32   -    
Ton compte tour il se balade toujours ?

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
Retourner en haut
Trouver Répondre
vtivtec13 Hors ligne
Active Member
***

honda civic i-ctdi
13 - Bouches-du-Rhône France
Messages : 116
Sujets : 6
Inscription : Feb 2007
Réputation : 0
30-07-2009, 21:20:13   -    
je confirme allumeur a changé , ca met arriver sur mon ancienne caisse une rover 216 gti 16v (moteur honda crx 1.6 16s 130ch)compte tour qui saffole ainsi que les pertes de performances

le VTEC c'est impressionnant,quand ont y goutte,ont devient accros!!!!!!!
Retourner en haut
Trouver Répondre
vtivtec13 Hors ligne
Active Member
***

honda civic i-ctdi
13 - Bouches-du-Rhône France
Messages : 116
Sujets : 6
Inscription : Feb 2007
Réputation : 0
30-07-2009, 21:24:27   -    
tu peut essayé de changé juste le module de puissance http://www.akr-performance.nl/shop_uk/10...1c9317.php
Retourner en haut
Trouver Répondre
JB20 Hors ligne
Active Member
***


Messages : 179
Sujets : 18
Inscription : Nov 2008
Réputation : 0
30-07-2009, 21:35:33   -    
La je tourne avec un autre allumeur et le compte tour ne saute plus dutout !!!

[Image: tanabe_medalion_signature.gif]
Retourner en haut
Site web Trouver Répondre
Le_NoNo Hors ligne
Grumpy NoNo
****
Team Sac

DC2
- Spain
Messages : 4 223
Sujets : 27
Inscription : Jul 2006
Réputation : 22
30-07-2009, 21:36:39   -    
Contrôle bien tes masses Wink

https://www.japancar.fr/forum/viewtopic....highlight=

Citation :Les routiers c'est des pilotes en voiture !
(08-10-2016, 08:12:06)Dat-ass a écrit : Les mamys , y'a rien de mieux !!  Big Grin
Retourner en haut
Trouver Répondre
vtivtec13 Hors ligne
Active Member
***

honda civic i-ctdi
13 - Bouches-du-Rhône France
Messages : 116
Sujets : 6
Inscription : Feb 2007
Réputation : 0
30-07-2009, 21:37:26   -    
donc c'est bien l'allumeur
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 286
Sujets : 27
Inscription : Apr 2007
Réputation : 23
30-07-2009, 21:38:33   -    
c est quand meme bizarre que sa le fais avec un autre allumeur qui est bon.
tu le mets en neutre ,au mileu , ou tu le met comme le tien etais mis .
tu n as pas fais de modif recemment !
Retourner en haut
Trouver Répondre
vtivtec13 Hors ligne
Active Member
***

honda civic i-ctdi
13 - Bouches-du-Rhône France
Messages : 116
Sujets : 6
Inscription : Feb 2007
Réputation : 0
30-07-2009, 21:41:31   -    
si tu relie bien ,il a dit que le compte tour ne saute plus avec un autre allumeur

le VTEC c'est impressionnant,quand ont y goutte,ont devient accros!!!!!!!
Retourner en haut
Trouver Répondre
JB20 Hors ligne
Active Member
***


Messages : 179
Sujets : 18
Inscription : Nov 2008
Réputation : 0
30-07-2009, 21:43:46   -    
Oui cetait bien l'ancien allumeur qui fesait foirée le compte tour.

Mon probleme cest les ratés qui sont très successive depuis les 1500tr
jusqua 5000 / 6000 tr...
Alors qu' avec l' ancien c'etait entre 2000 et 3000 tr que sa le faisait.

[Image: tanabe_medalion_signature.gif]
Retourner en haut
Site web Trouver Répondre
Benjamin1600 Hors ligne
Junior Member
*


Messages : 28
Sujets : 3
Inscription : Nov 2008
Réputation : 2
30-07-2009, 21:46:25   -    
Cela m'était arrivé! Finalement un électrode de bougie complètement hs et le fils de la sonde lambda coupé.
Retourner en haut
Trouver Répondre
JB20 Hors ligne
Active Member
***


Messages : 179
Sujets : 18
Inscription : Nov 2008
Réputation : 0
30-07-2009, 21:46:29   -    
Il y a un mois jai fait ressurfacer la culasses et roder les soupapes

[Image: tanabe_medalion_signature.gif]
Retourner en haut
Site web Trouver Répondre
JB20 Hors ligne
Active Member
***


Messages : 179
Sujets : 18
Inscription : Nov 2008
Réputation : 0
30-07-2009, 21:49:46   -    
Benjamin1600 a écrit :Cela m'était arrivé! Finalement un électrode de bougie complètement hs et le fils de la sonde lambda coupé.

les bougies ce nest pas ce qui me manque jai plein de packet neuf en different marque, ngk, bosh, denso... Mais sa le fait toujours

[Image: tanabe_medalion_signature.gif]
Retourner en haut
Site web Trouver Répondre
Le_NoNo Hors ligne
Grumpy NoNo
****
Team Sac

DC2
- Spain
Messages : 4 223
Sujets : 27
Inscription : Jul 2006
Réputation : 22
30-07-2009, 21:53:10   -    
Le_NoNo a écrit :Contrôle bien tes masses Wink

https://www.japancar.fr/forum/viewtopic....highlight=
PS : on dit UN compteur FOU

Citation :Les routiers c'est des pilotes en voiture !
(08-10-2016, 08:12:06)Dat-ass a écrit : Les mamys , y'a rien de mieux !!  Big Grin
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [integra] raté a l'accélération jean-seb 19 7 220 26-05-2013, 23:31:10
Dernier message: jean-seb
  [EK4] Raté à l’accélération Rafinerie 97 16 395 12-04-2013, 13:38:38
Dernier message: nico1131
  [b16a2] revision d'un b16a2, besoin d avis SVP wxcv56 11 3 527 20-11-2012, 18:47:24
Dernier message: TurboR
  [crx b16] probleme ralentis + raté jusqua a 2000trs dachraoui 9 2 013 15-07-2012, 12:57:46
Dernier message: dachraoui
  [ej2]Perte de puissance et raté à chaud RESOLU Ben70 17 7 419 03-04-2012, 18:54:56
Dernier message: Ben70
  [b16a2] Besoin de conseil pour un b16a2 en haute compression alex-vti 66 15 394 08-01-2012, 17:20:04
Dernier message: niak 01
  [b16a2] peut on monter des injecteurs de k20 sur un b16a2? cedric b 10 4 309 04-02-2011, 16:57:58
Dernier message: flointhecho
  [Del sol] Consommation folle!! RRRman_léo 19 5 043 11-12-2010, 00:32:13
Dernier message: Red beast
  [B16A2] Le démarreur ne se lance pas - RESOLU ludoracingteam 16 5 757 29-10-2010, 00:51:37
Dernier message: 1337CRX
  [ eg4 ] probleme distrumentation de compteur resolu sonny-civic 12 1 506 31-08-2010, 13:11:29
Dernier message: sonny-civic