Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[CC756] ma honda accord 1994 ne démarre pas
picco62 Hors ligne
Junior Member
*


Messages : 8
Sujets : 2
Inscription : May 2011
Réputation : 0
01-02-2012, 19:02:37   -   [CC756] ma honda accord 1994 ne démarre pas
je ne suis pas un crack en mécanique (du tout).
je sais que le relai principal de ma honda déconne (mais seulement quand il fait chaud) or là, -2.
elle à démarré toute la semaine (donc par temps froid) .
je met le contact, la pompe s'amorce, j'entends le clic mais le voyant de la pompe d'injection reste allumé et le moteur ne se lance pas (la batterie semble donner pourtant)
j'ai vérifié le niveau d'huile moteur, il est bon.
si vous aviez une piste à me donner ça serai sympa .
merci
Retourner en haut
Trouver Répondre
BabaHonda Hors ligne
Senior Member
****
Team Sac

RD1/DB8/EH6/CC1/CU1
62 - Pas-de-Calais France
Messages : 3 396
Sujets : 30
Inscription : Oct 2007
Réputation : 27
01-02-2012, 19:09:07   -    
masse au demarreur ? t es sur que la batterie est bonne ?


Retourner en haut
Trouver Répondre
picco62 Hors ligne
Junior Member
*


Messages : 8
Sujets : 2
Inscription : May 2011
Réputation : 0
01-02-2012, 19:18:02   -    
ce qui me parait bizarre, c'est que le voyant de la pompe d'injection reste allumé.
d'habitude, je tourne la clé, la pompe se lance, "clic", le voyant s'allume, je démarre derrière.
là, la pompe se lance (je l'entends, ainsi que le clic mais le voyant ne s'éteint pas) et pas moyen de démarrer, j'entends le "zzz zzz zzz" (j'espère que vous verrez de quoi je parle) quand j'essaye de démarrer, mais rien d'autre, comme si l'essence n'arrivait pas au moteur.

se pourrait-il que la pompe soit gelée ?
Retourner en haut
Trouver Répondre
BabaHonda Hors ligne
Senior Member
****
Team Sac

RD1/DB8/EH6/CC1/CU1
62 - Pas-de-Calais France
Messages : 3 396
Sujets : 30
Inscription : Oct 2007
Réputation : 27
01-02-2012, 19:25:39   -    
Na tkt c'est pas la pompe gelée . J pense que 95 % des gens d ici voit la situation LOL

état bougie ? allumeur ?


Retourner en haut
Trouver Répondre
picco62 Hors ligne
Junior Member
*


Messages : 8
Sujets : 2
Inscription : May 2011
Réputation : 0
01-02-2012, 19:31:40   -    
comme je l'ai dit dans mon premier message, je suis une bille en mécanique.

les bougies ont quelques mois seulement
l'allumeur, je vérifie ça comment ?
Retourner en haut
Trouver Répondre
BabaHonda Hors ligne
Senior Member
****
Team Sac

RD1/DB8/EH6/CC1/CU1
62 - Pas-de-Calais France
Messages : 3 396
Sujets : 30
Inscription : Oct 2007
Réputation : 27
01-02-2012, 19:36:52   -    
picco62 a écrit :comme je l'ai dit dans mon premier message, je suis une bille en mécanique.

les bougies ont quelques mois seulement
l'allumeur, je vérifie ça comment ?

Va falloir faire une JPC solidarité et aller l aider. la comme ça , j peux rien faire .


Retourner en haut
Trouver Répondre
picco62 Hors ligne
Junior Member
*


Messages : 8
Sujets : 2
Inscription : May 2011
Réputation : 0
01-02-2012, 19:59:04   -    
merci quand même de ton aide babahonda.
j'ai débranché la batterie et je l'ai mis en charge, on verra bien demain
Retourner en haut
Trouver Répondre
Dark-Buster Hors ligne
Junior Member
*


Messages : 45
Sujets : 4
Inscription : Jan 2011
Réputation : 0
01-02-2012, 20:01:35   -    
Tu n'as pas dit si tu avait vérifié le niveau d'essence...

Sinon pour trouver l'allumeur, tu suis les cordons qui partent des puits à bougies (connecté sur le cache culbu au dessus du moteur) et tu va tomber dessus.
Pour le vérifier, le mieux c'est de le remplacer par un équivalent d'une même voiture qui elle fonctionne.
Sinon il y a déjà des sujets avec des tuto un peu partout expliquant comment vérifier une bobine d'allumage... (pas simple...)

Je ne suis pas non plus super calé, par contre certains ici sont capable d'expliquer des trucs inexplicable, ça force le respect! Wink
Retourner en haut
Trouver Répondre
picco62 Hors ligne
Junior Member
*


Messages : 8
Sujets : 2
Inscription : May 2011
Réputation : 0
01-02-2012, 22:22:06   -    
je viens de voire un autre poste sur ce forum ou le propriétaire du véhicule parlait de grésillement, la mienne l'a fait 2 fois.
donc c'est peut être bien le démarreur. après, je ne peux pas le tester car dans mon entourage il n'y a pas de honda.

ce que je trouve bizarre et que le fait que le démarreur soit peut être HS n'explique pas pourquoi le voyant de ma pompe ne s'éteint pas :/.

pour la batterie, j'ai testé avec un booster, elle est chargée à plus de la moitié donc pas de soucis de ce coté là.
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [HONDA ACCORD 2.4] démarre difficilement avec message d'erreur VSA wakiki33 3 486 22-07-2018, 00:59:30
Dernier message: nonovtec
  [accord CC1] Voyant S boîte auto clignote, elle démarre plus zerocool2806 0 216 10-06-2017, 17:48:39
Dernier message: zerocool2806
  [Accord gen 7] honda accord a évité HypnotiZe 7 3 720 17-03-2015, 08:40:25
Dernier message: vroomdams
  [honda accord mk3] qui ne démarre plus Giu06 3 1 831 23-02-2015, 14:22:13
Dernier message: tonyjee
  [accord F20B6] démarre pas BiBص 2 1 853 24-01-2014, 22:07:51
Dernier message: BiBص
  [Accord] Infos Honda Accord Mugen TsoF 32 11 017 17-09-2013, 13:22:00
Dernier message: Benito's style
  [Accord 1994(type cc754)]. Remplacement phare. ACERMASTER 1 2 454 06-03-2012, 21:50:32
Dernier message: push
  [Accord 2.0tdi]. Ne demarre pas. docteur taz 1 2 026 31-10-2011, 19:42:27
Dernier message: docteur taz
  Accord aerodeck qui ne demarre pas chaude kazaam 16 3 840 18-09-2006, 23:05:45
Dernier message: BANDITO