Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Civic AH53 Surchauffe/Compte-tour qui s'affole
lauryckx Hors ligne
Active Member
***

Mazda mx5
- Belgium
Messages : 904
Sujets : 14
Inscription : Sep 2005
Réputation : 0
14-07-2007, 16:54:23   -   Civic AH53 Surchauffe/Compte-tour qui s'affole
Et voila, je viens de remettre la civic en circulation qu'elle me fait déjà des misères Evil
Je m'explique, je roule tout à l'heure et tout d'un coup je sens le moteur "se couper" comme si j'avais un moteur à injection et que je ruptais (pour rappel j'ai un 1500cc 12v carbu ) lors d'une accélération un peu franche. La coupure s'est produite un peu avant 6000 trs/min. Je regarde mon compteur et je vois mon aiguille de température à la limite du rouge Confused Je ralentis et je la vois redescendre tout de suite. Mais vraiment vite, pas comme si je coupais le contact Wink
Je me pose des questions et prend directement la direction de la maison (je ne sais pas pourquoi mais je ne me suis pas arrêté Confused ). Bref je regarde mon compteur en permanence et tout va bien apparement, aucuns ratés au moteur. Je remonte en régime graduellement, 3000 trs puis 4000 trs et dès que j'ai dépassé les 4000 trs environ je revois l'aiguille de température monter et mon compte-tour qui augmente en saccade comme si il y avait des crasses au niveau de l'axe de l'aiguille. Vu qu'il n'y a aucuns problèmes au niveau du moteur je répète l'opération et dès que j'appuie un peu franchement sur la pédale j'ai mon aiguille de température qui monte ainsi que l'aiguille du compte-tour qui saccade comme avant. Quand je suis arrivé chez moi je laisse la voiture tourner au ralenti. Je vérifie mon aiguille de température et rien, tout est normal, le ventilateur s'enclenche normalement et la voiture ne chauffe pas. Je décide de vérifier mon niveau de liquide de refroidissement et la je ne me rappelle plus si je dois le faire à chaud ou à froid LOL
Donc je vérifie quand même et apparement pas d'eau dans le vase d'expantion mais bon il est difficile d'accès et vu que le moteur était encore chaud je n'ai pas voulu voir plus et demander directement sur jpcar quelques infos et conseils Big Grin
Merci Wink

EDIT : apparement il est possible que le thermostat soit en faute d'après ce que je viens de voir dans mon manuel. Quelqu'un confirme ?
La pompe à eau a été changée en même temps que la distribution il y a 10.000 km Wink

Retourner en haut
Trouver Répondre
prelude3g Hors ligne
Active Member
***


Messages : 563
Sujets : 14
Inscription : Jul 2005
Réputation : 0
14-07-2007, 18:46:23   -    
oui c'est ton termo ou bien le radiateur parfois, c'est très vicieux... Purge à froid !
Retourner en haut
Trouver Répondre
lauryckx Hors ligne
Active Member
***

Mazda mx5
- Belgium
Messages : 904
Sujets : 14
Inscription : Sep 2005
Réputation : 0
14-07-2007, 19:01:54   -    
J'essaierai de tester le thermostat demain. Je viens de lire sur le net que, pour le tester, on peut le mettre dans une casserole avec de l'eau qu'on fait chauffer. On mesure la température avec un thermomètre et on regarde à quelle température il s'ouvre. Si c'est entre 75° et 85° c'est bon. Par contre si il ne s'ouvre pas lorsque l'eau entre en ébullition (100°) alors c'est qu'il est foutu. Bientôt faudra demander à Maïté pourquoi on a le moteur qui chauffe LOL :P

Retourner en haut
Trouver Répondre
Maxiflooder Hors ligne
Senior Member
****

ZOUZOUKI
Namur Belgique
Messages : 4 517
Sujets : 80
Inscription : Aug 2003
Réputation : 0
15-07-2007, 09:57:48   -    
Je t'ai répondu sur le forum de la BFP :

Laxmilover a écrit :Cable de masse moteur oxydée et prête a casser... Wink

Pour tester, tu prends des cables de démarrage, tu mets une pince sur le négatif batterie et une sur une patte du bloc (patte de levage, alternateur, etc... )

Wink

Attention jeunes padawan, un prédateur traîne sur jpc, méfiez-vous de Mboundoula, Kim ou Kim² ,je sais, il a l'air inoffensif de premier abord Sac
Retourner en haut
Trouver Répondre
lauryckx Hors ligne
Active Member
***

Mazda mx5
- Belgium
Messages : 904
Sujets : 14
Inscription : Sep 2005
Réputation : 0
15-07-2007, 10:05:27   -    
J'ai refait la masse qui part de la batterie qui va au chassis puis sur la boite et j'ai refait celle qui va du moteur au chassis de la voiture il y a 1 an. Je vais les vérifier Wink
Merci.

Retourner en haut
Trouver Répondre
lauryckx Hors ligne
Active Member
***

Mazda mx5
- Belgium
Messages : 904
Sujets : 14
Inscription : Sep 2005
Réputation : 0
15-07-2007, 12:02:37   -    
Tu es un Maître Laxmil Big Grin
Effectivement, la masse qui part du moteur au chassis était déserrée. En fait c'est plutôt le cable dans l'attache qui foutait le camp. Je l'ai refaite et c'est nickel, plus aucuns soucis Wink je n'y aurais pas pensé du tout.
Je te remercie beaucoup, ça m'aura évité de faire du chipotage pour rien et de m'affoler ensuite Big Grin LOL
The civic rules again Smile

Retourner en haut
Trouver Répondre
Maxiflooder Hors ligne
Senior Member
****

ZOUZOUKI
Namur Belgique
Messages : 4 517
Sujets : 80
Inscription : Aug 2003
Réputation : 0
16-07-2007, 01:58:55   -    
Pour m'avoir fait poster dans la section des talibans et t'avoir dépanné, j'estime que j'ai le droit de disposer de ton corps pendant une heure...
Mr Green

Attention jeunes padawan, un prédateur traîne sur jpc, méfiez-vous de Mboundoula, Kim ou Kim² ,je sais, il a l'air inoffensif de premier abord Sac
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ civic(s) AH53] pistarde rxman29 8 304 10-08-2018, 10:39:08
Dernier message: rxman29
  [EG3] Changer compteur civic "avec compte tours" (tuto) micropelo 9 4 669 15-04-2018, 13:45:49
Dernier message: alexandre.m732
  [ek4] compte tour tombe à zéro dans le vtec Hondamanfn2 0 576 08-10-2017, 21:39:13
Dernier message: Hondamanfn2
  [EK4] Aiguille temp qui s'affole Bibi 24 1 333 27-06-2017, 17:16:30
Dernier message: Bibi
  [Civic AH53] Problème d'allumage lauryckx 29 12 214 09-01-2017, 16:42:05
Dernier message: MaX93
  [EG6] problème compte tour sizzla73 3 1 362 03-07-2016, 11:55:10
Dernier message: B18
  [Civic AH53] Etrier de frein qui fuit alian666 7 2 084 27-04-2016, 09:45:49
Dernier message: Paultugal
  [ej9] Soucis compteur affolé kazantip 4 1 683 12-02-2016, 21:43:59
Dernier message: Hot Will's
  [ED9] [RESOLU] Code erreur / défaut 9 , problème compte-tour Waly 38 7 911 09-11-2015, 15:00:10
Dernier message: Waly
  [civic ah53] - modèle pompe à essence Bigbrother44 7 2 020 17-09-2015, 09:00:50
Dernier message: Le_NoNo