Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Civic EG] Demarre plus apres 1 mois en garage
wade Hors ligne
Active Member
***


Messages : 456
Sujets : 23
Inscription : Sep 2007
Réputation : 3
27-03-2008, 05:00:20   -   [Civic EG] Demarre plus apres 1 mois en garage
Salut les gens Smile
J'ai laissé mon EG5 en garage pour 1 mois (retrait de permis) et j'ai oublié de la faire tourner de temps en temps. Elle ne démarre plus (enfin au premier coup de clé le démarreur à fait 2 tours à peine, et au deuxième coup de clé c'est à peine si il bougeait, de plus je n'ai quasiment plus de phares ni d'équipement électriques ce qui me fait penser à batterie HS).
Je me demande en fait tout simplement si je dois la faire démarrer avec des câbles et une autre voiture puis rouler quelques kilométres ou tout simplement changer la batterie ?
Et si oui, quelle est la référence des batteries pour EG ?
Merci bien les gens Smile
Retourner en haut
Trouver Répondre
One-T45 Hors ligne
Active Member
***


Messages : 567
Sujets : 4
Inscription : Oct 2007
Réputation : 0
27-03-2008, 06:41:25   -    
c'est un peu comme tu veux

changer la baterie , pas forcément , est ce qu'elle était usée avant ?

la recharger ou démarer avec les cables , ca revient au meme au final Wink


la référence de la baterie , elle est marqué sur l'étiquette de la baterie normalement
Retourner en haut
Trouver Répondre
CRX FOR EVER Hors ligne
Senior Member
****


Messages : 1 009
Sujets : 45
Inscription : Sep 2004
Réputation : -2
27-03-2008, 07:49:12   -    
tu sais ce que tu fais???

Tu pousses ou tu mets un coup de cable, tu roules 30mn histoire de recharger la batterie et tu coupes le moteur.Normalement elle redémarrera au quart de tour, si c'est pas le cas la batterie est hs Wink
Retourner en haut
Trouver Répondre
HypnotiZe Hors ligne
Senior Member
****

94 - Val-de-Marne France
Messages : 3 893
Sujets : 34
Inscription : Sep 2007
Réputation : 7
27-03-2008, 12:20:46   -    
sinon tu me donne ta voiture Sac

DC2 Projet racefun, restau Crx: http://www.japancar.fr/forum/viewtopic.php?t=194979

Retourner en haut
Trouver Répondre
wade Hors ligne
Active Member
***


Messages : 456
Sujets : 23
Inscription : Sep 2007
Réputation : 3
27-03-2008, 13:23:18   -    
CRX FOR EVER a écrit :tu sais ce que tu fais???

Tu pousses ou tu mets un coup de cable, tu roules 30mn histoire de recharger la batterie et tu coupes le moteur.Normalement elle redémarrera au quart de tour, si c'est pas le cas la batterie est hs Wink
Je peut pas pousser, boite auto inside Smile
Je vais mettre un coup de cable, rouler une petite demi heure et m'arreter devant un norauto ou un truc du genre, comme ça je risque pas grand chose Smile
Par contre je me demande ce qui à pu bouffer ma batterie en 1 mois, avant elle demarrait au quart de tour... Decharge naturelle ? Sinon comme accessoire j'ai juste un verouille centralisé bas de gamme, peut être la faute ?
Retourner en haut
Trouver Répondre
Molusk Hors ligne
Active Member
***


Messages : 776
Sujets : 18
Inscription : Oct 2007
Réputation : 3
27-03-2008, 13:58:30   -    
L'EG4 de ma mère à fait la même chose il y a deux jours.
Je suis allé racheter une batterie, car même en la poussant elle ne démarrait pas.

EC9 1989
Rover 216 GTI 1992 (D16A9 powaaa !!)

Conso d'la Civic :
[Image: 307512_5.png]
Retourner en haut
Trouver Répondre
One-T45 Hors ligne
Active Member
***


Messages : 567
Sujets : 4
Inscription : Oct 2007
Réputation : 0
27-03-2008, 15:18:44   -    
si elle a pas été démaré pendant 1 mois , c'est la baterie qui s'est vidée toute seule et accumulé a ta centralisé ( certe ca consomme pas 1000w mais un petit peu tout le temps )
Retourner en haut
Trouver Répondre
Nono civic Hors ligne
Junior Member
*


Messages : 29
Sujets : 1
Inscription : Feb 2008
Réputation : 0
14-04-2008, 12:23:59   -    
recharge roule pepere et une fois ke tout et bien chaud fe un peu d'autoroute
et c reparti pour un bon moment

une jap ya rien de mieu!!! la preuve yen a 3 a la maison .
Retourner en haut
Trouver Répondre
basthor Hors ligne
Junior Member
*


Messages : 88
Sujets : 19
Inscription : Feb 2005
Réputation : 0
14-04-2008, 13:48:27   -    
slt
normalement ta pas besoin de changer ta batterie c'est que ta des consonmateur même contact éteint donc ta batterie est juste décharger
démare ta voiture avec des cables, puis laisse la chauffer 15min et va faire un tour tranquille de 30 km et sa sera nikel.

Honda c'est mon dada!!!

- a vendre jante 17" OZ grantourismo polie pour civic eg6 400e
Retourner en haut
Trouver Répondre
GC106XT Hors ligne
Senior Member
****

Civic
76 - Seine-Maritime France
Messages : 1 495
Sujets : 77
Inscription : Mar 2007
Réputation : 16
14-04-2008, 16:53:08   -    
Un truc bete, mais qui m'est arrivé, j'ai pas roulé pendant une semaine et la batterie s'était déchargé car j'avais oublié d'enlever le mode démo de l'autoradio, donc ca a vidé complétement la batterie. Un coup de chargeur pendant 1 heure, et hop, repartie Smile

[Image: signature.png]
Retourner en haut
Trouver Répondre
yocotime Hors ligne
Junior Member
*


Messages : 12
Sujets : 1
Inscription : Jun 2002
Réputation : 0
14-04-2008, 22:19:07   -    
Lu !
fin connaisseur des batteries déchargées avec mes 3 voitures pour rouler le week-end Smile, je compatie ! Mais mon expérience montre que quand ca ne tient pas longtemps alors que rien ne tire dessus, c'est que la batterie commence à vieillir. Je ne te dis pas de la changer, mais sois vigilant car quand ça commence !

Maintenant, si tu roules régulièrement, ca va se recharger tranquillement, mais au prochain remisage, t'es bon pour un coup de cable.

Moi, j'ai investi dans un booster et c'est pratique car je demarre facilement et je remets même un peu d'air dans les pneus.

Bon courage

Jo

Le VTEC, ça pousse fort...:eek:
Retourner en haut
Trouver Répondre
Nono civic Hors ligne
Junior Member
*


Messages : 29
Sujets : 1
Inscription : Feb 2008
Réputation : 0
15-04-2008, 19:41:41   -    
pas mal le booster qui sert a tout ^^

une jap ya rien de mieu!!! la preuve yen a 3 a la maison .
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EK3] Trou dans la route, ne démarre plus jack91 9 2 855 11-04-2013, 18:11:45
Dernier message: TsoF
  [ej9] elle ne demarre plus legay44 10 2 196 19-03-2013, 17:15:03
Dernier message: Yandel68
  [ ej2 / d15b7] ne demarre plus apres joint de culasse Aznmao30 21 7 367 27-02-2013, 02:46:16
Dernier message: Ivandu19
  [eg6] ne démarre plus eg5 by suzuka 5 1 318 12-01-2013, 16:02:00
Dernier message: nico1131
  [CRX ED9 Ph1] ne démarre plus - codes 6 et 8 japan-lover 4 2 745 22-09-2012, 18:34:59
Dernier message: japan-lover
  [ED9] ne démarre plus.... Wil69 12 4 188 01-06-2012, 13:42:39
Dernier message: Zaboon
  [EG5]Démarre plus. Takaïgo 45 6 482 08-05-2012, 13:38:29
Dernier message: frank31
  [eg5]ne démarre plus.. tony-vtec 23 8 293 24-03-2012, 19:07:30
Dernier message: T-jet060
  [ee8] ne démarre plus, c'est bon ça redémarre [résolu]... Lonewolf 30 8 481 14-02-2012, 11:58:16
Dernier message: Lonewolf
  [EG4] .Ne démarre plus ! dede37 10 2 217 13-12-2011, 21:30:14
Dernier message: wxcv56