Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Civic EG3] Problème : la voiture broute.
bikerboyz Hors ligne
Junior Member
*


Messages : 24
Sujets : 4
Inscription : Nov 2010
Réputation : 0
10-11-2010, 19:59:48   -   [Civic EG3] Problème : la voiture broute.
bonjour a tous alors voila j'ai acheter une honda eg3 de 75ch, il y a presque 1 mois tournait impeccable, puis depuis dimanche elle n'a pas tourner et aujourd'hui en voulant partir faire un tour, elle demare je la laisse chauffer et la horreur, a chaque fois a mit accélérateur elle pétarade puis elle cale Evil il faut bien accélérer pour quelle ne cale pas Confused: vu qu'il a plu assez fort hier je pense a une humidités quelque part, alor j'ai démonter la boite a aire mais rien, pas de bulle au niveau du vase d'expention, tiens bien le ralentit mais quand j'accélère c'est l'horreur help please Confused:
Retourner en haut
Trouver Répondre
tetesh Hors ligne
Senior Member
****

golf III tdi 90, 190E 2.6
41 - Loir-et-Cher France
Messages : 1 081
Sujets : 12
Inscription : Oct 2010
Réputation : 0
10-11-2010, 20:02:15   -    
et une fois qu'elle est chaude nickel?

florianar a écrit :toute façon sa sert a rien de rouler vite puisque y'a un radar au centimètre carré, parce que sa sert a rien de rouler vite parce que sa consomme, et parce que c'est vachement plus marrant de rouler poser par terre que de rouler a hauteur roulable LOL

lower is better :top:
Retourner en haut
Trouver Répondre
bikerboyz Hors ligne
Junior Member
*


Messages : 24
Sujets : 4
Inscription : Nov 2010
Réputation : 0
10-11-2010, 20:07:49   -    
non pareil tiens bien le ralentit a froid comme a chaud , mais quand on accélère pour partir elle pete et sa la fait caler, il faut tirer un peut dedans pour pas que sa le fasse
Retourner en haut
Trouver Répondre
tetesh Hors ligne
Senior Member
****

golf III tdi 90, 190E 2.6
41 - Loir-et-Cher France
Messages : 1 081
Sujets : 12
Inscription : Oct 2010
Réputation : 0
10-11-2010, 20:20:27   -    
euh soucis d'allumage????

je suis pas mécano mais c'est le 1er truc que je vérifierai (état des bougies, des fils, ...)

florianar a écrit :toute façon sa sert a rien de rouler vite puisque y'a un radar au centimètre carré, parce que sa sert a rien de rouler vite parce que sa consomme, et parce que c'est vachement plus marrant de rouler poser par terre que de rouler a hauteur roulable LOL

lower is better :top:
Retourner en haut
Trouver Répondre
civicandruns Hors ligne
Active Member
***


Messages : 374
Sujets : 23
Inscription : Mar 2008
Réputation : 14
10-11-2010, 20:30:49   -    
je pencherai aussi pour l'allumage... quasi sur même

16i16 pwaaaa
Retourner en haut
Trouver Répondre
bikerboyz Hors ligne
Junior Member
*


Messages : 24
Sujets : 4
Inscription : Nov 2010
Réputation : 0
10-11-2010, 20:36:03   -    
ok merci j'y ai penser mais pas de clef a bougie je vous tiens au courrant quand je peut avoir une clef
Retourner en haut
Trouver Répondre
tetesh Hors ligne
Senior Member
****

golf III tdi 90, 190E 2.6
41 - Loir-et-Cher France
Messages : 1 081
Sujets : 12
Inscription : Oct 2010
Réputation : 0
10-11-2010, 20:37:25   -    
regarde si tes fils de bougies sont bien branchés et au bon endroit déjà (quoique elle aurait toujours déconné si ils était pas a la bonne place)

florianar a écrit :toute façon sa sert a rien de rouler vite puisque y'a un radar au centimètre carré, parce que sa sert a rien de rouler vite parce que sa consomme, et parce que c'est vachement plus marrant de rouler poser par terre que de rouler a hauteur roulable LOL

lower is better :top:
Retourner en haut
Trouver Répondre
eaglestrike Hors ligne
Active Member
***

AH53 ZCA9 HEM Crew
60 - Oise France
Messages : 876
Sujets : 12
Inscription : Apr 2008
Réputation : 35
10-11-2010, 20:38:11   -    
j'ai eu le même soucis sur ma 106 Sac

changé faisceau et bougies, un bon nettoyage de tout les éléments électrique et c'est reparti pour un tour ^^

par contre sur une autre voiture c'était un problème au niveau d'une durite d'air qui était débranchée ...

Projet en cours ...
Retourner en haut
Trouver Répondre
tetesh Hors ligne
Senior Member
****

golf III tdi 90, 190E 2.6
41 - Loir-et-Cher France
Messages : 1 081
Sujets : 12
Inscription : Oct 2010
Réputation : 0
10-11-2010, 20:40:27   -    
ouai ca peut être le filtre a essence sale, une durite de dépression (la fameuse durites que je cherche depuis des lustres), ...

florianar a écrit :toute façon sa sert a rien de rouler vite puisque y'a un radar au centimètre carré, parce que sa sert a rien de rouler vite parce que sa consomme, et parce que c'est vachement plus marrant de rouler poser par terre que de rouler a hauteur roulable LOL

lower is better :top:
Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 4 948
Sujets : 63
Inscription : Apr 2004
Réputation : 2
10-11-2010, 21:41:58   -    
https://www.japancar.fr/forum/viewtopic.php?t=119922

Une petite description de ton problème dans le titre serait la bienvenue :roll:

Retourner en haut
Trouver Répondre
bikerboyz Hors ligne
Junior Member
*


Messages : 24
Sujets : 4
Inscription : Nov 2010
Réputation : 0
10-11-2010, 23:20:24   -    
titre changer merci.

sinon pour le problème je pensai a plein de chose c'est comme le scooter, enfin la seul chose a faire je croit c'est que je démonte mes bougie, un bon nettoyage puis si c'est pas sa ben tans pis bonjour mécano

heureusement j'ai ma bécane :roll: au moins elle demarre tout le temp et jamais de problème Wink j'espère avoir mon permit voiture pour fevrier, et surtout que la caisse soit en bonne état Twisted
Retourner en haut
Trouver Répondre
bikerboyz Hors ligne
Junior Member
*


Messages : 24
Sujets : 4
Inscription : Nov 2010
Réputation : 0
10-11-2010, 23:24:43   -    
au faite pour le nettoyage quelle produit on peut prendre? j'ai du wd40, ou même du pétrole dés aromatisé
Retourner en haut
Trouver Répondre
eaglestrike Hors ligne
Active Member
***

AH53 ZCA9 HEM Crew
60 - Oise France
Messages : 876
Sujets : 12
Inscription : Apr 2008
Réputation : 35
10-11-2010, 23:33:18   -    
Perso pour tout ce qui est elec, j'ai des bombes de nettoyants pour contacts et tout autres éléments électrique
je pense que pour chaque application, il faut utiliser les bon ingrédients / outils

nettois bien tout ça. Vérifie tout et remonte

test les bougies, les masses, continuité des fils etc ...

Greg

Projet en cours ...
Retourner en haut
Trouver Répondre
civicandruns Hors ligne
Active Member
***


Messages : 374
Sujets : 23
Inscription : Mar 2008
Réputation : 14
11-11-2010, 09:20:41   -    
l'allumeur à combien de bornes?

16i16 pwaaaa
Retourner en haut
Trouver Répondre
bikerboyz Hors ligne
Junior Member
*


Messages : 24
Sujets : 4
Inscription : Nov 2010
Réputation : 0
11-11-2010, 11:17:18   -    
208800 kms , faut dailleur que je pense a la vidange dans pas longtemp
Retourner en haut
Trouver Répondre
civicandruns Hors ligne
Active Member
***


Messages : 374
Sujets : 23
Inscription : Mar 2008
Réputation : 14
11-11-2010, 11:26:44   -    
je penserai bien à l'allumeur moi

16i16 pwaaaa
Retourner en haut
Trouver Répondre
bikerboyz Hors ligne
Junior Member
*


Messages : 24
Sujets : 4
Inscription : Nov 2010
Réputation : 0
11-11-2010, 13:20:12   -    
bon ben j'y comprend plus rien la je viens de la démarrer, et quand j'accélère elle broute pas et elle fonctionne correctement!!! :gun: alors je vais attendre un collègue cette après-midi il va rouler avec on verra :roll:
Retourner en haut
Trouver Répondre
Kartouche16 Hors ligne
Senior Member
****


Messages : 1 003
Sujets : 13
Inscription : Feb 2010
Réputation : 0
11-11-2010, 13:27:32   -    
Problème recurent sur les eg3
carburateur encrassé, il faut le démonter, le nettoyer (de prenference au ultrason, ou au nettoyant carburateur, pinceau, et souflette a air comprimé)
, et changer tous les joints du carbu (55 euros environs chez Honda), le régler!
Et puis la, tu auras plus de probleme avec ton eg3
Retourner en haut
Trouver Répondre
bikerboyz Hors ligne
Junior Member
*


Messages : 24
Sujets : 4
Inscription : Nov 2010
Réputation : 0
11-11-2010, 13:30:53   -    
ok merci, bon ben faudra que je l'emmène on verra je ferai un devis avant car les concessionnaire :dead:
Retourner en haut
Trouver Répondre
Madou91i Hors ligne
Junior Member
*

Honda civic Eg333
78 - Yvelines France
Messages : 34
Sujets : 3
Inscription : Oct 2012
Réputation : 0
10-01-2014, 21:48:26   -   RE: [Civic EG3] Problème : la voiture broute.
Messieurs, dames, bonsoir,

Possesseur d'une eg3 , je me trouve dans le même embarras ! Elle me la fait il y a deux mois déjà ( j'avais roulé en réserve ), donc bon je me suis dis merde dans le carbus mais bon cela me parraissait plus comme être un pb d'allumage donc bon. Étant à ma deuxième eg3 ( j'aime bien cette voiture de 75cv avec son super carbu ed74a) j'avais une tête d'allumage en rabe donc je l'ai changé avec des fils de bougies et aussi par conséquent des bougies, et puis elle fonctionnait ni quel ni quel ! Mais aujourd'hui en revenant du boulot et en ayant tiré un peu... Re soucis donc ce n'étais pas l'allumage Smile donc demain je vais pour faire nettoyer mon carbu au garage. Y a t'il un moyen de nettoyer mon réservoir ? Comme ça il y aura plus de saloperies qui reviendrons!
Cher Japaniste bonsoir en attendant votre réponse pour que le problème ne se repose plus
(Modification du message : 10-01-2014, 21:50:33 par Madou91i.)
Retourner en haut
Trouver Répondre
Madou91i Hors ligne
Junior Member
*

Honda civic Eg333
78 - Yvelines France
Messages : 34
Sujets : 3
Inscription : Oct 2012
Réputation : 0
18-01-2014, 14:53:08   -   RE: [Civic EG3] Problème : la voiture broute.
Petit up,

J'ai tout fais nettoyer et le problème surviens toujours... Mais il vient quand il pleut
Alors je me demande je me demande si c'est pas un soucis d'ordre électrique ou électronique... J'ai trouve l'Ecu mais je n'ai pas trouver la prise diagnostique ... Les multidiag d'aujourd'hui sont en 16 broches l'eg3 est comment ?
Aidez moi svp parce que la je suis perdu... J'ai quelques piste mais je ne sais pas les vérifier et tous les Honda n'ont pas su m'aider ....

A l'aide
Retourner en haut
Trouver Répondre
Lem51100 Hors ligne
Senior Member
****

Civic FK3,Civic ESi EH9
51 - Marne France
Messages : 2 899
Sujets : 21
Inscription : Jan 2005
Réputation : 61
18-01-2014, 15:01:39   -   RE: [Civic EG3] Problème : la voiture broute.
Allumeur d'occase? Si tu as les memes symptome,il est dead!

Sinon,l'ecu sert juste pour le starter auto je crois Wink

CLICK>>>Mon Fério Tuning Norauto

Pour les possésseurs de Fério
CLICK>>>Fério Squad FR sur Facebook
Retourner en haut
Trouver Répondre
Madou91i Hors ligne
Junior Member
*

Honda civic Eg333
78 - Yvelines France
Messages : 34
Sujets : 3
Inscription : Oct 2012
Réputation : 0
29-03-2014, 13:26:41   -   RE: [Civic EG3] Problème : la voiture broute.
Bonjour,


Non mon allumeur marche bien !

J'ai solutionné le problème pour ma part, il s'agit d'un problème purement mécanique ( au sens propre du terme), en effet pas besoin d'être mécano ( un peu de jugeote suffit ), à tout les utilisateurs de eg3 qui merde sur le premier core je vous amène à regarder si votre volet ne bloque pas en position ouverte ! Ce qui donne trop d'air dans le carbu pour peu d'essence ! En espérant vous avoir aidé!

Pour plus d'info n'hésitez pas !
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EC9] Broute sous les 3000tr à pleine charge (au dessus de 1/2) RÉSOLU T0MuX 29 1 389 11-05-2020, 09:22:42
Dernier message: T0MuX
  [EG4] Broute après longue décélération D1SL Hadrien 20 3 034 12-04-2019, 18:28:54
Dernier message: pierro59lv
  [EG3] pas mal de questions sur les civic eg3 civic26 13 5 513 20-02-2017, 17:19:20
Dernier message: Nicodrift
  [EG9] éthanol broute dans le vtec Nalex-82 3 2 007 03-01-2017, 14:44:46
Dernier message: TsoF
  [Ek3] ek3 qui broute a l'accélération ludovicld 5 1 907 14-07-2016, 20:09:30
Dernier message: HX4
  [EJ9] Défaut, broute entre 1000 et 2000 tr/min Tyrexo 16 4 722 15-04-2016, 18:11:18
Dernier message: Tyrexo
  [EJ9 D14Z2] broute / pas de puissance Japan import 16 4 351 18-03-2016, 19:48:35
Dernier message: Japan import
  [EG4] Broute entre 2000 et 3000Tr Francois_303 11 3 790 05-08-2015, 08:20:15
Dernier message: fredlude64
  [EG4] broute au démarrage uniquement fredlude64 4 2 133 03-08-2015, 15:12:42
Dernier message: fredlude64
  [EG3] Broute et cale, pas de ralenti (A l'aide ! svp ) Twinky 7 3 013 30-05-2015, 03:43:41
Dernier message: Twinky