Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Civic EG435] PB de ventilation, air chaud mais non froid
extrq__ Hors ligne
Active Member
***


Messages : 236
Sujets : 17
Inscription : May 2010
Réputation : 0
02-09-2011, 20:59:41   -   [Civic EG435] PB de ventilation, air chaud mais non froid
Salut, alors j' ai le PB suivant: J' ai tout le temps de la ventilation chaude même réglé sur FROID, et franchement quand sa pleut mais qu' il fait chaud, aie
Retourner en haut
Trouver Répondre
legrillon42 Hors ligne
Junior Member
*


Messages : 5
Sujets : 1
Inscription : Nov 2008
Réputation : 0
02-09-2011, 22:54:25   -    
bienvenue au club !!!!!! :roll: :roll: :roll:
pas encore trouver de solution !!!! a part une clim Wink Wink Wink

civic eg4 bva dans son jus !!!--------------------------------------------------------------------------------
Retourner en haut
Trouver Répondre
extrq__ Hors ligne
Active Member
***


Messages : 236
Sujets : 17
Inscription : May 2010
Réputation : 0
03-09-2011, 00:50:44   -    
C' est emmerdant xD personne ?
Retourner en haut
Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 2 686
Sujets : 21
Inscription : Sep 2003
Réputation : 52
03-09-2011, 08:13:50   -    
tu a regarder sous la boite a gant si le cable de commande a pas sauté?
Retourner en haut
Trouver Répondre
vincevtek Hors ligne
Active Member
***

civic fério 1,6l ESI vtec
11 - Aude France
Messages : 194
Sujets : 2
Inscription : Apr 2010
Réputation : 9
03-09-2011, 08:55:05   -    
regardes la vanne sur la durite dans le compartiment moteur, le cable est soit déboité soit coupé...

Retourner en haut
Trouver Répondre
extrq__ Hors ligne
Active Member
***


Messages : 236
Sujets : 17
Inscription : May 2010
Réputation : 0
03-09-2011, 18:15:53   -    
Hot Will's a écrit :tu a regarder sous la boite a gant si le cable de commande a pas sauté?

Oui j' ai regardé tout a l' air en place
Retourner en haut
Trouver Répondre
extrq__ Hors ligne
Active Member
***


Messages : 236
Sujets : 17
Inscription : May 2010
Réputation : 0
03-09-2011, 18:16:44   -    
Ok je regarderais pour la vanne sur la durite, elle est située à peu près ou ?
Retourner en haut
Trouver Répondre
vincevtek Hors ligne
Active Member
***

civic fério 1,6l ESI vtec
11 - Aude France
Messages : 194
Sujets : 2
Inscription : Apr 2010
Réputation : 9
03-09-2011, 18:28:44   -    
Sous la baie de pare brise sur un tuyau d environ 22mm, sous le filtre a essence avec un câble qui arrive dessus

Retourner en haut
Trouver Répondre
Le_NoNo Hors ligne
Grumpy NoNo
****
Team Sac

eg6/e39a/ee4
09 - Ariège France
Messages : 4 254
Sujets : 27
Inscription : Jul 2006
Réputation : 22
03-09-2011, 19:39:01   -    
En gros ça ressemble à ça :
[Image: valve.jpg]

Citation :Les routiers c'est des pilotes en voiture !
(08-10-2016, 08:12:06)Dat-ass a écrit : Les mamys , y'a rien de mieux !!  Big Grin
Retourner en haut
Trouver Répondre
vincevtek Hors ligne
Active Member
***

civic fério 1,6l ESI vtec
11 - Aude France
Messages : 194
Sujets : 2
Inscription : Apr 2010
Réputation : 9
03-09-2011, 19:51:00   -    
Oui c est ça, la vanne est sûrement coincée

Retourner en haut
Trouver Répondre
extrq__ Hors ligne
Active Member
***


Messages : 236
Sujets : 17
Inscription : May 2010
Réputation : 0
04-09-2011, 10:32:14   -    
Ok je vais regardais Merci beaucoup, en esperant que c' est bien cela.
Retourner en haut
Trouver Répondre
vincevtek Hors ligne
Active Member
***

civic fério 1,6l ESI vtec
11 - Aude France
Messages : 194
Sujets : 2
Inscription : Apr 2010
Réputation : 9
04-09-2011, 11:09:02   -    
Sur la photo le câble est débouté et la vanne en position chaud...

Retourner en haut
Trouver Répondre
extrq__ Hors ligne
Active Member
***


Messages : 236
Sujets : 17
Inscription : May 2010
Réputation : 0
04-09-2011, 13:39:09   -    
C' est à dire débouté ? et ya un réglage chaud/froid ?
Retourner en haut
Trouver Répondre
vincevtek Hors ligne
Active Member
***

civic fério 1,6l ESI vtec
11 - Aude France
Messages : 194
Sujets : 2
Inscription : Apr 2010
Réputation : 9
04-09-2011, 13:52:25   -    
déboité (erreur de frappe...) sorti de son logement...
[Image: valvew.jpg]

la tete du cable doit etre reliée à la tige noire dans le gros cercle rouge

Retourner en haut
Trouver Répondre
extrq__ Hors ligne
Active Member
***


Messages : 236
Sujets : 17
Inscription : May 2010
Réputation : 0
04-09-2011, 14:33:29   -    
Ah ok merci
Retourner en haut
Trouver Répondre
extrq__ Hors ligne
Active Member
***


Messages : 236
Sujets : 17
Inscription : May 2010
Réputation : 0
04-09-2011, 14:56:53   -    
Ben c' est pas cela car il est correctement en place. Cela peut venir de quoi d' autre? un fusible ?
Retourner en haut
Trouver Répondre
vincevtek Hors ligne
Active Member
***

civic fério 1,6l ESI vtec
11 - Aude France
Messages : 194
Sujets : 2
Inscription : Apr 2010
Réputation : 9
04-09-2011, 15:13:16   -    
Demandes a quelqu'un d actionner la commande chaud/froid et regardes la vanne...si c est pas ça je vois pas d ou ça peut venir, a moins que l intérieur de la vanne soit cassé, le liquide chaud passe tout le temps ...

Retourner en haut
Trouver Répondre
extrq__ Hors ligne
Active Member
***


Messages : 236
Sujets : 17
Inscription : May 2010
Réputation : 0
04-09-2011, 23:43:23   -    
Ben en faite moi jai tirer le cable et a lintérieur la commande chaud froid bouger bien
Retourner en haut
Trouver Répondre
vincevtek Hors ligne
Active Member
***

civic fério 1,6l ESI vtec
11 - Aude France
Messages : 194
Sujets : 2
Inscription : Apr 2010
Réputation : 9
05-09-2011, 00:13:13   -    
Il te faut démonter la vanne pour vérifier son étanchéité

Retourner en haut
Trouver Répondre
Nikopol Hors ligne
Senior Member
****

EJ1-EH6-EG6-CB500
38 - Isère France
Messages : 1 699
Sujets : 58
Inscription : Dec 2006
Réputation : 4
05-09-2011, 04:27:30   -    
extrq__ a écrit :Ben c' est pas cela car il est correctement en place. Cela peut venir de quoi d' autre? un fusible ?

La vitesse du ventilateur est électrique, mais la sélection chaud/froid est entièrement mécanique (hormis le rétro-éclairage pour les tatillons Smile )

Le chauffage est assuré par la circulation de ton liquide de refroidissement

La tirette agit sur une vanne quart de tour comme montré sur la photos de vincevtek
[Image: valvew.jpg]

Si l'action agit bien sur la vanne, alors ne cherche pas plus loin, elle laisse passer l'eau.
Pour en être sur, démonte la et vérifie la visuellement.

[Image: souris_zpsb825a001.gif]


Retourner en haut
Trouver Répondre
extrq__ Hors ligne
Active Member
***


Messages : 236
Sujets : 17
Inscription : May 2010
Réputation : 0
05-09-2011, 08:02:01   -    
Ok merci
Retourner en haut
Trouver Répondre
vincevtek Hors ligne
Active Member
***

civic fério 1,6l ESI vtec
11 - Aude France
Messages : 194
Sujets : 2
Inscription : Apr 2010
Réputation : 9
05-09-2011, 08:18:04   -    
vincevtek a écrit :Il te faut démonter la vanne pour vérifier son étanchéité
oui c'est bien ce que je disai... Sac

Retourner en haut
Trouver Répondre
extrq__ Hors ligne
Active Member
***


Messages : 236
Sujets : 17
Inscription : May 2010
Réputation : 0
05-09-2011, 12:42:44   -    
Bon j' ai remarqué que j' arrive à avoir du "froid" mais il faut que je sois vraimant à fond dans le froid, tiré à fond sur froid. Donc est ce normal ? J' attend quand même de rééssayer
Retourner en haut
Trouver Répondre
vincevtek Hors ligne
Active Member
***

civic fério 1,6l ESI vtec
11 - Aude France
Messages : 194
Sujets : 2
Inscription : Apr 2010
Réputation : 9
05-09-2011, 12:55:20   -    
il te faut graisser tout les cables de commande ainsi que les engrenages et ça devrait aller mieux...

Retourner en haut
Trouver Répondre
extrq__ Hors ligne
Active Member
***


Messages : 236
Sujets : 17
Inscription : May 2010
Réputation : 0
05-09-2011, 13:11:04   -    
Ouai jy est pensé me reste juste celui de la vanne à graisser. merci
Retourner en haut
Trouver Répondre
Nitro-TecK Hors ligne
Senior Member
****


Messages : 1 189
Sujets : 33
Inscription : Dec 2007
Réputation : 15
05-09-2011, 13:17:04   -    
De fois que le câble soit légèrement tordu, empêche la vanne de ce fermer totalement.
Met toi en position froid, et regarde manuellement si tu peux encore déplacer la commande dans la baie moteur, elle ne doit pas ce fermer à fond correctement.
Retourner en haut
Trouver Répondre
extrq__ Hors ligne
Active Member
***


Messages : 236
Sujets : 17
Inscription : May 2010
Réputation : 0
05-09-2011, 13:44:32   -    
Exactement je viens de voir et quand je pousse le bouton à fond sur froid, j' arrive quand même à tirer encore un peu manuellement le cable...
Retourner en haut
Trouver Répondre
vincevtek Hors ligne
Active Member
***

civic fério 1,6l ESI vtec
11 - Aude France
Messages : 194
Sujets : 2
Inscription : Apr 2010
Réputation : 9
05-09-2011, 13:52:01   -    
Alors il te faut tendre un peu la gaine...

Retourner en haut
Trouver Répondre
Nikopol Hors ligne
Senior Member
****

EJ1-EH6-EG6-CB500
38 - Isère France
Messages : 1 699
Sujets : 58
Inscription : Dec 2006
Réputation : 4
05-09-2011, 15:56:19   -    
la gaine a glissé dans son agrafe (sous le tableau de bord), et ca a détendu le cable

Au départ de la commande la gaine est maintenue par une agrafe et elle a du glisser avec le temps.

A toi de réajuster le système (met toi en position chaud / dé-clipse / tire un peu sur le cable pour qu'il sorte un peu plus / re-clips la gaine dans cette position )

vincevtek a écrit :Alors il te faut tendre un peu la gaine...
C'est aussi ce que tu as dis, c'est juste un +1 explicatif. LOL

[Image: souris_zpsb825a001.gif]


Retourner en haut
Trouver Répondre
extrq__ Hors ligne
Active Member
***


Messages : 236
Sujets : 17
Inscription : May 2010
Réputation : 0
05-09-2011, 20:21:27   -    
Oula alors en faite tout se passe sous la boite à gant c' est cela ?
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG] probleme demarrage a froid sur civic EG dudsman 41 5 538 16-05-2018, 10:23:22
Dernier message: mafioso13-8
  [EG5 / D16Z6] Modification intérieur (Volant Civic VIII, délocalisation ventilation) Doms85 19 3 992 20-04-2018, 02:19:08
Dernier message: Zanatany777
  [ej9] Civic problème compteur alternateur a froid Josephbriotej9 9 1 989 10-01-2018, 08:16:33
Dernier message: Laurent342
  [Civic] Calages fréquents à chaud ou à froid JFG 4 1 342 13-02-2017, 09:42:31
Dernier message: JFG
  [Civic eg5] se coupe a chaud boby60 12 1 982 12-02-2017, 05:10:58
Dernier message: Nicodrift
  [ civic mb3]resistance ventilation Jayrem 0 1 099 29-12-2015, 18:10:48
Dernier message: Jayrem
  [Civic ah53] Ralenti trop haut moteur chaud alian666 2 2 603 15-09-2015, 09:31:53
Dernier message: BiBص
  [civic eg4] Ralenti à chaud Noxx 38 4 685 09-04-2015, 11:05:27
Dernier message: keke8231
  [EG] Commande chaud/froid très difficile à bouger Strumer 4 1 784 01-12-2014, 19:21:26
Dernier message: shei48
  [Honda civic 1995] problème demarrage a froid et a chaud blyssward 3 2 458 07-10-2014, 07:45:09
Dernier message: gineto