Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Civic EJ213L 1.5L/1994] Tête et doigt Delco neufs/démarre pas.
Ray-Me37 Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Apr 2014
Réputation : 0
01-05-2014, 17:49:42   -   [Civic EJ213L 1.5L/1994] Tête et doigt Delco neufs/démarre pas.
Bonjour,

Je ne sais pas de quand datait l'ancienne tête de Delco mais je me demande comment ma Civic pouvait démarrer au quart de tour avec une pièce usée à ce point.
J'ai donc voulut prendre les devants en changeant les pièces (doigt et tête), que j'ai acheté neuves sur Oscaro.

Après avoir repéré les câbles d'allumage j'ai démonté la tête.
La bague du doigt était grippé, le wd40 n'y faisait rien. J'ai tout remonté avec la nouvelle tête de Delco. Ca ne démarrait pas.

J'ai fait sauter la bague à la meule (sans toucher l'arbre et après avoir dévissé la bobine d'allumage), remplacé la pièce mais le moteur ne démarre toujours pas.

Pas longtemps avant ça le fusible de l'autoradio à sauté, deux fois, il est remplacé depuis. Je ne pense pas que ce soit en lien mais je le dis au cas où...

Quelqu'un aurait une idée du problème?

Merci d'avance!
Retourner en haut
Trouver Répondre
Kartouche16 Hors ligne
Senior Member
****


Messages : 1 009
Sujets : 13
Inscription : Feb 2010
Réputation : 0
01-05-2014, 18:14:48   -   RE: [Civic EJ213L 1.5L/1994] Tête et doigt Delco neufs/démarre pas.
olala..
faut pas oublier que dans l'allumeur, il y a 3 capteurs aimanté.
meuler un boulon, fais de la limaille. la limaille a du ce coller sur les capteurs de position de vilo, TDC et CYL Smile
démonte le entièrement, et tu verra dont ce que je te parle Wink

sacré faburisu, tu ma tuer de rire!!!

faburisu a écrit :mais démonter une boite sur le trottoir en hiver sous la neige c'est chaud
Retourner en haut
Trouver Répondre
Ray-Me37 Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Apr 2014
Réputation : 0
01-05-2014, 18:44:58   -   RE: [Civic EJ213L 1.5L/1994] Tête et doigt Delco neufs/démarre pas.
Oops Facepalm
Merci pour la piste Smile
Je vais aller nettoyer tout ça
Retourner en haut
Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 2 682
Sujets : 21
Inscription : Sep 2003
Réputation : 52
01-05-2014, 20:44:49   -   RE: [Civic EJ213L 1.5L/1994] Tête et doigt Delco neufs/démarre pas.
fusible auto radio = back up donc il sert aussi à l'ECU

Tu es vraiment sur de ton ordre d'allumage quand tu as recâblé ton faisceau?
Retourner en haut
Trouver Répondre
Ray-Me37 Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Apr 2014
Réputation : 0
03-05-2014, 12:26:31   -   RE: [Civic EJ213L 1.5L/1994] Tête et doigt Delco neufs/démarre pas.
Bon j'ai passé un bon coup de soufflette sur les aimant et le reste, tout est remonté mais ça ne démarre toujours pas Huh

Pour les faisceaux d'allumage j'ai essayé toutes les positions possible (dans le doute), et ils tombent plutôt naturellement sur l'ordre 1342. Ca correspond aussi à ce que j'ai trouvé sur le net. Donc je suis sur de cet ordre là.

Ca semblait pas très compliqué comme opération. Je me tate à racheter l'ensemble.
A moins qu'une des nouvelle pièce soit défectueuseSad

Vous en pensez quoi?
Retourner en haut
Trouver Répondre
ed'r'one Hors ligne
Active Member
***

- France
Messages : 269
Sujets : 10
Inscription : Nov 2012
Réputation : 1
04-05-2014, 10:00:00   -   RE: [Civic EJ213L 1.5L/1994] Tête et doigt Delco neufs/démarre pas.
1ere question a se poser!!

as tu de l allumage? ... Si oui , ordre d'allumage ou capteur

Si non , bobine HT est le plus plausible et la panne la plus courante..voir meme fil sur la bobine endomager a cause du meulage Wink

Ma civic d16y8 Turbo Dayli Driven Twisted
https://www.japancar.fr/forum/Sujet-CIVI...hlight=ek3
Retourner en haut
Trouver Répondre
keke8231 Hors ligne
Junior Member
*


Messages : 43
Sujets : 1
Inscription : Dec 2011
Réputation : 0
04-05-2014, 12:34:24   -   RE: [Civic EJ213L 1.5L/1994] Tête et doigt Delco neufs/démarre pas.
Vérifie que tu aies de l'etincelle aux bougies .
Si oui , ordre des fils a vérifier .
Si non , change Bobine ET module .
Je n'ai jamais vu de bobine cramer sans que le module ne crame aussi .
Retourner en haut
Trouver Répondre
Steven08 Hors ligne
Active Member
***

HONDA Civic EK3
08 - Ardennes France
Messages : 367
Sujets : 16
Inscription : Nov 2012
Réputation : 2
04-05-2014, 21:27:29   -   RE: [Civic EJ213L 1.5L/1994] Tête et doigt Delco neufs/démarre pas.
(04-05-2014, 12:34:24)keke8231 a écrit : Je n'ai jamais vu de bobine cramer sans que le module ne crame aussi .

J'ai déjà eu au moins 2 fois une bobine de cramer sans que le module ne crame avec

Retourner en haut
Trouver Répondre
Ray-Me37 Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Apr 2014
Réputation : 0
02-06-2014, 20:14:22   -   RE: [Civic EJ213L 1.5L/1994] Tête et doigt Delco neufs/démarre pas.
Bonsoir à tous,

Après vérification il n'y avait pas d'étincelles en sortie de la tête de Delco, et l'ordre d'allumage était bon.
Je crois qu'il ne faut tout simplement pas meuler dans son moteur Wink
Par manque de temps j'ai été au plus simple, j'ai changé l'allumeur bien que ça n'ait pas été facile d'en trouver un.

En tout cas merci à tous pour vos réponses!!
Retourner en haut
Trouver Répondre
Nikopol Hors ligne
Senior Member
****

EJ1-EH6-EG6-CB500
38 - Isère France
Messages : 1 696
Sujets : 58
Inscription : Dec 2006
Réputation : 4
03-06-2014, 17:37:24   -   RE: [Civic EJ213L 1.5L/1994] Tête et doigt Delco neufs/démarre pas.
(02-06-2014, 20:14:22)Ray-Me37 a écrit : Bonsoir à tous,

Après vérification il n'y avait pas d'étincelles en sortie de la tête de Delco, et l'ordre d'allumage était bon.
Je crois qu'il ne faut tout simplement pas meuler dans son moteur Wink
Par manque de temps j'ai été au plus simple, j'ai changé l'allumeur bien que ça n'ait pas été facile d'en trouver un.

En tout cas merci à tous pour vos réponses!!
Tu as pensé a le caler l'allumeur?
En le changeant, se servir des repères de serrage de l'ancien ne sert pas a grand chose.

[Image: souris_zpsb825a001.gif]


Retourner en haut
Trouver Répondre
Ray-Me37 Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Apr 2014
Réputation : 0
07-06-2014, 15:34:19   -   RE: [Civic EJ213L 1.5L/1994] Tête et doigt Delco neufs/démarre pas.
Caler l'allumeur, c'est bien régler l'avance à l'allumage?
Sinon voilà ce que j'ai fait:
Au départ l'accélération était pas top, retard à l'allumage je suppose.
On m'a parlé de régler ça au bruit, donc moteur allumé j'ai légèrement desserré les trois boulons d'attache de l'allumeur et j'ai tourné la pièce jusqu'à avoir un ralentit un peu plus rapide (pas trop non plus).
Et j'ai regagné mon accélération d'origine Wink
Retourner en haut
Trouver Répondre
Nikopol Hors ligne
Senior Member
****

EJ1-EH6-EG6-CB500
38 - Isère France
Messages : 1 696
Sujets : 58
Inscription : Dec 2006
Réputation : 4
07-06-2014, 17:29:32   -   RE: [Civic EJ213L 1.5L/1994] Tête et doigt Delco neufs/démarre pas.
Dans le workshop tu as la procédure.

Du dois déja shunter une prise qui indiquera a l'ECU qu'il ne dois pas corriger ton avance/retard
Et ensuite, regler tout ca avec une lampe stroboscopique

[Image: souris_zpsb825a001.gif]


Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EK4] Tête de cardan Passajpiéton 5 185 11-02-2020, 21:34:21
Dernier message: Magenta94
  [D16A9]changement tête,doigt et bobine d allumage>>>pas d allumage. Gonzothi 11 451 04-02-2020, 07:17:40
Dernier message: mcle81
  [EC9] recherche joint sous tête d'allumeur hitachi blackscarf 7 276 09-08-2019, 21:29:56
Dernier message: blackscarf
  [EJ9] Ne demarre pas....et pourtant [Résolu] johnvtec33 70 15 225 16-07-2019, 17:51:20
Dernier message: Pantrix
  [EJ1] Moteur démarre pas, probléme éléctronique Nath-Honda 14 1 225 30-04-2019, 14:31:40
Dernier message: driftbouli49
  [Civic EG4] Moteur ne démarre pas / Aucun voyant tableau Shurilex 12 3 485 29-04-2019, 19:20:27
Dernier message: driftbouli49
  [EJ9] Problème électrique /moteur ne démarre pas Fireaz 1 1 199 16-01-2018, 21:30:05
Dernier message: TsoF
  [ ek4 ] démarre pas suite changement de moteur tx3rony68z 36 2 632 28-06-2017, 17:02:52
Dernier message: MarchoU
  [EH9] Moteur ne démarre pas Nayb58 3 1 895 24-11-2016, 19:04:44
Dernier message: fujiwara
  [EE] Tête de cardan Oscaro Kagotani_racing 4 1 070 12-08-2015, 12:03:06
Dernier message: B18