Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Civic EJ9]. Qui ne démarre plus.
crx vti eg2 Hors ligne
Active Member
***

02 - Aisne France
Messages : 360
Sujets : 17
Inscription : Jul 2004
Réputation : 26
26-12-2010, 20:31:07   -   [Civic EJ9]. Qui ne démarre plus.
salut a tous
je suis en panne avec ma civic ej9 de 96

en roulant le compteur c'est arreté puis le voyant clé code c'est allumé puis le voyant moteur.
j'ai roulé pendant 10 km comme ça pour entrer chez moi, elle roulait sans probleme.
je coupe le moteur arrivé chez moi et impossible de la remettre en route

le voyant vert clé code s'allume plus, quand je regarde le code moteur , il me dit capteur de vitesse.

Donc j'en achette un d'occaz et le remplace mais toujours rien !

quelqu'un connait comment tester le capteur de vitesse pour voir si le nouveau est pas hs aussi ?

Est ce que quelqu'un a une idée ?

merci

full ralliart pour moi svp merci Big Grin
Retourner en haut
Trouver Répondre
FRAGHEUR Hors ligne
Active Member
***


Messages : 165
Sujets : 17
Inscription : Nov 2003
Réputation : 0
27-12-2010, 01:51:10   -    
sa m'etonnerais que ton capteur de vitesse t'empéche de demarer.

a tu essayé un reset de l'ecu. En debranchant la baterie ?

Est ce que ce serais pas un probleme d'antidemarage, je sais pas si sa existe sur ce modéle.

En plus chez Honda c'est la sonde est une piéce relativement robuste.
a tu des news ?

c en ignorant que l'on apprend
Retourner en haut
Trouver Répondre
crx vti eg2 Hors ligne
Active Member
***

02 - Aisne France
Messages : 360
Sujets : 17
Inscription : Jul 2004
Réputation : 26
27-12-2010, 13:30:59   -    
FRAGHEUR a écrit :sa m'etonnerais que ton capteur de vitesse t'empéche de demarer.

a tu essayé un reset de l'ecu. En debranchant la baterie ?

Est ce que ce serais pas un probleme d'antidemarage, je sais pas si sa existe sur ce modéle.

En plus chez Honda c'est la sonde est une piéce relativement robuste.
a tu des news ?


j'ai changé le capteur de vitesse en débranché la batterie pendant le changement pour justement faire un reste ecu

mais marche toujours pas.

le truc c'est que les personnes qui on un probleme d'anti dem la clé verte clignote mais moi , elle s'allume meme plus au moment de la mise du contact

full ralliart pour moi svp merci Big Grin
Retourner en haut
Trouver Répondre
crx vti eg2 Hors ligne
Active Member
***

02 - Aisne France
Messages : 360
Sujets : 17
Inscription : Jul 2004
Réputation : 26
08-01-2011, 18:45:54   -    
le capteur de vitesse est bon
ça serai le regulateur de l'alternateur qui serai HS

je vais mettre l'alternateur d'un pote qui a une ej9 pour etre sur !

full ralliart pour moi svp merci Big Grin
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EK4 B16A2] Ne démarre plus.... Ramtiel23 20 634 25-02-2020, 09:40:28
Dernier message: Ramtiel23
  [Crx/ed9 swap b16a1] ne démarre plus suite remontage culasse Delzys9 8 535 22-08-2019, 18:30:08
Dernier message: Delzys9
  [EJ9] Ne demarre pas....et pourtant [Résolu] johnvtec33 70 16 233 16-07-2019, 17:51:20
Dernier message: Pantrix
  [Civic 1,7cdti 2004] ne démarre plus molji 26 1 416 17-03-2019, 00:23:28
Dernier message: lockmanz
  [eg4] Civic Ne démarre plus.. CivicAdicct 69 19 739 06-05-2018, 21:04:30
Dernier message: bobic
  [EJ9] Problème électrique /moteur ne démarre pas Fireaz 1 1 344 16-01-2018, 21:30:05
Dernier message: TsoF
  [EK3] Help, ne demarre plus... Nippon racer 1 793 02-09-2017, 23:10:16
Dernier message: TsoF
  [ED7] ne demarre plus [resolu] prjct-civic 7 2 243 27-07-2017, 08:56:15
Dernier message: eaglestrike
  [ED7] Problème : ne démarre plus . Squal112 5 3 459 05-03-2017, 19:54:23
Dernier message: nico4G
  [D16A8] Ne démarre plus ! fredekac 11 1 185 02-11-2016, 10:43:23
Dernier message: fabrice17n