Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Coupure moteur après swap

Auteur Message
hotride Hors ligne
Junior Member
*


Messages : 51
Sujets : 12
Inscription : Jan 2006
Réputation : 0
28-07-2006, 04:41:50   -   Coupure moteur après swap
voila apres avoir attendu jai swaper pour un esi
moteur monter

tous va nikel j espere pour plus longtemp que celui avant car un moteur toute les semaine ca commence a revenir chere

j ai ete tester ce "new" moteur et tous va nikel meme mieu que l ancien esi... cependant jai quand meme un petit probleme meme un gros probleme...
hier je monte sur l autoroute. je m arrete a la pompe a essence .. .. je redemarre la je voi une volvo s40 qui fai le chaud derriere moi lol... jme dit ca va vai sle lachez y me foutra la paix ... en effet je le largue facile.. mais arriver a plus ou moin 170 km/h jai eu comme un trou.. plus rien .. comme si l essence n arrivai plus.. alors la je lache les gaz et la voiture reprend .. mais des que je reaccelere trop fort d un coup ben ca coupe .. boooooooo..... puis redemarre .. jai remarquer que ca ne le faisai qua haute vitesse, enfin pas en ville quoi,ca le faisai deja avec mon autre esi qu ejai peter est ce que quelqu un pourrai m aider si possible.. merci ....
ah oui aussi ma caisse fume assez bien , et ca fume tous blanc est ce normale , un amis ma dit que c etai le joint de culasse...?
Retourner en haut
Trouver Répondre
Ldrick Hors ligne
Senior Member
****

Honda civic 8G et shuttle EE4
45 Loiret France
Messages : 1 424
Sujets : 44
Inscription : Jan 2005
Réputation : 12
28-07-2006, 05:23:51   -    
Si le probleme etait deja la avec l'ancien moteur c'est un organe qui est sur la voiture qui deconne, pompe a essence filtre a essence .......

Retourner en haut
Site web Trouver Répondre
xtr Hors ligne
Senior Member
****

ek3/CRV
16 - Charente France
Messages : 1 352
Sujets : 20
Inscription : May 2004
Réputation : 21
28-07-2006, 09:28:43   -    
T'as changé que le moteur, ou la boite avec ? Si t'as pas changé la boite, regarde ton capteur de vitesse, il est situé dessus. J'ai eu un problème équivalent, mais moi çà coupait à 150 avec à peu prés les mêmes symptomes.
Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 804
Sujets : 19
Inscription : Jun 2004
Réputation : 0
28-07-2006, 10:10:15   -    
tempé d'eau ça donne quoi ?

Retourner en haut
Trouver Répondre
hotride Hors ligne
Junior Member
*


Messages : 51
Sujets : 12
Inscription : Jan 2006
Réputation : 0
28-07-2006, 12:35:36   -    
pour ma pompe a essence je l ai changer egalement car j avai garder celle de lsi et ca coupai deja alor sj avai changer en mettant celle de l esi mais ca le faisai tjr... sinon touts le reste est normale exepter la fumer blanche.. et pour ma boite je voi pas trop de quoi tuparle tu m expliquer..?

j avai penser aussi que ca aurai pu venir de mon ecu car je ne lai pas changer non plus ces lememe pourles deus miteur esi qu ejai mis dedans..
Retourner en haut
Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 458
Sujets : 97
Inscription : Nov 2003
Réputation : 1
28-07-2006, 14:01:37   -    
déjà les moteurs ESi y'en a la pelle qui sont rincé... pour la voiture a rocklee on a changé 2 fois de suite de moteur, le premier pissait l'huile tellement le plan de joint de la culasse étais mort (jamais un truc pareil lol)


bref sinon essaye aussi ton allumeur, peut être qu'il a du mal dans les monté en régimes.

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [HR-V GH1] Coupure moteur, essence ou gestion? wiwil 2 1 563 07-04-2013, 16:32:50
Dernier message: JEY'S 34
  [EK4] help remontage faisceau B16A2 après swap LukesHND 4 2 652 12-12-2012, 19:56:56
Dernier message: mallyauto86
  [ep3] coupure moteur bill201 10 1 940 04-10-2012, 08:12:47
Dernier message: helderap
  [ee8] problème électrique tdb après swap B20vtec Vmax 5 1 896 09-09-2012, 01:26:12
Dernier message: Vmax
  [ej9] problème de démarrage après swap steven93 1 1 808 08-09-2012, 13:55:07
Dernier message: VEI
  [ek3] probleme vtec apres un swap d16z6 NeNdesign 17 3 875 29-08-2012, 20:41:21
Dernier message: NeNdesign
  [ek 3] bridage apres swap legay44 32 5 077 07-08-2012, 10:07:00
Dernier message: legay44
  [EK4] Shunter antidemarrage après swap B18C6 Zupkriska 7 3 422 12-04-2012, 22:37:35
Dernier message: steph94
  [ek3] Probleme coupure moteur Florian27170 1 1 209 01-12-2011, 15:44:59
Dernier message: flointhecho
  [EJ9] Claquement au niveau moteur après vidange + filtre s0ligan 3 4 751 17-09-2011, 00:45:39
Dernier message: frappadingue