Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Crx ED9] distribution Lave glace
bricardou Hors ligne
Junior Member
*


Messages : 45
Sujets : 9
Inscription : Feb 2009
Réputation : 3
13-12-2009, 20:33:17   -   [Crx ED9] distribution Lave glace
Alors Voila le souci,

Lorsque je commande mon lave glace pour nettoyer mon pare brise a l'avant cela sors bien sur mes gicleur AVANT. jusque la tout va bien.

Par contre lorsque je commande le lave glace a l'arrière et bien la sa sors aussi sur les gicleurs avant.

Si quelqu'un a déjà eu le problème ou si quelqu'un aurai une idée???

Ps: j'ai la même impression de "pression lave glace " lors des deux commande mais sa sors un peu fort et sa passe au dessus de la voiture si sa peut aider a trouver la source du problème.

Merci D'avance
Retourner en haut
Trouver Répondre
Sébastien Hors ligne
Active Member
***


Messages : 127
Sujets : 9
Inscription : Jun 2007
Réputation : 1
14-12-2009, 23:31:29   -    
:roll: LOL
Retourner en haut
Trouver Répondre
Froggy Hors ligne
Active Member
***


Messages : 200
Sujets : 0
Inscription : Apr 2009
Réputation : 6
14-12-2009, 23:56:23   -    
bricardou a écrit :mais sa sors un peu fort et sa passe au dessus de la voiture
ça a du pompé un peu trop fort. lol
Mais bon qd tu gicles par devant, bah tu peux régler les jets : orienter les 2 ptits trous de manière à ce que ça n'aille pas au dessus de la voiture. attention : qd tu prends de la vitesse, tu auras tendance à gicler trop prêt, donc n'hésites pas au réglagle (donc à l'arrêt) de gicler un peu + vers le haut ! LOL

Civic EG6
Prelude BB8
Accord CD7
Retourner en haut
Trouver Répondre
bricardou Hors ligne
Junior Member
*


Messages : 45
Sujets : 9
Inscription : Feb 2009
Réputation : 3
15-12-2009, 21:03:58   -    
Okay je vais réglé les gicleurs.

Mais au niveau du problème quand je commande à l'arrière sa sort
à l'avant personne n'a d'idée?
Comment sa fonctionne c'est fait par un distributeur qui change de position lors des commandes ou 2 pompes différentes?
Retourner en haut
Trouver Répondre
bricardou Hors ligne
Junior Member
*


Messages : 45
Sujets : 9
Inscription : Feb 2009
Réputation : 3
17-12-2009, 15:06:12   -    
personne ???

Cry
Retourner en haut
Trouver Répondre
sebione3 Hors ligne
Junior Member
*


Messages : 16
Sujets : 3
Inscription : Nov 2009
Réputation : 0
17-12-2009, 15:16:16   -   Crx
Sur ma crx ed9 , j'ai 2 pompes une pour l'avant et une pour l'arriere, demonte ton part choc avant, comme ca tu y a acces plus vite.
Par contre a mon avis c'est juste tes tuyau de lave glace qui sont inversé? parce que les cosse c'est pas possible. Bonne recherche
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EJ9]moteur de lave glace tif 8 3 464 31-03-2013, 23:20:17
Dernier message: Pyer
  [EG] problème de gicleurs lave-glace oGUH 10 3 011 29-12-2012, 15:00:30
Dernier message: oGUH
  [CRX ED9] Gicleur lave glace arriere FBOKN 3 1 543 02-10-2011, 18:05:23
Dernier message: fabien78
  probléme lave glace benoit435 5 928 02-04-2007, 16:18:30
Dernier message: benoit435
  problème: ppe lave glace appleyard 5 1 073 17-06-2006, 17:41:04
Dernier message: Red beast
  QUI peux me dire au ce trouve le bocal lave glace sur une EG r5tuning 19 2 645 16-03-2004, 21:28:16
Dernier message: r5tuning