Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Crx/ed9 swap b16a1] ne démarre plus suite remontage culasse
Delzys9 Hors ligne
Junior Member
*


Messages : 20
Sujets : 7
Inscription : Feb 2019
Réputation : 0
18-08-2019, 02:14:38   -   [Crx/ed9 swap b16a1] ne démarre plus suite remontage culasse
Bonjour, suite au remontage de ma culasse mon moteur refuse de démarrer. Tout tourne comme y faut vilebrequin aac j'ai revérifier mon calage distri ca m'a l'aire bon. J'ai vérifié si les bougies faisait une étincelle et pas de souci de ce côté là. 
Est ce que quelqu'un a une idée svp psk apres plusieurs nuit blanche dessus a remonter pour qu'elle ne démarre pas ça me sape le moral. J'entends la pompe fonctionner j'ai réussi à la faire tousser un peu mais c'est tout j'ai un bruit bizarre dans l'admission.
Si quelqu'un a déjà eu un cas similaire ou à une idée ?
Retourner en haut
Trouver Répondre
RLPGhost Hors ligne
Junior Member
*


Messages : 34
Sujets : 4
Inscription : Dec 2018
Réputation : 0
18-08-2019, 08:27:40   -   RE: [Crx/ed9 swap b16a1] ne démarre plus suite remontage culasse
Salut.
Le bruit que tu décris dans l'admission, arriverait-tu à le décrire ?
Si tu as du "pouf pouf" , c'est que tu as un problème de fermeture de tes soupapes ou de synchronisation et que les compressions repassent à l'admission.
(Modification du message : 18-08-2019, 08:29:37 par RLPGhost.)
Retourner en haut
Trouver Répondre
MarchoU Hors ligne
Senior Member
****

Volvo 360 /CRX EE8
63 - Puy-de-Dôme France
Messages : 4 068
Sujets : 9
Inscription : Mar 2011
Réputation : 18
18-08-2019, 09:19:01   -   RE: [Crx/ed9 swap b16a1] ne démarre plus suite remontage culasse
Vérifie l'ordre des fils de bougies
Retourner en haut
Trouver Répondre
sapporo13 Hors ligne
Banned

honda , of course !!
13 - Bouches-du-Rhône France
Messages : 1 216
Sujets : 0
Inscription : Jun 2009
Réputation : 5
18-08-2019, 17:15:21   -   RE: [Crx/ed9 swap b16a1] ne démarre plus suite remontage culasse
" j'ai revérifier mon calage distri ca m'a l'aire bon "
ou c est bon , ou c est pas bon !!!
Retourner en haut
Trouver Répondre
Delzys9 Hors ligne
Junior Member
*


Messages : 20
Sujets : 7
Inscription : Feb 2019
Réputation : 0
18-08-2019, 23:16:21   -   RE: [Crx/ed9 swap b16a1] ne démarre plus suite remontage culasse
(18-08-2019, 08:27:40)RLPGhost a écrit : Salut.
Le bruit que tu décris dans l'admission,  arriverait-tu à le décrire ?
Si tu as du "pouf pouf" , c'est que tu as un problème de fermeture de tes soupapes ou de synchronisation et que les compressions repassent à l'admission.

Ca fait ce genre de bruit oui. Donc ce serai mes ressorts de soupape qui sont en cause ? 


Et pour mon ordre des fil de bougie c'est bien 1 3 4 2 avec le cylindre un du cote distri ? Et par contre pour mes fils sur l'allumeur je ne suis pas sur de mon branchement effectivement. 

Mon calage distri est bon je pense parce que j'ai bien suivi la rta en mettant le vilebrequin au repère et cylindre un au pmh. Les aac avec le "up" vers le haut. J'ai fais 2 tour de moteur pour vérifier si tout est caler comme y faut.
(Modification du message : 19-08-2019, 00:10:02 par Delzys9.)
Retourner en haut
Trouver Répondre
RLPGhost Hors ligne
Junior Member
*


Messages : 34
Sujets : 4
Inscription : Dec 2018
Réputation : 0
21-08-2019, 09:14:33   -   RE: [Crx/ed9 swap b16a1] ne démarre plus suite remontage culasse
Dans la mesure du possible , essaye de faire un test de compression sur tous tes cylindres pour vérifier
(Modification du message : 21-08-2019, 09:14:52 par RLPGhost.)
Retourner en haut
Trouver Répondre
Delzys9 Hors ligne
Junior Member
*


Messages : 20
Sujets : 7
Inscription : Feb 2019
Réputation : 0
21-08-2019, 11:46:14   -   RE: [Crx/ed9 swap b16a1] ne démarre plus suite remontage culasse
Salut désolé de pas être venu au nouvelles avant mais c'est bon la bête a démarrer c'était une erreur toute bête mon branchement des files de bougie sur mon alluleur était pas bon. Et du coup ça démarre bien y'a juste un problème de sonde de temperature je pense car elle ne tient pas le ralenti a froid le starter automatique s'active pas et elle reste à 1000 tour a froid donc je cale si je maintiens pas le régime a 1500 et le vtec ne s'active pas non plus et j'ai code erreur 6 donc bien la sonde température. Elle fonctionnait très bien avant le demontage mais bon tant pis je vais la changer. Merci pour votre aide en tout cas
Retourner en haut
Trouver Répondre
MarchoU Hors ligne
Senior Member
****

Volvo 360 /CRX EE8
63 - Puy-de-Dôme France
Messages : 4 068
Sujets : 9
Inscription : Mar 2011
Réputation : 18
21-08-2019, 18:32:45   -   RE: [Crx/ed9 swap b16a1] ne démarre plus suite remontage culasse
On peut difficilement se tromper sur l'ordre des fils sur les bougies vu que chaque fils a une longueur différente,
je parlais bien de l'ordre sur l'allumeur, j'aurai du préciser ^^
Retourner en haut
Trouver Répondre
Delzys9 Hors ligne
Junior Member
*


Messages : 20
Sujets : 7
Inscription : Feb 2019
Réputation : 0
22-08-2019, 18:30:08   -   RE: [Crx/ed9 swap b16a1] ne démarre plus suite remontage culasse
Bon après une journée ou elle a fait que caler a froid comme a chaud j'ai remarquer mon joint d'allumeur qui fuyait je l'ai changer et impossible de redémarrer
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ ek4 ] démarre pas suite changement de moteur tx3rony68z 36 2 542 28-06-2017, 17:02:52
Dernier message: MarchoU
  [EC9] - Supports moteurs pour swap B16A1 Nicolay45 10 3 147 17-06-2015, 21:11:32
Dernier message: Hacketo
  [ej9] Pas d'injection suite au swap b16 yoann9512 15 2 321 22-04-2015, 23:32:44
Dernier message: yoann9512
  [eg3] swap b16a1 ? José13340 0 1 618 18-12-2014, 12:45:34
Dernier message: José13340
  [civic ej9 2000] ne démarre plus suite a un arrêt. Neo-Demoniak 17 1 694 11-10-2014, 16:35:24
Dernier message: Neo-Demoniak
  [civic aerodeck] swap 16a9 demarre mais s arrete alex1135 28 3 096 28-05-2014, 16:02:36
Dernier message: alex1135
  [civic/b18c6] ecu en mode dégradé suite a un swap ! que faire ? jo11 13 3 223 08-02-2014, 17:34:49
Dernier message: jo11
  [EG5 Swap B16]. Prb ne démarre pas. dream59 21 6 525 27-01-2014, 20:37:47
Dernier message: Badboykevin
  [EP4] démarre plus suite changement de bougies zelda13 44 7 166 01-12-2013, 15:58:30
Dernier message: STAFFED7
  [ED9] Suite swap D16a9 code erreur shepper 11 1 875 16-07-2013, 09:07:06
Dernier message: Sébastien