Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[D14A1] PB de passage de vitesses

Auteur Message
jujuka33 Hors ligne
Junior Member
*


Messages : 52
Sujets : 7
Inscription : Oct 2009
Réputation : 2
06-06-2011, 16:30:09   -   [D14A1] PB de passage de vitesses
J'ai une Honda Civic D14A1 de 1989 et je vient de remplacer son moteur + boite par un d'occasion. J'en ai profiter pour remplacer le disque d'embrayage + mécanisme par un F1 Racing 6 patins.
Il démarre nickel depuis que je l'ai remonté dans l'auto, le gros souci est que je n'arrive pas a passer les vitesses ... moteur en route.
Quand le moteur est arrêté, le débrayage et le passage des vitesses ce fait bien mais une fois le moteur en marche, impossible d'enclencher les vitesses. Dés fois la 3eme passe mais difficilement et la marche arrière en "grinçant"... En roulant sa passe mais en forçant un peu ... une fois la vitesse passé elle décolle bien (une fois la pédale remonté bien en haut Confused )
Aidez moi :o je m'apprête à remplacé la boite, mais si quelqu'un à une autre idée ....

fol-autosport.e-monsite.com
Retourner en haut
Site web Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 2 774
Sujets : 22
Inscription : Sep 2003
Réputation : 52
06-06-2011, 16:39:53   -    
tu as surement monter ton disque d'embrayage à l'envers

si tu te met en 2 et que tu debraye à fond moteur en route ta voiture avance tout de même non?
Retourner en haut
Trouver Répondre
jujuka33 Hors ligne
Junior Member
*


Messages : 52
Sujets : 7
Inscription : Oct 2009
Réputation : 2
06-06-2011, 18:58:34   -    
Bizarre je ne pense pas avoir monté le disque à l'envers :x
Donc pour passé la 2 je ne peut pas quand le moteur est en route, je l'enclenche moteur arrêté puis une fois démarré quand je suis débrayé il ne ce passe rien, j'embraye et le voiture avance normalement.
Je pense à un problème de synchro, cela ce produit que le moteur tournant.

fol-autosport.e-monsite.com
Retourner en haut
Site web Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 2 774
Sujets : 22
Inscription : Sep 2003
Réputation : 52
06-06-2011, 19:58:41   -    
il est possible que ton mecanisme ne soit pas bon aussi.

tu as les symptomes d'un souci d'embrayage et non de boite
Retourner en haut
Trouver Répondre
jujuka33 Hors ligne
Junior Member
*


Messages : 52
Sujets : 7
Inscription : Oct 2009
Réputation : 2
06-06-2011, 23:31:31   -    
Bah écoute, je démonte sa demain, comme sa je sauré le pourquoi du comment Big Grin en esperant que je sache le souci et que sa ne vienne pas du mécanisme ou du disque ... je changerai la boite comme sa je serai sur que sa ne soit pas elle... Merci de tes infos Wink

fol-autosport.e-monsite.com
Retourner en haut
Site web Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ED9] passage des vitesses impossible crxboy 11 2 786 18-11-2012, 00:33:32
Dernier message: psyco-flo
  [D14A1] kit embrayage de D16A9 sur D14A1 [resolu] djlove 1 1 175 08-12-2009, 20:43:25
Dernier message: djlove
  Passage de vitesses Rock lee 10 1 144 29-08-2006, 09:30:23
Dernier message: mateo31
  [résolu] passage de vitesses suite à changement d'embrayage stoug 15 5 815 07-02-2006, 21:29:16
Dernier message: Didier
  Problème passage des vitesses japs'man 3 670 27-02-2005, 19:17:17
Dernier message: Anonymous