Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[D15B2/Z6] Moteur cale , broute , ralenti bas , etc... [résolu]

Auteur Message
faburisu Hors ligne
Senior Member
****


Messages : 2 848
Sujets : 75
Inscription : Sep 2007
Réputation : 7
10-06-2014, 02:53:50   -   [D15B2/Z6] Moteur cale , broute , ralenti bas , etc... [résolu]
Je précise que la voiture est une EG4 full OBD1 et le moteur est un D15B2 MPFI culasse D16Z6.

Il y a trois jours après 35-40km de trajet sans aucun souci , j'arrive à un feu rouge m'y arrête et la , après 2-3 secondes , le régime de ralenti chute brutalement et remonte aussi sec . 30seconde après le feu passe au vert , je m'élance et au moment de passé la 3ème le moteur ce coupe net ! Je profite de l'élan pour me garer sur un parking ou j'essai de démarrer 5-6 fois sans succès donc je vais chercher 25L de SP98 afin d'être certain que ce n'est pas une panne sèche, j'essai à nouveau de démarrer , toujours sans succès . Finalement après 10minute pour comprendre qu'un filet de gaz me permet de démarrer j'arrive à ramener la voiture chez moi.

Donc depuis 2 jours que je suis dessus je n'ai toujours pas trouver de solution. Neutral

Les symptômes sont actuellement les suivant ;

Au point mort
-La voiture démarre difficilement à froid, puis le moteur prenant de la température le régime de ralenti chute très bas .
-A chaud elle démarre très difficilement et tourne à un régime de ralenti extrêmement bas , proche de 50-100tr/min puis remonte lentement vers 600-800tr /min
-Si j'appui TRES légèrement sur l'accélérateur elle monte en régime difficilement jusqu'a 1200-1300tr puis passer ce régime d'un coup accélère normalement sans problème jusqu'au limiteur , par contre si je relâche l'accélérateur le régime chute totalement et elle cale , systématiquement .
-Si j'appui à fond sur l'accélérateur a partir du ralenti elle cale dans la foulée , ou gronde mais ne monte pas en régime .
-Si j'appui à fond sur la péage en partant après 1200-1300tr , aucun souci .

En roulant
-Inutile de dire qu'il faut dans un premier temps réussir à démarrer , accélérer très très légèrement au point mort afin que le moteur ne cale pas et réussir à dépasser 1200-1300tr pour pouvoir maintenir le régime à 2000tr , faire patiner excessivement l'embrayage et pouvoir engager le 1er rapport afin de réussir à décoller . Ensuite impossible de passer une vitesse sans garder au minium ce régime en gardant le pieds sur les gaz sous peine de sanction direct , bref impossible à conduire sans freinage pieds gauche et talon pointe , fastidieux et dangereux ...

Ce que j'ai déjà tester :

TOUT bordel TOOOOUUUUT et aucune amélioration !!!

J'ai contrôler ... la tension de la batterie , le calage de l'allumeur à la lampe strobo ( galère vu les souci de ralenti ) , les compressions , l'absence de prise d'air , l'arrivé de carburant .

J'ai profiter de l'EG d'un ami pour échanger ... ECU , Sonde Lambda , allumeur , faisceau HT , bougies .

J'ai récupérer et tester de mon stock de pièces ... EACV , FITV , MAP sensor , IN T° sensor , les 4 injecteurs , régulateur de P essence .

J'ai vérifier/mesuré ... le relais double , les masses G101 etc, les sondes de T° eau , le faisceau HT , la bobine , les connecteurs faisceau , les alimentation des actuateurs , j'en oubli surement.

J'ai remarquer que lorsque la voiture démarre et tourne au ralenti assez longtemps la large bande indique un AFR compris entre 10 et 11 !!! ( avant le problème j'avais entre 13 et 14.7 suivant l'état de chauffe ) .

Voila , à part des souci mineur généralement du à l'usure normal ( Batterie , tête/doigts d'allumeur , thermostat d'eau ) je n'ai eu aucun souci moteur avec la voiture en 7ans , ce n'est donc pas un problème du au minime , ni à la carto , ou à une maintenance récente .

Je doit donc avouer que je sèche un peu , et que malgrès mon expérience et celle de quelques contacts qui ont bien voulu m'aiguiller sur de probables pistes je n'ai pas trouver la moindre pièce défectueuse Huh

J'ai besoin d'avis extérieur , de nouvelles pistes etc...

Merci d'avance Wink
(Modification du message : 11-06-2014, 00:51:58 par faburisu.)
Retourner en haut
Trouver Répondre
GC106XT En ligne
Senior Member
****

EJ2 / SL533 / EJ6 / 106
76 - Seine-Maritime France
Messages : 1 335
Sujets : 68
Inscription : Mar 2007
Réputation : 16
10-06-2014, 15:10:01   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
Un truc que tu pourrais vérifier, la pompe a essence, elle ne déb*te peut être pas assez, car vu que l'AFR a baissé, c'est possible que ça vienne de l'alimentation d'essence non ?
Bien que d'un côté, ça parait bizarre vu que si tu dépasses les 1300 tours, ça fonctionne correctement, mais vu tout ce que tu as essayé ...

Après, je ne sais pas pour toi, mais ça arrive que le ralentit tombe bas aussi sur la mienne avant de se stabiliser, surtout après avoir débranché la batterie, et ça, ça le fait depuis que j'ai mis le VMA, mais de toute manière, ça n'a rien à voir avec ton soucis Wink

[Image: signature.png]
Retourner en haut
Trouver Répondre
faburisu Hors ligne
Senior Member
****


Messages : 2 848
Sujets : 75
Inscription : Sep 2007
Réputation : 7
10-06-2014, 15:19:52   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
Je ne pense pas que ce soit du à un problème de carburant , car l'AFR bas c'est justement riche , puis quand elle tourne sur son ralenti très bas , si je vaporise ne serait ce que 1/2 seconde du start pilote au niveau du papillon , elle cale immédiatement !

J'ai essayer de nettoyer les 2 EACV que j'ai , je les ai monter aucun changement... le FITV fonctionne apparemment très bien ( il aspire à froid , et n'aspire plus rien à chaud )

J'ai desserer le visse de réglage ralenti a coté du capteur MAP de 2 tours exactement , le ralenti monte logic , mais meme à environ 800tr le ralenti oscille constamment et chute très bas , à chaud comme à froid , par contre dès que j'accélère elle prend du régime sans souci ( contrairement à avant ou il fallait mettre un filet de gaz pour qu'elle ne cale pas ) par contre quand je lâche les gaz elle cale ... donc j'ai remis le réglage comme il étais à l'origine .

Je vais essayer de jouer avec l'open , closed loop sur la carto afin de déceler un souci de sonde lambda , malheureusement je n'ai pas moyen de datalogger ce qui aurais pu m'aiguiller un peu plus .
(Modification du message : 10-06-2014, 15:28:35 par faburisu.)
Retourner en haut
Trouver Répondre
GC106XT En ligne
Senior Member
****

EJ2 / SL533 / EJ6 / 106
76 - Seine-Maritime France
Messages : 1 335
Sujets : 68
Inscription : Mar 2007
Réputation : 16
10-06-2014, 16:44:45   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
Ah ok pour l'AFR, je pensais que c'était le contraire Sad

Vu que tu as tout testé, ça ne pourrait pas être le capteur d'angle de papillon qui file une info erroné à l'ECU ?

Celui là :
   

Vu qu'il est serti ...
Je ne sais pas comme c'est fichu sur les Civic, mais sur les 106, ce sont des balais qui passent sur une piste, et c'est rare mais arrive que la piste ou les balais meurent, du coup, changement du corps complet car le capteur ne se détaille pas, un pote a eu le même problème que toi sur sa 106, et il a cherché pendant longtemps avant de suspecter ça ... Wink

[Image: signature.png]
(Modification du message : 10-06-2014, 16:48:22 par GC106XT.)
Retourner en haut
Trouver Répondre
faburisu Hors ligne
Senior Member
****


Messages : 2 848
Sujets : 75
Inscription : Sep 2007
Réputation : 7
10-06-2014, 16:53:59   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
J'ai contrôler les valeur , elles sont dans les tolérances du workshop papillon fermé et papillon ouvert en grand . Pour info pour démonter tu met une entaille a la flex disque fin ou avec un lame de scie a métaux , puis tu utilise un tournevis plat , puis au remontage tu ajuste au voltmètre suivant les valeurs constructeur justement, ça ce fait très bien Wink

Vu que j'ai 8 injecteurs en rab je vais changer les 4 , essayer un autre régulateur de pression d'essence , désactiver la sonde lambda dans la carto ( open loop ) et échanger les 3 capteurs de l'allumeur cyl1 , crank et PMH. Si tout ça n'arrange pas le souci , j'organise une tombola frauduleuse pour lever des fonds et j'installe un K20 LOL
(Modification du message : 10-06-2014, 16:54:20 par faburisu.)
Retourner en haut
Trouver Répondre
GC106XT En ligne
Senior Member
****

EJ2 / SL533 / EJ6 / 106
76 - Seine-Maritime France
Messages : 1 335
Sujets : 68
Inscription : Mar 2007
Réputation : 16
10-06-2014, 17:06:19   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
T'as vraiment tout tout tout testé !!!
Si rien n'est concluant, peut être un truc qui déconne au niveau du faisceau, pin qui fait mauvais contact ou saloperie du genre super chiant a trouver ... Pour peu que ça vienne de là ...

[Image: signature.png]
Retourner en haut
Trouver Répondre
indice 98 Hors ligne
Active Member
***


Messages : 338
Sujets : 15
Inscription : Jan 2007
Réputation : 49
10-06-2014, 17:53:34   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
Tu n'en parles pas,

As tu vérifié les codes erreurs ?

As tu essayer avec une carto OEM pour voir si tu as des différences au ralenti ? Genre avec celle du P28 par exemple ?
Retourner en haut
Trouver Répondre
faburisu Hors ligne
Senior Member
****


Messages : 2 848
Sujets : 75
Inscription : Sep 2007
Réputation : 7
10-06-2014, 18:16:52   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
Oui les seuls codes erreur qui s'affiche sont ceux que je provoque en débranchant volontairement quelque chose .

J'ai essayer avec l'écu sans le shunt J1 de la carto , ainsi qu'avec un autre écu emprunter sur la voiture d'un ami . sans succès .

Sinon je vient d'installer un autre régulateur de pression d'essence sans aucun changement...

la voiture ne fume pas , ne consomme pas d'eau ni d'huile.
----------
Vidéo du problème , par contre elle ne cale pas quand j'ouvre en grand car le moteur n'est pas tout a fait chaud , a chaud c'est encore bien pire

[Vidéo: http://youtu.be/j7zrmWXjpLE]

ps: dsl pour la qualité d'un autre temps mais apparemment c'est tout ce qu'offre comme qualité un Ipod 5ème génération Neutral
(Modification du message : 10-06-2014, 18:50:26 par faburisu.)
Retourner en haut
Trouver Répondre
Kartouche16 Hors ligne
Senior Member
****


Messages : 1 029
Sujets : 13
Inscription : Feb 2010
Réputation : 0
10-06-2014, 19:27:24   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
trouvé ^^ XD

sacré faburisu, tu ma tuer de rire!!!

faburisu a écrit :mais démonter une boite sur le trottoir en hiver sous la neige c'est chaud
Retourner en haut
Trouver Répondre
faburisu Hors ligne
Senior Member
****


Messages : 2 848
Sujets : 75
Inscription : Sep 2007
Réputation : 7
10-06-2014, 19:29:18   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
(10-06-2014, 19:27:24)Kartouche16 a écrit : trouvé ^^ XD

Puuuttaaaaaing OUAIIII Merci Poto Big Grin Y a plus à espérer que les soupapes ont pas fait de bisous aux pistons ... et à trouver une clavette renforcer par ce que celle des B16A2 d'origine honda .... c'est de la merde Rolleyes

[Image: 1402421150-img-0148.jpg]

Voila problème cerner , reste à le résoudre ...
Retourner en haut
Trouver Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 521
Sujets : 53
Inscription : Feb 2011
Réputation : 9
10-06-2014, 21:51:02   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
Putain j'allais te le dire de controlé ta distri, dégouté LOL

A mon avis c'est plus un soucis de taille de clavette que de clavette en elle même.

Retourner en haut
Trouver Répondre
faburisu Hors ligne
Senior Member
****


Messages : 2 848
Sujets : 75
Inscription : Sep 2007
Réputation : 7
10-06-2014, 22:23:18   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
Cela n'est pas évident à voir sur la photo mais l'arbre à came est fissuré au niveau du coin de l'encoche , ce qui a du augmenter le jeu et augmenter les contraintes sur la clavette qui c'est foutu en vrac. En tout cas c'est soit la clavette soit l'arbre qui est à la base du problème . Pourtant la clavette n'avais pas tant de jeu au montage.

Je vais déculasser pour contrôler vu qu'il y a certainement eu contact pistons/soupapes , et j'aviserais selon ... Si quelqu'un à un B16A2 complet prêt à swapé pour moin de 500€ qu'il ce manifeste LOL
(Modification du message : 10-06-2014, 22:23:34 par faburisu.)
Retourner en haut
Trouver Répondre
GC106XT En ligne
Senior Member
****

EJ2 / SL533 / EJ6 / 106
76 - Seine-Maritime France
Messages : 1 335
Sujets : 68
Inscription : Mar 2007
Réputation : 16
10-06-2014, 22:28:31   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
La vache, je pensais même pas que c'était possible ... !!!

[Image: signature.png]
Retourner en haut
Trouver Répondre
faburisu Hors ligne
Senior Member
****


Messages : 2 848
Sujets : 75
Inscription : Sep 2007
Réputation : 7
10-06-2014, 22:31:30   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
(10-06-2014, 22:28:31)GC106XT a écrit : La vache, je pensais même pas que c'était possible ... !!!

Carrément Confused Une chance que la poulie Skunk2 qui est en alu est tenu le coup ! Quoi que le diagnostic aurais été plus rapide LOL
Retourner en haut
Trouver Répondre
Nicodrift Hors ligne
Senior Member
****
Team Sac

Honda Civic EG4 - '95
69 - Rhône France
Messages : 2 431
Sujets : 22
Inscription : Aug 2011
Réputation : 10
10-06-2014, 23:30:50   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
Ah mais je viens de réaliser !

Y'a pas de clavette d'origine Shock C'est moulé dans la poulie..

Du coup j'en déduis qu'il fournissent pas de clavette ?
C'est de quel bloc précis ta clavette ? que je fasse pas la même bêtise..

Private Runner  --  Mon EG4 : ICI > 7l / 100 kms

(21-01-2005, 14:03:10)Piv a écrit : J'vai voir ca, mais j'tai deja di que j'avai du mal avec l'anglais !

[Image: 975225SpoonTypeOneNC.jpg]

Attention aux carto Ebay!


Retourner en haut
Trouver Répondre
faburisu Hors ligne
Senior Member
****


Messages : 2 848
Sujets : 75
Inscription : Sep 2007
Réputation : 7
10-06-2014, 23:43:17   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
Clavette de B16A2 d'origine honda achetée neuve à l'époque .Mais aussi bizarre que cela paraisse , sur les forums US comme d-series / hondatech etc... ils font tous avec la clavette B16 sans souci .

Moi c'est la fissure de l'arbre à came qui m'emmerde , car au pire une clavette ça ce change ou ce fabrique .
Retourner en haut
Trouver Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 521
Sujets : 53
Inscription : Feb 2011
Réputation : 9
10-06-2014, 23:54:17   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
(10-06-2014, 22:23:18)faburisu a écrit : Cela n'est pas évident à voir sur la photo mais l'arbre à came est fissuré au niveau du coin de l'encoche , ce qui a du augmenter le jeu et augmenter les contraintes sur la clavette qui c'est foutu en vrac. En tout cas c'est soit la clavette soit l'arbre qui est à la base du problème . Pourtant la clavette n'avais pas tant de jeu au montage.

Je vais déculasser pour contrôler vu qu'il y a certainement eu contact pistons/soupapes , et j'aviserais selon ... Si quelqu'un à un B16A2 complet prêt à swapé pour moin de 500€ qu'il ce manifeste LOL

Ouai si je vois.
Attend, je viens de capté, c'est le D15Z6 150cv qui pousse un B16 là???
Ah ouai, ça fait peur là quand même!
Mais bon, je serais toi, j'appel le fournisseur et remboursement illico

Car la clavette, elle a pris sa contrainte à cause d'un grand jeu, toute façon, c'est l'AAC ou la clavette donc du coup, c'est soit le fournisseur de l'AAC en tord ou Honda, à toi de voir qui tu veux faire raqué ^^

Retourner en haut
Trouver Répondre
faburisu Hors ligne
Senior Member
****


Messages : 2 848
Sujets : 75
Inscription : Sep 2007
Réputation : 7
11-06-2014, 00:15:28   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
c'est un D15B2 culasse Z6 pas un D15Z6 tu confond avec Gineto Wink

Le responsable c'est moi , car j'aurais du anticiper ce qui c'est passer . Ce n'est que le résultat de mon manque d'expérience , ça tombe bien j'aurai appris quelque chose Smile

Ceci dit j'ai poser l'arbre à came l'été dernier. Et les dégats sont arrivé d'un coup net , moteur au ralenti . Ca aurais pu être bien pire je pense si ça avais lâcher dans le vtec à plus de 7000tr.

J'esserais de faire une photo de la fissure de l'arbre car c'est bien plus impressionnant que sur cette photo ci.
(Modification du message : 11-06-2014, 00:21:59 par faburisu.)
Retourner en haut
Trouver Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 521
Sujets : 53
Inscription : Feb 2011
Réputation : 9
11-06-2014, 00:28:34   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
Nan mais c'est le soir, quand j'ai dit D15Z6, dans ma tête c'était D15B2 mini me Z6 LOL

Ouai enfin, là je suis pas sûr tu vois, car bon quand même ça fait gros je trouve.
Mais du coup tu me rassure pas avec cet AAC pour mon D14 LOL

Retourner en haut
Trouver Répondre
faburisu Hors ligne
Senior Member
****


Messages : 2 848
Sujets : 75
Inscription : Sep 2007
Réputation : 7
11-06-2014, 00:49:19   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc...
La clavette au montage avais plus de jeu dans la gorge de l'arbre que dans la poulie mais c'étais vraiment pas affolant , du moin c'étais mon avis à l'époque . Avec le recule je me dit que j'aurai du me faire une clavette maison...
Retourner en haut
Trouver Répondre
Zaboon Hors ligne
Le Fossoyeur
****

Honda Civic 92' LSI
26 - Drôme France
Messages : 1 136
Sujets : 14
Inscription : May 2011
Réputation : 14
11-06-2014, 01:18:23   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc... [résolu]
Aiie j'espère qu'il n'y a pas trop de dégâts :/ En tout cas c'est impressionnant comme problème !
Mais j'ai du rater un épisode, tu n'as pas un aac oem de z6 ?

Retourner en haut
Trouver Répondre
faburisu Hors ligne
Senior Member
****


Messages : 2 848
Sujets : 75
Inscription : Sep 2007
Réputation : 7
11-06-2014, 01:31:19   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc... [résolu]
J'ai changer entre temps Wink
Pour les débats je pense que je vais déculasser car avant le montage de l'arbre à came j'avais 0.2bar de différence maxi entre les cylindres et après ce problème j'en suis à +1.2bar de différence , a mon avis ça à toucher. Neutral

Du coup je pense déculasser , et suivant les dégâts j'aviserais , avec au meilleur des cas un remontage tel quel avec une clavette sur mesure et en profitant de la dépose de la culasse pour la raboter histoire d'aller chercher 11-11.5:1 de RV et profiter pleinement de la carto qui étais prévu ... et dans le pire des cas un retour en culasse et arbre à came d'origine ! Ou comment perdre 30cv et 2mkg d'un coup Facepalm

Le souci c'est que la fissure de l'arbre me laisse perplex , à mon avis c'est une mauvaise idée de réutiliser un arbre dans cette état .
(Modification du message : 11-06-2014, 01:33:55 par faburisu.)
Retourner en haut
Trouver Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 521
Sujets : 53
Inscription : Feb 2011
Réputation : 9
11-06-2014, 07:47:03   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc... [résolu]
Ca c'est clair. Ne l'utilise pas à nouveau.

Mais faut aussi que tu pense que la culasse a peut-être mangé =/. Donc bon voilà =).
Aller courage!

C'était un jeu de l'ordre du demi milimètre ou plus que t'avais sur la ta clavette?

Retourner en haut
Trouver Répondre
sayak Hors ligne
Senior Member
****


Messages : 1 064
Sujets : 17
Inscription : Mar 2005
Réputation : 22
11-06-2014, 09:12:18   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc... [résolu]
Il y a option de le remplacer par le st3 59500 vu le RV que tu recherches Langue

bon courage
Retourner en haut
Trouver Répondre
Kartouche16 Hors ligne
Senior Member
****


Messages : 1 029
Sujets : 13
Inscription : Feb 2010
Réputation : 0
11-06-2014, 14:44:59   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc... [résolu]
(11-06-2014, 09:12:18)sayak a écrit : Il y a option de le remplacer par le st3 59500 vu le RV que tu recherches Langue

bon courage

Big Grin Big Grin Big Grin

sacré faburisu, tu ma tuer de rire!!!

faburisu a écrit :mais démonter une boite sur le trottoir en hiver sous la neige c'est chaud
Retourner en haut
Trouver Répondre
faburisu Hors ligne
Senior Member
****


Messages : 2 848
Sujets : 75
Inscription : Sep 2007
Réputation : 7
12-06-2014, 11:47:08   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc... [résolu]
[Image: 1402564839-img-0723.jpg]
[Image: 1402564851-img-0731.jpg]
[Image: 1402564850-img-0732.jpg]
[Image: 1402564883-img-0738.jpg]
[Image: 1402564883-img-0745.jpg]
[Image: 1402564901-img-0750.jpg]
[Image: 1402564944-img-0752.jpg]
Retourner en haut
Trouver Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 521
Sujets : 53
Inscription : Feb 2011
Réputation : 9
12-06-2014, 11:51:33   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc... [résolu]
bon déjà, ça va y a pas de salade de soupapes, mais bon la culasse a eu mal =/.

Retourner en haut
Trouver Répondre
faburisu Hors ligne
Senior Member
****


Messages : 2 848
Sujets : 75
Inscription : Sep 2007
Réputation : 7
12-06-2014, 12:16:36   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc... [résolu]
Oui l'arbre à serré dans la culasse Confused
Retourner en haut
Trouver Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 521
Sujets : 53
Inscription : Feb 2011
Réputation : 9
12-06-2014, 12:27:42   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc... [résolu]
C'est étonnant quand même ça. Où si ça ce trouve à cause du jeu pris, ça a chauffé à l'endroit le plus faible de la lubrification :/.

Bon ça va, des culasse de Z6, ça ce trouve facilement, car je pense pas que ça vaille le coup de réctifié ça, vu les prix d'une culasse de Z6 d'occase ^^

Retourner en haut
Trouver Répondre
faburisu Hors ligne
Senior Member
****


Messages : 2 848
Sujets : 75
Inscription : Sep 2007
Réputation : 7
12-06-2014, 12:40:21   -   RE: [D15B2/Z6] Moteur cale , broute , ralenti bas , etc... [résolu]
Oui mais du coup je préfère repasser en culasse PM3 je vais refaire ma culasse d'origine et fini le minime...
Comment repasser de 152 à 102 cv Facepalm
(Modification du message : 12-06-2014, 12:40:50 par faburisu.)
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ d15z6/d15b2 ] le bas moteur est il identique? nathan33 3 285 09-05-2017, 21:44:40
Dernier message: TsoF
  [EK3] Ratés à chaud, au ralenti et en dessous de 4000rpm (RÉSOLU) eg6maxx 22 652 27-03-2017, 09:28:17
Dernier message: eg6maxx
  [EK3] ralenti trop bas Steve99 18 1 951 19-11-2016, 07:37:50
Dernier message: Jap1030
  [EG8] Courroie distribution cassée ... D15B2 (Résolu) stryk 29 2 670 03-06-2016, 00:35:15
Dernier message: stryk
  [EG4] ralenti yoyo suite passage MPFI help! [Résolu] f11d 6 1 104 22-05-2016, 00:55:02
Dernier message: f11d
  [d16z9]probleme moteur a bas régime eg3civic 20 4 081 08-03-2016, 09:11:14
Dernier message: eg3civic
  [d16z6] rouille dans filetage bas moteur hondaman45 7 790 14-01-2016, 23:38:42
Dernier message: motegi45
  [EG3] ralenti instable et cale bidul82 6 1 231 14-11-2015, 01:55:10
Dernier message: shingo
  [D16A9] Fissuration bas moteur fixation Distrib hondaman45 5 1 149 30-07-2015, 16:19:05
Dernier message: hondaman45
  [EG3] Broute et cale, pas de ralenti (A l'aide ! svp ) Twinky 7 1 436 30-05-2015, 03:43:41
Dernier message: Twinky