Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[D16A8] problème de démarrage à chaud

Auteur Message
Jemot Hors ligne
Newbie


Messages : 4
Sujets : 2
Inscription : Mar 2013
Réputation : 0
09-03-2013, 09:57:19   -   [D16A8] problème de démarrage à chaud
Bonjour a tous,

J'ai une rover 1,6i coupé avec moteur Honda, 130000kms, elle me fais des caprices quelques fois lorsque je veux démarrer à chaud, je n'entend pas le clic de la pompe à essence du coup elle ne démarre pas, enfin elle ratatouille à bas régime avant de caler. Maintenant je sais qu'elle ne démarrera pas sî pas de clic alors je tourne la clef jusqu'à entendre le clic et ça démarré correctement!

Savez-vous d'ou proviendrai le problème?
Retourner en haut
Trouver Répondre
sifer34 Hors ligne
Active Member
***

49 - Maine-et-Loire France
Messages : 320
Sujets : 2
Inscription : Aug 2010
Réputation : 3
09-03-2013, 10:30:28   -   RE: [D16A8] problème de démarrage à chaud
Main relay
Retourner en haut
Trouver Répondre
Jemot Hors ligne
Newbie


Messages : 4
Sujets : 2
Inscription : Mar 2013
Réputation : 0
09-03-2013, 13:08:18   -   RE: [D16A8] problème de démarrage à chaud
Le relay princal?
Retourner en haut
Trouver Répondre
sifer34 Hors ligne
Active Member
***

49 - Maine-et-Loire France
Messages : 320
Sujets : 2
Inscription : Aug 2010
Réputation : 3
09-03-2013, 18:24:17   -   RE: [D16A8] problème de démarrage à chaud
Sous ton volant a gauche ta un petit relay qui ressemble a ça:

http://www.leboncoin.fr/equipement_auto/...tm?ca=18_s

Tu le debranche, tu le sors, tu le declipse pour l'ouvrir et tu refais tous les les soudures a l'étain. Tu le remonte et ça fonctionnera comme au premier jour.
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [D16A8]. Démarrage difficile. furax77 7 1 514 07-03-2013, 23:32:38
Dernier message: Jemot
  [ED7] Problème ralenti à chaud et aiguille température dwarf69 9 5 187 11-01-2013, 23:03:15
Dernier message: STAFFED7
  [AS53]Problème montée en régime à chaud sur ZC1 nico0711 22 5 198 21-06-2012, 11:37:30
Dernier message: Mac Manus
  [EC9] Problème de démarrage à chaud sancoru 10 2 035 18-03-2012, 18:02:34
Dernier message: Okami
  [ee9] probleme voyant diag a chaud honda gra 4 1 405 10-10-2010, 19:53:13
Dernier message: guardan
  [eg4] problème de démarrage a chaud ptit yoyo 9 1 165 29-04-2010, 11:51:08
Dernier message: slo94
  [EH6] Problème gaz d'échappement à chaud légèrement bleuté armani63 10 1 646 26-04-2010, 08:19:42
Dernier message: armani63
  [ee8] Probleme à chaud et sonde lambda david50490 25 6 400 14-04-2010, 23:56:01
Dernier message: patt64
  [CRX ED9] problème démarrage à chaud arno 20 5 995 23-01-2010, 13:41:36
Dernier message: Exostall
  [D16Z6] Problème d’allumage au démarrage à chaud s HKS Yakusa 4 1 105 23-03-2009, 22:20:28
Dernier message: Timothée