Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[D16Z6]surchauffe a la remise en marche de mon esi
frank31 Hors ligne
Active Member
***


Messages : 493
Sujets : 24
Inscription : Aug 2010
Réputation : 56
08-08-2012, 21:26:46   -   [D16Z6]surchauffe a la remise en marche de mon esi
a la remise en marche de mon esi je laisse tourner le moteur 10 minutes et la surprise
aiguille de température au max .
je coupe le moteur et la rentre.
le lendemain apres avoir vérifier les nivaux d'huile et de liquide de refroidissement je laisse tourner le moteur 10 minutes et la l'aiguille reste en bas (comme si le moteur était coupé)
durites de radiateur qui ne sont pas en pression ,radiateur tres chaud en haut et beaucoup moins en bas.
j'ai changer le calorstat tjr pareil
j'ai changer et tester les 2 sondes de t°C(elles fonctionent sur mon eg5) et tjr pareil.
j'ai tester avec le calculo et aussi le bouchon du rad de l'eg et tjr pareil.

donc plus de température au compteur,le ventilo s'enclenche ,les durites sont pas sous pression comme le radiateur,ca chauffe !

la je bloque ,la distrib avec la pompe a eau ont 15 000KM .


si quelqu'un a des procédures de diag ou une idée??
Retourner en haut
Trouver Répondre
Rafinerie Hors ligne
Active Member
***

Honda Civic EK4
59 - Nord France
Messages : 693
Sujets : 18
Inscription : Nov 2011
Réputation : 4
09-08-2012, 10:08:30   -   RE: [D16Z6]surchauffe a la remise en marche de mon esi
Pas de fuite dans le circuit ?
Retourner en haut
Trouver Répondre
frank31 Hors ligne
Active Member
***


Messages : 493
Sujets : 24
Inscription : Aug 2010
Réputation : 56
09-08-2012, 10:31:33   -   RE: [D16Z6]surchauffe a la remise en marche de mon esi
non rien!
Retourner en haut
Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
37 - Indre-et-Loire France
Messages : 4 812
Sujets : 6
Inscription : Nov 2008
Réputation : 15
09-08-2012, 10:33:42   -   RE: [D16Z6]surchauffe a la remise en marche de mon esi
Le radia est peut etre colmaté, sa arrive parfois .

Regarde que la températre soit la meme sur tout le radia, si il y a des point froid c'est qu'il est colmaté .

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
(Modification du message : 09-08-2012, 10:48:13 par Yaya 16v.)
Retourner en haut
Trouver Répondre
Khachou86 Hors ligne
Senior Member
****

86 - Vienne France
Messages : 1 024
Sujets : 18
Inscription : Jan 2012
Réputation : 6
09-08-2012, 10:46:59   -   RE: [D16Z6]surchauffe a la remise en marche de mon esi
Est ce que ton liquide de refroidissement boue ???? Ton moteur tourne rond ???

C'est en faisant des erreurs que l'on progresse... Je sens que je vais bien progresser moi Big Grin


Retourner en haut
Trouver Répondre
frank31 Hors ligne
Active Member
***


Messages : 493
Sujets : 24
Inscription : Aug 2010
Réputation : 56
09-08-2012, 13:30:20   -   RE: [D16Z6]surchauffe a la remise en marche de mon esi
Oui le radiateur est bien plus chaud
en haut qu'en bas.
Et non le liquide n'est pas en ébullition .
Je vais faire une vidange à grande eau dans le bloc et le radiateur dans les 2 sens.
Avant d'incriminer la pompe à eau.
Mais pourquoi mon aiguille reste en bas maintenant?
Même avec les 2 sondes de t°c d'un autre d16 qui lui était ok?
(Modification du message : 09-08-2012, 13:32:37 par frank31.)
Retourner en haut
Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
37 - Indre-et-Loire France
Messages : 4 812
Sujets : 6
Inscription : Nov 2008
Réputation : 15
09-08-2012, 13:32:29   -   RE: [D16Z6]surchauffe a la remise en marche de mon esi
Mauvaise circulation du liquide ou purge mal faite avec poche d'air au niveau des sondes, voila pourquoi l'indication peut merdé avec des sondes en bonne état de fonctionnement .

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
Retourner en haut
Trouver Répondre
Rafinerie Hors ligne
Active Member
***

Honda Civic EK4
59 - Nord France
Messages : 693
Sujets : 18
Inscription : Nov 2011
Réputation : 4
09-08-2012, 15:07:30   -   RE: [D16Z6]surchauffe a la remise en marche de mon esi
test ton radiateur, je pense que c'est le mieux à faire !
Retourner en haut
Trouver Répondre
Nikopol Hors ligne
Senior Member
****

EJ1-EH6-EG6-CB500
38 - Isère France
Messages : 1 688
Sujets : 58
Inscription : Dec 2006
Réputation : 4
09-08-2012, 17:21:46   -   RE: [D16Z6]surchauffe a la remise en marche de mon esi
et si pour une fois c’était un problème de mano?
Ou un court circuit qui t'aurait fais griller le mano?

[Image: souris_zpsb825a001.gif]


Retourner en haut
Trouver Répondre
frank31 Hors ligne
Active Member
***


Messages : 493
Sujets : 24
Inscription : Aug 2010
Réputation : 56
09-08-2012, 17:25:40   -   RE: [D16Z6]surchauffe a la remise en marche de mon esi
je vais aussi tester un autre compteur!
Retourner en haut
Trouver Répondre
frank31 Hors ligne
Active Member
***


Messages : 493
Sujets : 24
Inscription : Aug 2010
Réputation : 56
10-08-2012, 17:03:58   -   RE: [D16Z6]surchauffe a la remise en marche de mon esi
j'ai donc tester plusieur compteurs et tjr pareil plus de température!

j'ai remarquer aussi que le voyant frein a main n'était plus actif(peut étre rien a voir ?)

tous les fusible et relais sont bon
j'ai vidanger et laver le bloc et le radiateur (c'était super clin),tester 2 calorstat et repurger le tout.
je recontrole le niveau demain .
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [D16z6] papillon de B16a2 sur un D16z6 chukanet 29 10 580 12-11-2012, 15:29:48
Dernier message: TheMustang000
  [D16Z6 - SOHC ESI] Changer d'arbre a cames... Denioche 12 4 986 30-06-2012, 19:02:31
Dernier message: ben-72
  [F20c] probleme surchauffe starks 2 1 366 03-04-2012, 09:29:14
Dernier message: starks
  [EJ2] Surchauffe, surpression Skylin3 9 1 758 16-12-2011, 00:52:42
Dernier message: frappadingue
  [EK3] problème surchauffe gurdil77 39 5 932 11-07-2011, 10:14:04
Dernier message: TurboR
  [EG6]. Surchauffe moteur + fumée noir. fabien13620 20 4 634 22-05-2011, 13:25:40
Dernier message: krome
  [EG4 LSi] Pb bizarre surchauffe CharlyCRX 62 8 969 30-04-2011, 22:41:17
Dernier message: PAPYCIVIC
  [EG6] Surchauffe de l'eau en solicitation meche 44 6 478 28-04-2011, 21:26:13
Dernier message: nickylarson
  [d16z6]probleme d16z6 a 4800tr/min dr-terreur 4 2 032 27-09-2010, 12:11:14
Dernier message: Ivandu19
  [ee8]surchauffe en roulant jo 10 1 332 01-08-2010, 20:07:42
Dernier message: jo