Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[D16z6] problème de régime moteur à froid après rebuild (Résolu à locker)

Auteur Message
Flod62 Hors ligne
Junior Member
*


Messages : 88
Sujets : 9
Inscription : Jun 2012
Réputation : 2
14-10-2014, 07:55:15   -   [D16z6] problème de régime moteur à froid après rebuild (Résolu à locker)
Salut à tous.

Je viens de faire un Rebuild complet de mon d16z6 en haute compression.
Je viens de le remettre en route et à froid il monte directement à 4000 t/min et très rapidement.
Je ne sais pas d'où ça peux venir j'ai déjà vérifier:
- Serrage collecteur d'admission/papillon.
- Joint thermal de collecteur d'admission/papillon
- Détendu mon câble d'accélérateur.
- les bougies sont neuves.
- le collecteur d'admission est neuf modèle skunk2 pro séries.
- le papillon vient d'un b16a2 d'occasion.
- le capteur tps vient de mon D16 par contre.
- j'ai retiré le canister je ne sais pas si ça peut venir de là (j'ai suivi le tuto disponible sur le site)

J'espère vous avoir donné le maximum d'informations pour que vous puissiez m'aider merci.
Je ne laisse pas le moteur chauffer comme tout est neuf je coupe de suite.
(Modification du message : 01-11-2014, 14:32:20 par BloodyMurder.)
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i débridée FlexFuel
- -
Messages : 10 972
Sujets : 153
Inscription : Dec 2004
Réputation : 62
14-10-2014, 08:33:06   -   RE: Régime moteur à 4000 t/min a froid après rebuild
tétine du papillon allant au canister bouchée ?

Butée papillon fermée et ralentit reglée par la vis ?

TPS bien calé ?
joint du TPS et du MAP en bon état ?

D'autres depression modifiée sur le collecteur comme pour le montage d'un récupérateur d'huile ?

pour que le régime soit si élevé c'est forcément un surplus d'air, et pas qu'un peu
(Modification du message : 14-10-2014, 08:36:42 par gineto.)
Retourner en haut
Trouver Répondre
Flod62 Hors ligne
Junior Member
*


Messages : 88
Sujets : 9
Inscription : Jun 2012
Réputation : 2
14-10-2014, 08:38:15   -   RE: Régime moteur à 4000 t/min a froid après rebuild
Oui tétine bouché.
par contre la vis de ralenti je l'ai changé par une neuve donc non réglé une astuce ?
le tps je n'y ai pas touché il était comme ça à l'achat.
Pourtant collecteur d'admi et papillon bien serré..
Les joints thermal sont de marque Zerg et ils sont neufs.
je ne vois pas d'où ça peux venir sérieux..
J'ai juste une sonde de pression huile à remonter mais actuellement il y'a un bouchon à la place.
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i débridée FlexFuel
- -
Messages : 10 972
Sujets : 153
Inscription : Dec 2004
Réputation : 62
14-10-2014, 08:42:06   -   RE: Régime moteur à 4000 t/min a froid après rebuild
dans un premier temps ferme la vis de ralentit à fond et essais pour voir
c'est une vis spécifique hein

laisse monté en température, et débranche l'IACV derrière le collecteur, tu dois être en dessous de 1000 tr/min
(Modification du message : 14-10-2014, 08:45:33 par gineto.)
Retourner en haut
Trouver Répondre
Flod62 Hors ligne
Junior Member
*


Messages : 88
Sujets : 9
Inscription : Jun 2012
Réputation : 2
14-10-2014, 08:50:49   -   RE: Régime moteur à 4000 t/min a froid après rebuild
Oui c'est une vis spéciale avec un joint en caoutchouc noir.
Le bout de la vis n'est pas taraudé.
Faut pas que je démonte mon iacv pour serrer la bague en plastique en butée ?
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i débridée FlexFuel
- -
Messages : 10 972
Sujets : 153
Inscription : Dec 2004
Réputation : 62
14-10-2014, 10:18:48   -   RE: Régime moteur à 4000 t/min a froid après rebuild
ça c'est sur le FITV sur le papillon je crois
Retourner en haut
Trouver Répondre
BloodyMurder Hors ligne
Motard Débile
Moderateurs

Mazda & Ducati
76 - Seine-Maritime France
Messages : 4 781
Sujets : 69
Inscription : Feb 2005
Réputation : 17
14-10-2014, 17:49:39   -   TITRE NON CONFORME
Bonjour,

Conformément au règlement de la section Honda, il est nécessaire de rédiger son titre d'une certaine manière pour une meilleure visibilité et faciliter les recherches.

Pour savoir comment rédiger son titre, regardez le règlement : https://www.japancar.fr/forum/Sujet-Regl...TRE--52275

L'équipe de modération

"Nous avons une resistance à la douleur hors du commun, nous ne sommes pas des footballeurs" © Valentino Rossi

[Image: 741272FBIMG1491819966438Copie.jpg]

Viking50 a écrit :J'ai coutume de penser que si t'achetes une voiture pour aller sur un parking autant faire du modélisme
Retourner en haut
Trouver Répondre
Flod62 Hors ligne
Junior Member
*


Messages : 88
Sujets : 9
Inscription : Jun 2012
Réputation : 2
14-10-2014, 17:56:35   -   RE: [D16z6] problème de régime moteur à froid après rebuild
Édité
Retourner en haut
Trouver Répondre
Flod62 Hors ligne
Junior Member
*


Messages : 88
Sujets : 9
Inscription : Jun 2012
Réputation : 2
16-10-2014, 04:46:45   -   RE: [D16z6] problème de régime moteur à froid après rebuild
Je cogitais sur ma panne et je me suis souvenu que je n'est pas branché la durite du reniflard d'huile sur le cache culbuteur celle qui vas jusqu'au filtre à air..
ça pourrait venir de là ?
si c'est bien ça je suis vraiment bête --'
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i débridée FlexFuel
- -
Messages : 10 972
Sujets : 153
Inscription : Dec 2004
Réputation : 62
16-10-2014, 07:39:32   -   RE: [D16z6] problème de régime moteur à froid après rebuild
normalement non car devant le papillon, pas après
Retourner en haut
Trouver Répondre
Flod62 Hors ligne
Junior Member
*


Messages : 88
Sujets : 9
Inscription : Jun 2012
Réputation : 2
16-10-2014, 07:43:49   -   RE: [D16z6] problème de régime moteur à froid après rebuild
Alors la je sèche complètement.
j'ai serré ma vis de papillon à fond quand je la démarre elle fait comme si elle allait caler avant de monter en régime.
j'ai plus qu'à démonter mon collecteur d'admission pour changer le joint par un hondata...
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i débridée FlexFuel
- -
Messages : 10 972
Sujets : 153
Inscription : Dec 2004
Réputation : 62
16-10-2014, 07:57:46   -   RE: [D16z6] problème de régime moteur à froid après rebuild
normal l'ECU corrige avec l'IACV pour pas qu'elle cale... et elle monte a quel régime du coup ?

debranche l'IACV et demarre, même à froid tampis, t'aura juste le voyant moteur
vis de ralentit serrée à fond, si le régime est trop bas tu desserre et t'attend que ça chauffe

avant de déposer quoi que ce soit, vaporise du nettoyant frein ou autre tout autour de l'admission voir si le régime change (fuite)
(Modification du message : 16-10-2014, 08:01:05 par gineto.)
Retourner en haut
Trouver Répondre
Flod62 Hors ligne
Junior Member
*


Messages : 88
Sujets : 9
Inscription : Jun 2012
Réputation : 2
16-10-2014, 14:11:35   -   RE: [D16z6] problème de régime moteur à froid après rebuild
Toujours pareil 4000t/min je sèche la sérieux j'ai acheté un fitv en plus je vais le changer
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 308
Sujets : 27
Inscription : Apr 2007
Réputation : 23
16-10-2014, 20:01:47   -   RE: [D16z6] problème de régime moteur à froid après rebuild
tu n as pas de code panne?
tu as essayé de debrancher la sonde lambda voir si sa change quelque chose?
le tps tu l a réglé au voltmetre?
les bougies ont toutes la meme couleur?
c est quoi comme carto?
Retourner en haut
Trouver Répondre
Flod62 Hors ligne
Junior Member
*


Messages : 88
Sujets : 9
Inscription : Jun 2012
Réputation : 2
16-10-2014, 20:48:59   -   RE: [D16z6] problème de régime moteur à froid après rebuild
Pas de code panne.
Sonde lambda non branché car désactivé dans la carto.
Le tps je n'y est pas touché.
c'est Piv qui m'a fait la basemap.
Les bougies oui elles sont neuves
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i débridée FlexFuel
- -
Messages : 10 972
Sujets : 153
Inscription : Dec 2004
Réputation : 62
16-10-2014, 21:06:33   -   RE: [D16z6] problème de régime moteur à froid après rebuild
si t'enlève l'admission et bouche le papillon le régime chute / cale ?
Retourner en haut
Trouver Répondre
Flod62 Hors ligne
Junior Member
*


Messages : 88
Sujets : 9
Inscription : Jun 2012
Réputation : 2
16-10-2014, 21:57:01   -   RE: [D16z6] problème de régime moteur à froid après rebuild
Je test ça demain je bouche juste le papillon ou les deux trou à l'intérieur ?
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i débridée FlexFuel
- -
Messages : 10 972
Sujets : 153
Inscription : Dec 2004
Réputation : 62
17-10-2014, 07:27:41   -   RE: [D16z6] problème de régime moteur à froid après rebuild
essaye tout LOL
Retourner en haut
Trouver Répondre
Flod62 Hors ligne
Junior Member
*


Messages : 88
Sujets : 9
Inscription : Jun 2012
Réputation : 2
17-10-2014, 07:50:45   -   RE: [D16z6] problème de régime moteur à froid après rebuild
Par contre une pression essence trop élevé ne fait pas monter le régime moteur ?
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i débridée FlexFuel
- -
Messages : 10 972
Sujets : 153
Inscription : Dec 2004
Réputation : 62
17-10-2014, 07:52:54   -   RE: [D16z6] problème de régime moteur à froid après rebuild
un peu sur un modèle à carbu, beaucoup moins sur un injection, c'est pas ça

t'as un surplus d'air, donc soit une fuite, soit le papillon qui ferme mal, soit l'IACV et/ou FITV, ou une depression pas branchée sur le collecteur
(Modification du message : 17-10-2014, 07:56:30 par gineto.)
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 308
Sujets : 27
Inscription : Apr 2007
Réputation : 23
17-10-2014, 08:57:15   -   RE: [D16z6] problème de régime moteur à froid après rebuild
oui mais a ce point ,juste une fuite me semble pas possible ou c est carrément une durite pas branchée ,comme celle du mv .
Retourner en haut
Trouver Répondre
nico1131 Hors ligne
Roux de Secours
*****

EK4 B17 - CG4 F20
31 - Haute-Garonne France
Messages : 5 014
Sujets : 36
Inscription : Jun 2008
Réputation : 34
17-10-2014, 10:57:14   -   RE: [D16z6] problème de régime moteur à froid après rebuild
T'as pas un espèce de réservoir sous le papillon du B16A2 avec une durite de liquide de refroidissement qui vient dessus ?

Mon EG6 faisait pareil, elle prenait 3-4000 RPM à froid et se mettait à 2000 à chaud.

Dans le réservoir sous le papillon y a un thermocouple, il était HS ... j'ai changé de papillon et impeccable.

Tentes avec le papillon du D16 si tu en as un.

Forum EK Squad - Facebook EK Squad - Civic 6th gen
"Honda lawnmower - 5hp - fast as f*ck."

Retourner en haut
Trouver Répondre
Flod62 Hors ligne
Junior Member
*


Messages : 88
Sujets : 9
Inscription : Jun 2012
Réputation : 2
19-10-2014, 08:03:20   -   RE: [D16z6] problème de régime moteur à froid après rebuild
(17-10-2014, 08:57:15)B18 a écrit : oui mais a ce point ,juste une fuite me semble pas possible ou c est carrément une durite pas branchée ,comme celle du mv .

J'ai une durite rigide de frein qui vas au mc/mv qui n'est pas branché.
Celle qui contiennent du liquide de frein.
je pense partir sur un papillon skunk2 si c'est bien mon papillon qui est hs.
il est resté stocké très longtemps avant que je l'achète..
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 308
Sujets : 27
Inscription : Apr 2007
Réputation : 23
19-10-2014, 09:10:32   -   RE: [D16z6] problème de régime moteur à froid après rebuild
si apparement i a pas de fuite d air ,pas d iacv qui déconne ,j essaierais de mettre la puce dans un autre boitier pour tester ou sa peu arriver que la carto a buggé lors de la gravure ,j ai deja eu le cas. artech viens de partir en vacance pour 2 semaine.ptre que juste pour démarrer tu pourrais tester avec une carto stock mais faut lui demander si tu peu.
tu as un afr ?
tes bougies ont toutes la meme couleur?
ce sont toujours les injecteurs d origine? si tu en a d autre sous la main ,sa coute rien de tester.
----------
tu a spas dis sa a fais quoi le test du papillon ,quand tu le bouche le moteur s arrete?
(Modification du message : 19-10-2014, 09:15:51 par B18.)
Retourner en haut
Trouver Répondre
Flod62 Hors ligne
Junior Member
*


Messages : 88
Sujets : 9
Inscription : Jun 2012
Réputation : 2
19-10-2014, 09:49:34   -   RE: [D16z6] problème de régime moteur à froid après rebuild
Alors oui j'ai un afr.
Ma carto fonctionne testé sur un autre d16 avec la même configuration.
Les injecteurs sont ceux d'origine mais nettoyé au ultrasons et un test de débit à était effectué..
Mes 4 bougies ont la même couleur.
l'iacv je l'ai démonté pour voir il a une forte odeur d'essence à l'intérieur.
je vais voir pour que mon pote me prête un papillon de D16 cet après midi.
Et je vais changer le fitv aussi on sait jamais.
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 308
Sujets : 27
Inscription : Apr 2007
Réputation : 23
19-10-2014, 11:35:41   -   RE: [D16z6] problème de régime moteur à froid après rebuild
j suppose que sa change rien quand tu bouche le trou du fitv .. ?si comme gineto te l a demandé ,si quand tu debranche ton iacv le ralenti est a 1000tr/min .laisse deja chauffer une fois que sa purge et si sa va pas toujours pas ,teste deja avec un autre iacv. faut savoir quoi exactement si non sa sers a rien de chercher dans tout les sens.
quand tu es moteur eteins ,contact on ,quand tu rebranche l iacv ,tu dois entendre un petit clak , tu l entends?
Retourner en haut
Trouver Répondre
Flod62 Hors ligne
Junior Member
*


Messages : 88
Sujets : 9
Inscription : Jun 2012
Réputation : 2
19-10-2014, 12:00:32   -   RE: [D16z6] problème de régime moteur à froid après rebuild
J'ai débranché l'iacv la voiture monte toujours à 4000t/min.
quand je rebranche l'iacv je n'entends pas de clak
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 308
Sujets : 27
Inscription : Apr 2007
Réputation : 23
19-10-2014, 13:50:20   -   RE: [D16z6] problème de régime moteur à froid après rebuild
bah voila ,tu sais ce qui te reste a faire
Retourner en haut
Trouver Répondre
Flod62 Hors ligne
Junior Member
*


Messages : 88
Sujets : 9
Inscription : Jun 2012
Réputation : 2
19-10-2014, 20:59:18   -   RE: [D16z6] problème de régime moteur à froid après rebuild
Donc je vais commencer par changer l'iacv.
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 308
Sujets : 27
Inscription : Apr 2007
Réputation : 23
19-10-2014, 21:54:15   -   RE: [D16z6] problème de régime moteur à froid après rebuild
tu peu le nettoyer avec du wd40 ,brake cleaner par les 2 trou,ptre sa iras.
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG] probleme demarrage a froid sur civic EG dudsman 26 2 729 27-09-2017, 20:11:30
Dernier message: Nekomata
  [D16Z6] tremblement moteur après demarrage scirocco 5 454 13-06-2017, 23:10:54
Dernier message: Glurk
  [Civic EG] Problème régime moteur mafioso13-8 8 466 22-05-2017, 12:02:39
Dernier message: mafioso13-8
  [ej9] problème de démarrage à froid mihary 3 421 06-03-2017, 08:20:07
Dernier message: mihary
  [Ej9]problème régime moteur après démontage de culasse mike7390 2 613 26-12-2016, 09:01:54
Dernier message: TsoF
  [ED9] Crx Demarrage à froid difficile [résolu] bricardou 58 9 890 17-12-2016, 17:49:32
Dernier message: kyo25
  [EG4] rupteur a 4200tr apres MPFI+voyant moteur Langelgaby 26 1 286 27-11-2016, 14:57:28
Dernier message: Langelgaby
  [EJ1] Problème après rebuild micropelo 3 694 18-08-2016, 11:32:39
Dernier message: micropelo
  [d16z9]probleme moteur a bas régime eg3civic 20 4 317 08-03-2016, 09:11:14
Dernier message: eg3civic
  [EG4] problème relenti apres netoyage moteur zack666 2 838 08-02-2016, 21:53:14
Dernier message: zack666