Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[DELSOL ESI] Problème demarrage, ECU HS?

Auteur Message
Kris29 Hors ligne
Junior Member
*


Messages : 29
Sujets : 6
Inscription : Jan 2017
Réputation : 0
18-04-2017, 13:40:50   -   [DELSOL ESI] Problème demarrage, ECU HS?
wave Bonjour tout le monde,

Alors voila maintenant trois semaine que je tourne en rond, mon delsol refuse de démarrer Ouinn
j'ai le voyant moteur qui reste allumé la pompe à essence ne s'amorce pas ( j'ai vérifié elle n'est pas alimentée) et le Main relay ( que j'ai remplacé pour tester par un d'occasion qui fonctionne ) reste faire tactactactac!!!
J'ai vérifier les fusibles moteur et sous le volant OK, la tension entre la borne 5 et 2 du main relay, il y a bien 12 V main le contact ne se fait pas entre la borne 5 et 7 afin d'alimenter la pompe !
[Image: 679042mainrelay.png]
pour information quand je débranche l'ECU il ne se passe plus rien Sac , j'ai vérifié l'intérieur il n'a pas l'air cramé
j'ai aussi fait un check engine, il reste fixe,
si quelqu'un a des idées je suis preneur je deviens fou!
merci d'avance,
Retourner en haut
Trouver Répondre
Glinkermann Maxime Hors ligne
Junior Member
*

Honda civic
68 - Haut-Rhin France
Messages : 74
Sujets : 5
Inscription : Jun 2015
Réputation : 0
18-04-2017, 13:54:38   -   RE: [DELSOL ESI] Problème demarrage, ECU HS?
Peut être un problème d'anti-démarrage

Il y a deux choses d'infini, l'univers et la bêtise humaine. Albert Einstein 
Retourner en haut
Trouver Répondre
Kris29 Hors ligne
Junior Member
*


Messages : 29
Sujets : 6
Inscription : Jan 2017
Réputation : 0
18-04-2017, 13:58:44   -   RE: [DELSOL ESI] Problème demarrage, ECU HS?
j'ai vérifié il n'y a pas d'anti-démarrage sur la mienne,
Par contre je pense qu'il y en avait un avant ( enlevé par l'ancien propriétaire)
Retourner en haut
Trouver Répondre
Kris29 Hors ligne
Junior Member
*


Messages : 29
Sujets : 6
Inscription : Jan 2017
Réputation : 0
18-04-2017, 22:31:17   -   [DELSOL ESI] Problème demarrage, ECU HS? -RÉSOLU
Problème résolu ça venait de la masse au niveau du calorstat  Sac
(Modification du message : 18-04-2017, 22:34:19 par Kris29.)
Retourner en haut
Trouver Répondre
risbo62-66 Hors ligne
Active Member
***

FTO / EH6 / CB3
62 - Pas-de-Calais France
Messages : 936
Sujets : 14
Inscription : Mar 2011
Réputation : 8
19-04-2017, 07:55:53   -   RE: [DELSOL ESI] Problème demarrage, ECU HS?
Ha les masses, le meilleur antivol possible Sac LOL
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [CRX DELSOL ESI 1995]Problème taux de pollution CT Kris29 11 305 27-04-2018, 19:14:13
Dernier message: Kris29
  [DELSOL ESI] Changement rotules de direction Kris29 5 404 01-02-2018, 01:02:02
Dernier message: Kris29
  [DELSOL ESI] renseignement montage ASR Kris29 15 843 12-09-2017, 16:09:42
Dernier message: Kris29
  [DELSOL ESI] Fuite durite silicone Kris29 5 545 11-08-2017, 09:56:02
Dernier message: GC106XT
  [crx-delsol-esi]problème de démarrage katretan 23 1 158 09-07-2017, 18:48:16
Dernier message: katretan
  [delsol esi] Déséquilibre de frein arrière Francky02 3 905 26-03-2016, 11:43:08
Dernier message: Francky02
  [DelSol] Probleme phare Keedy 15 2 229 03-07-2015, 11:03:26
Dernier message: push
  [Delsol Esi] code erreur 6 voyant moteur allume Gael68 0 1 403 28-05-2014, 00:27:55
Dernier message: Gael68
  [eg] [delsol esi] catalyseur melvink 2 980 22-11-2013, 22:54:55
Dernier message: melvink
  [EG6] Question faisceau ECU - problème de démarrage See.Real 1 1 556 13-07-2013, 01:43:27
Dernier message: See.Real