Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Del Sol D16Z6] Aiguille de température moteur fait le yoyo.
CRX71 Hors ligne
Active Member
***

T-Sport Let's Smoke VTEC
- France
Messages : 209
Sujets : 10
Inscription : Dec 2009
Réputation : 0
24-03-2011, 21:39:02   -   [Del Sol D16Z6] Aiguille de température moteur fait le yoyo.
Bonjour,

Voila j'ai changer il y a deux semaines mon radiateur moteur d'origine qui avait une fuite.

J'ai donc mis à la place ce radiateur alu :

[Image: 110318080947511152.jpg]

Le problème que je rencontre est que mon aiguille de température moteur fait le yoyo entre la moitié et proche du minimum : en fait ce matin en partant de chez moi l'aiguille de température moteur est presque pas montée mais après sur route expresse, elle est arrivée à la moitié mais pour redescendre par la suite vers le minimum en roulant en ville.

Pour Honda ce n'est pas le calorstat car si il était constamment ouvert, mon moteur ne chaufferait pas et mon aiguille de température moteur resterait vers le minimum en roulant, or l'aiguille est bien montée sur route expresse.

Pour la solution de boucher une partie du radiateur, ils m'ont dit cela sert mais quand le radiateur empêche au moteur de chauffer alors que moi se serait l'inverse.

Ils penchent plutôt pour le changement de ma sonde en relation avec mon aiguille de température moteur et non la sonde de calculateur.

J'attends vos réponses d'expert sur ce problème merci.

[Image: 161122080905762771.jpg]
Retourner en haut
Trouver Répondre
Tixman Hors ligne
Active Member
***


Messages : 201
Sujets : 4
Inscription : Nov 2005
Réputation : 1
27-03-2011, 03:21:32   -    
Tu as eu ce problème qu'après avoir changé le radiateur où il était présent avant?
Tu as vérifié l'enclenchement de ton ventilo après la purge du LDR?
(Si tu veux un truc qui roule correctement, il y a un 4AGE qui s'encrasse LOL )
Retourner en haut
Trouver Répondre
dav26 Hors ligne
Active Member
***


Messages : 533
Sujets : 8
Inscription : Jun 2007
Réputation : 7
27-03-2011, 11:27:40   -    
probléme de purge !
Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 801
Sujets : 19
Inscription : Jun 2004
Réputation : 0
27-03-2011, 12:50:43   -    
oui, déjà pour commencer.
Faut pas oublier de mettre le chauffage à fond qd tu la fait.

Retourner en haut
Trouver Répondre
Coubi Hors ligne
Senior Member
****

Crx B18RM HiComp
91 Essonne France
Messages : 1 730
Sujets : 19
Inscription : May 2007
Réputation : 42
29-03-2011, 07:51:38   -    
verifie aussi le connecteur de la sonde sur la culasse.

Reprogrammation sur mesure (91)
Mécanique HONDA
Retourner en haut
Trouver Répondre
CharlyCRX Hors ligne
Expert Civic 3G / CRX 1G / Shuttle
*****
Team Sac

AS53 EE4 ED9 FK3
13 - Bouches-du-Rhône France
Messages : 6 420
Sujets : 33
Inscription : Nov 2009
Réputation : 45
29-03-2011, 09:17:20   -    
sonde / purge j'y crois pas trop.

à mon avis, ta sonde fait le yoyo quand tu rentres sur l'autoroute ou que tu es en ville, et ça, c'est caractéristique d'un calorstat bloqué ouvert.

symptomes : consommation excessive, jauge de température qui fait yoyo, et pas ou peu de chauffage à vitesse nationale / autoroute.

Retourner en haut
Site web Trouver Répondre
CRX71 Hors ligne
Active Member
***

T-Sport Let's Smoke VTEC
- France
Messages : 209
Sujets : 10
Inscription : Dec 2009
Réputation : 0
29-03-2011, 19:13:32   -    
Tixman a écrit :Tu as eu ce problème qu'après avoir changé le radiateur où il était présent avant?
Tu as vérifié l'enclenchement de ton ventilo après la purge du LDR?
(Si tu veux un truc qui roule correctement, il y a un 4AGE qui s'encrasse LOL )

Salut Tix, non j'avais ce problème avant de changer de radiateur mais c'était moins prononcé. Et oui quand j'ai fait la purge le ventilo c'est bien mis en route.

Concernant la Corolla ae82 pourquoi pas comme sa avec les sous tu te prend une mx5 Join lol

[Image: 161122080905762771.jpg]
Retourner en haut
Trouver Répondre
CRX71 Hors ligne
Active Member
***

T-Sport Let's Smoke VTEC
- France
Messages : 209
Sujets : 10
Inscription : Dec 2009
Réputation : 0
29-03-2011, 19:16:17   -    
Merci de vos réponses.

Après contrôle de la part de Honda, aucun problème de ma sonde de température et de mon calorstat.

Ils m'ont tout simplement dit que mon radiateur en alu est trop imposant pour mon type de moteur (d16z6) car il fait refroidir beaucoup plus ma delSol.

Ce qui se passe alors c'est que lorsque mon aiguille de température est au minimum, ma sonde de température indique comme si je venais de démarrer ma delSol et que le moteur est froid donc le starter s'enclenche avec une surconsommation en essence.

Que faire pour que mon aiguille cesse de faire le yoyo ?

Merci de vos conseils.

[Image: 161122080905762771.jpg]
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ED7] Problème ralenti à chaud et aiguille température dwarf69 9 5 538 11-01-2013, 23:03:15
Dernier message: STAFFED7
  [EJ9]. Probleme aiguille de temperature (HELP) johnb16a 24 14 462 05-11-2012, 11:53:29
Dernier message: FanFan1006
  [eg5] que peut-on adapter comme bas moteur sur d16z6 jim69 14 3 074 19-09-2012, 22:27:43
Dernier message: vivic73
  [DC2] Perte de puissance et couple qui fait le yoyo davevador 2 2 360 11-04-2012, 14:08:33
Dernier message: davevador
  [d16z6] couple de serrage volant moteur? orl9 10 5 633 02-04-2012, 23:22:07
Dernier message: takumi-86
  [D16A9] Problème de température moteur toumpa 8 2 361 15-03-2012, 22:39:53
Dernier message: toumpa
  [EG5] aiguille température dessous du milieu extrq__ 161 16 145 04-03-2012, 15:37:27
Dernier message: oGUH
  [D16Z6] Filetage bas moteur mort.. LeCid97425 34 9 980 12-09-2011, 12:35:39
Dernier message: lilwarrior
  [EJ2 lsi] avis kit silicone moteur (d16z6 = d15b7 ??) JuEJ2 5 2 269 02-02-2011, 19:09:23
Dernier message: JuEJ2
  [EG / ED] Quelle sonde pour la jauge température moteur ? Vampirres 3 4 347 05-01-2011, 22:12:04
Dernier message: VEI