Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[DelSol EH6] Bruit lorsque j'embraye en 1ere
crqkowz Hors ligne
Senior Member
****


Messages : 2 094
Sujets : 26
Inscription : Feb 2007
Réputation : 38
19-08-2008, 22:19:38   -   [DelSol EH6] Bruit lorsque j'embraye en 1ere
Bonsoir,

Voila, j'ai acheté une auto y'a quelques temps, qui ne présentais aucun bruit bizzard.
Mais dernièrement, j'ai une sorte de grincement, frottement lorsque je commence a avancé en première.
Il n'y a par la suite aucun bruit lorsque je passe mes rapports.
En gros, j'embraye, passe la 1, débraye, et lorsque la voiture avance j'entend donc ce bruit, diffcile de le décrire.
Il vient du coté avant droit plus ou moins.
A première vu, cela viendrais de l'embrayage mais c'est difficile perceptible.
Ce dernier a 21 000km, et a été changé en même temps que l'arbre primaire de la boite.
Il s'agit d'un XTD Stage 2, qui jusqu'a maintenant n'a posé aucun problème.

Cela est apparu suite au remontage et redressage de la face avant (redressage de la face avant, et démontage/remontage de feux + cligno, ailes, pare choc et capot) mais je ne pense pas que cela en soit la cause.

Si quelqu'un a déja eu ça, et en connais le problème, qu'il n'hésite pas.

Merci d'avance.
Bonne soirée.

S14A & EE9 Driver
Retourner en haut
Site web Trouver Répondre
RomsGTi Hors ligne
Active Member
***


Messages : 201
Sujets : 11
Inscription : Jun 2008
Réputation : 1
20-08-2008, 00:14:10   -   Re: [DelSol EH6] Bruit lors de d'embrayage en 1ere
crqkowz a écrit :En gros, j'embraye, passe la 1, débraye, et lorsque la voiture avance j'entend donc ce bruit, diffcile de le décrire.

Euh, quand tu enfonces ta pédale d'embrayage tu débrayes et quand tu la laches, c'est là que tu embrayes Wink

Sinon pour ton bruit, lorsque tu te met en 1ère et que tu roule au ralenti le bruit continue ou bien c'est juste sur les premiers mêtre que le bruit se fait entendre ? Smile

[Image: nfsti8ipf9.jpg]
Retourner en haut
Trouver Répondre
crqkowz Hors ligne
Senior Member
****


Messages : 2 094
Sujets : 26
Inscription : Feb 2007
Réputation : 38
20-08-2008, 00:17:08   -    
Ui tu as raison, confusion dans ce que j'ai dit, mais me suis pas trompé dans le titre.
Le bruit après part après, sa le fait seulement au début.

S14A & EE9 Driver
Retourner en haut
Site web Trouver Répondre
RomsGTi Hors ligne
Active Member
***


Messages : 201
Sujets : 11
Inscription : Jun 2008
Réputation : 1
20-08-2008, 00:25:08   -    
crqkowz a écrit :Ui tu as raison, confusion dans ce que j'ai dit, mais me suis pas trompé dans le titre.
Le bruit après part après, sa le fait seulement au début.

Ok le bruit disparaît quand tu as parcouru une certaine distance ou alors quand tu dépasses une certaine vitesse ?

[Image: nfsti8ipf9.jpg]
Retourner en haut
Trouver Répondre
crqkowz Hors ligne
Senior Member
****


Messages : 2 094
Sujets : 26
Inscription : Feb 2007
Réputation : 38
20-08-2008, 00:28:08   -    
Il disparait pratiquement en même temps que je lache la pédale d'embrayage.

S14A & EE9 Driver
Retourner en haut
Site web Trouver Répondre
RomsGTi Hors ligne
Active Member
***


Messages : 201
Sujets : 11
Inscription : Jun 2008
Réputation : 1
20-08-2008, 00:31:57   -    
Est ce que tu as déja essayé d'embrayer très doucement, histoire de savoir si tu pouvais produire le bruit avant que la voiture ne bouge ?

[Image: nfsti8ipf9.jpg]
Retourner en haut
Trouver Répondre
Lekevo Hors ligne
Active Member
***


Messages : 201
Sujets : 13
Inscription : Aug 2006
Réputation : 2
20-08-2008, 04:14:16   -    
Je penche pour une synchro de boite :S

J'avais pareil sur mon ED9 sur le premier rapport, en accélération de 2000 à 3000 j'entendais un bruit métallique qui s'amplifiait et disparaissait après.

Après j'en suis pas sur, à confirmer.

Et moi aussi, ça me faisais vraiment chier d'avoir ce bruit.
Retourner en haut
Trouver Répondre
crqkowz Hors ligne
Senior Member
****


Messages : 2 094
Sujets : 26
Inscription : Feb 2007
Réputation : 38
21-08-2008, 22:11:47   -    
La première passe plutôt bien, donc je sais pas si le synchro est vraiment HS.

S14A & EE9 Driver
Retourner en haut
Site web Trouver Répondre
Clem1 Hors ligne
Senior Member
****


Messages : 2 243
Sujets : 11
Inscription : May 2007
Réputation : 0
21-08-2008, 22:17:46   -    
Salut, mon père a un problème similaire sur une Toyota Avensis, ça proviendrait du mécanisme d'embrayage qui est un peu fatigué, il roule comme ça, depuis un moment.

Ça fait une sorte de grincement lorsque l'on est en train d'embrayer, et dés que c'est lancé, plus de bruit. Mais pour mon père, le bruit est vraiment fort, on l'entend bien, de dedans et de dehors (les gens qui se retournent...).

Nouvelle caisse: Nissan Almera 1.8l 2002
Civic EJ9 cassée.../-/ non-interférenciel le D14A4
Bonnes pièces pour les Honda /-/ Vends recepteur embrayage EJ9
Retourner en haut
Trouver Répondre
crqkowz Hors ligne
Senior Member
****


Messages : 2 094
Sujets : 26
Inscription : Feb 2007
Réputation : 38
21-08-2008, 22:19:02   -    
Le bruit c'est amplifier avec le temps ? Car pour ma part c'est le cas.
Apparamen se searit une sorte de bague dans a boite qui s'use, sa couterait 700e chez Honda Confused

S14A & EE9 Driver
Retourner en haut
Site web Trouver Répondre
Clem1 Hors ligne
Senior Member
****


Messages : 2 243
Sujets : 11
Inscription : May 2007
Réputation : 0
21-08-2008, 22:23:33   -    
Shock
Moi faudrait que je fasse faire un diag chez Toy, pour savoir vraiment si c'est l'embrayage ou pas.
Mais je pense que c'est obligatoirement lui, car ça ne le fait que quand la voiture ne roule pas et qu'on demande de démarrer (en embrayant).

Nouvelle caisse: Nissan Almera 1.8l 2002
Civic EJ9 cassée.../-/ non-interférenciel le D14A4
Bonnes pièces pour les Honda /-/ Vends recepteur embrayage EJ9
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EP4] Gros bruit métallique lorsque je freine marche arrière Aless 15 10 999 30-12-2011, 15:09:13
Dernier message: Lem51100
  [DelSol EH6]. Bruit suspect roue Av (frottement). akilae 7 1 180 14-11-2008, 13:31:33
Dernier message: akilae
  [EG5] bruit lorsque je tourne à fond lopp 16 5 148 14-10-2008, 13:12:32
Dernier message: koven37
  [EK4] Moteur qui broute lorsque acceleration Nautiljon 41 10 067 26-08-2008, 17:44:31
Dernier message: pierre
  odeur lorsque le chauffage est enclenché dans ek4 M'Boundoula 14 1 180 28-12-2007, 11:17:12
Dernier message: push
  Bruit suspect au ralenti (delsol esi) Raph Mugen 21 4 130 21-07-2007, 16:55:29
Dernier message: nico & ek3
  Bruit (sifflement) sur ESI (delsol) ghilou 4 1 176 20-08-2006, 22:49:18
Dernier message: [Nicco]