Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[Delsol Esi] code erreur 6 voyant moteur allume

Auteur Message
Gael68 Hors ligne
Junior Member
*


Messages : 31
Sujets : 3
Inscription : Mar 2009
Réputation : 0
28-05-2014, 00:27:55   -   [Delsol Esi] code erreur 6 voyant moteur allume
Bonsoir tt le monde

Voilà j'ai un soucis sur ma Delsol esi de 93, j'ai le voyant moteur qui s'allume depuis quelque jours au début rien de grave je la coupait et redémarrais puis plus de voyant, puis après elle avais plus de mal à redémarre en montant dans les tour puis redescendais, et maintenant elle ne redémarre plus à part quand elle refroidit et sent l'essence

J'ai checker l'écu erreur 6 capteur d'cect, effectivement sa arrive qd elle chauffe mais tjr en dessous de la moitier hein
J'ai changer le radiateur, le calorstat fait une purge complète, et suite au code erreur changer la sonde juste en dessous du calorstat mais rien ne fait, j'ai aussi fais un reset ECU mais pareil

Je ne sais plus quoi faire

Merci de m'aider

HONDA The Power Of Dreams
(Modification du message : 28-05-2014, 17:38:53 par BloodyMurder.)
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [DELSOL ESI] Fuite durite silicone Kris29 5 194 11-08-2017, 09:56:02
Dernier message: GC106XT
  [EE9] Code erreur 43 : Système d’alimentation d'essence Sxyllaz 23 1 672 13-07-2017, 21:59:42
Dernier message: shin nico
  [crx-delsol-esi]problème de démarrage katretan 23 619 09-07-2017, 18:48:16
Dernier message: katretan
  [DELSOL ESI] Problème demarrage, ECU HS? Kris29 4 231 19-04-2017, 07:55:53
Dernier message: risbo62-66
  [EP4] voyant moteur ricoep4 4 558 29-01-2017, 22:51:28
Dernier message: Mael1702
  [civic eg4 vei] code erreur 48, besoin d'aide vle60 1 1 130 20-01-2017, 18:58:01
Dernier message: vle60
  [EG4] rupteur a 4200tr apres MPFI+voyant moteur Langelgaby 26 1 172 27-11-2016, 14:57:28
Dernier message: Langelgaby
  [Civic EG4] Moteur ne démarre pas / Aucun voyant tableau Shurilex 11 1 049 25-10-2016, 18:32:23
Dernier message: vtecman34
  [EJ1 B18c4 Turbo] Voyant moteur allumé nkz 5 821 09-10-2016, 22:14:10
Dernier message: DocteurH
  [ed9] voyant d'huile,fuite et ralenti :moteur hs ? fredolo 9 889 01-09-2016, 14:37:55
Dernier message: fredolo