Bienvenue, Visiteur ! S’enregistrer


# 
Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Désembuage arriere ne fonctionne plus :(
almera Hors ligne
Newbie


Messages : 1
Sujets : 1
Inscription : Jan 2019
Réputation : 0
09-01-2019, 19:58:55   -   Désembuage arriere ne fonctionne plus :(
Bonjour la communauté ! Wink
Moi c Fred
Je suis venu ici car j'ai un problème avec mon désembuage arrière sur ma Nissan alméra n16 de 2000.
Le bouton ne s'allume plus et je n'ai pas de changement de régime moteur donc je pense au relais, le truc c'est que je ne sais pas lequel c'est Confused
Une petite aide serait la bienvenue.
J'attends vos réponse avec patiente.
Merci Wink LOL Big Grin council
Retourner en haut
Trouver
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 26 833
Sujets : 132
Inscription : Nov 2005
Réputation : 58
09-01-2019, 21:51:02   -   RE: Désembuage arriere ne fonctionne plus :(
oh ba tu vas attendre LOL

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver
#