Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Difficulté au démarrage Ec9
TyNoS Hors ligne
Senior Member
****


Messages : 1 465
Sujets : 42
Inscription : Jan 2007
Réputation : 5
27-09-2007, 20:51:28   -   Difficulté au démarrage Ec9
Voila, le matin, pas moyen de démarré la vielle Ec9, 2/3tourne de démarreur et paf, plus de batterie Shock , c'est pas la premiere fois quelle me fait le coup. Seulement, en aprés midi, la batterie est de retour comme par magic.

Un tour de clé et c'est reparti Shock .
C'est comme sa à tous les coups LOL .

Donc, à votre avis, moi je dirai probleme de condensation quelque part ... Batterie mort ? Bougie ? Delco ?
Retourner en haut
Trouver Répondre
toumpa Hors ligne
Active Member
***

White Ed7 / Black Ed9
40 - Landes France
Messages : 694
Sujets : 56
Inscription : Feb 2006
Réputation : 65
27-09-2007, 23:53:28   -    
Le premier truc à regarder c'est la batterie, donc si tu en as une autre ou si tu peux t'en faire preter une pour la nuit... Sinon tes contacts aussi, pas de corrosion ...

[Image: nsx.gif]
Retourner en haut
Trouver Répondre
TyNoS Hors ligne
Senior Member
****


Messages : 1 465
Sujets : 42
Inscription : Jan 2007
Réputation : 5
28-09-2007, 16:09:06   -    
Je change la batterie ce week end normalement. On vera bien, je vérifirai contact, delco et bougie. On sait jamais Wink
Retourner en haut
Trouver Répondre
huggrant Hors ligne
Active Member
***

Honda Civic x 2
83 - Var France
Messages : 162
Sujets : 16
Inscription : Jul 2006
Réputation : 0
28-09-2007, 20:50:29   -    
Je connais ce pb.

Avant de te precipiter pour changer la batterie, tu peux acheter de l'eau demineralisee et faire tes niveaux. (Elle m'avait lache il y a 18 mois, 2 fois de suite, je l'ai fait et depuis 15000 km sans pb... meme en la laissant 3 semaines sans tourner) Ensuite fais le tout de l'interieur et verifie que des lampes comme le plafonnier et l'eclairage de coffre sont bien sur la position eteinte (meme quand le coffre est ouvert).

Et si ta batterie est sans entretien, prends-en une neuve avec entretien... elle te durera 2x plus longtemps... si tu l'entretiens. Wink
Retourner en haut
Trouver Répondre
TyNoS Hors ligne
Senior Member
****


Messages : 1 465
Sujets : 42
Inscription : Jan 2007
Réputation : 5
13-01-2008, 19:13:55   -    
Bon Batterie Changé, seulement à froid par matiné humide, demarrage trés trés difficile, début de démarrage puis paf sa cale.

Même moteur chaud (5min de route) température d'eau au tier de la jauge, sa reste encore difficile de rouler normalement.

Je soupçone la tête d'allumage qui est trés légerement fissuré au niveau d'une visse, comme si on avait voulu la serré à fond ce qui à produit une petite brisure.

Des avis ?
Retourner en haut
Trouver Répondre
toumpa Hors ligne
Active Member
***

White Ed7 / Black Ed9
40 - Landes France
Messages : 694
Sujets : 56
Inscription : Feb 2006
Réputation : 65
13-01-2008, 19:22:33   -    
TyNoS a écrit :Je soupçone la tête d'allumage qui est trés légerement fissuré au niveau d'une visse, comme si on avait voulu la serré à fond ce qui à produit une petite brisure.
Des avis ?
Si tu as du mal avec une batterie neuve, il se peut que ton soucis vienne de l'allumage effectivement... Pas cool la fissure, tu peux pas essayer de réparer ?
Sinon, quel age a ton faisceau d'allumage ?

[Image: nsx.gif]
Retourner en haut
Trouver Répondre
huggrant Hors ligne
Active Member
***

Honda Civic x 2
83 - Var France
Messages : 162
Sujets : 16
Inscription : Jul 2006
Réputation : 0
13-01-2008, 19:31:38   -    
En effet check l'allumage, en commençant par les bougies. Peut-être qu'un gars peut te prêter un faisceau pour voir si ton pb vient de là...

Je me disais bien que tes 13-14 l de conso c'était pas normal !!! T'es sûr que toute l'essence arrive au moteur ? Wink

Vive les essences ! Turbo power...

Un EC9 increvable, voilà le top pour un daily Honda.
Retourner en haut
Trouver Répondre
TyNoS Hors ligne
Senior Member
****


Messages : 1 465
Sujets : 42
Inscription : Jan 2007
Réputation : 5
13-01-2008, 19:42:06   -    
Je suis trés pris en semaine, je check le tout le week-end prochain.
Sinon aucune idée de l'age de l'allumage mais comme sa a veilli comme le reste, je dirai que c'est du stock LOL
Retourner en haut
Trouver Répondre
deepthroats Hors ligne
Active Member
***


Messages : 337
Sujets : 7
Inscription : Jul 2007
Réputation : 0
13-01-2008, 20:41:49   -    
est ce que tu as verifier si tes bougies était bien serrées???

car moi si je ne les serre pas plus fort que le couple prescrit elles se desserrent et ça me donne le même souci que toi
Retourner en haut
Trouver Répondre
TyNoS Hors ligne
Senior Member
****


Messages : 1 465
Sujets : 42
Inscription : Jan 2007
Réputation : 5
13-01-2008, 21:38:14   -    
J'ai pas de clé dyna, mais je pense serré ce qu'il faut, l'expérience du poigné LOL .

Je vérifirai au cas ou. Mais j'ai checké mes bougie ya pas si longtemps et j'ai bien remonté aprés. Donc je doute, je change la Tête d'allumage et on vera bien, j'irai faire un tour coté Filtre carburant aussi.
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ed7 ee9] difficulté pour trouver de la pièces fred30100 2 2 978 14-01-2013, 14:37:47
Dernier message: fred30100
  [EG5]Difficulté pour démonter un siège avant oGUH 15 5 753 16-11-2012, 22:26:09
Dernier message: Gstorm
  [ek3] difficulté démontage intermédiaire miroshima 16 5 648 23-08-2012, 17:02:55
Dernier message: miroshima
  [EC9] Problème de démarrage à chaud sancoru 10 2 769 18-03-2012, 18:02:34
Dernier message: Okami
  [EC9] Probleme demarrage roxlog 17 3 974 08-02-2012, 12:53:01
Dernier message: vtk37
  [EG4]. d15b2 difficulté a démarrer ... morganhondacivic 13 3 486 04-11-2011, 00:03:17
Dernier message: morganhondacivic
  [EC9] Problème de démarrage. mathesi 11 2 400 15-11-2009, 21:23:27
Dernier message: Whiplasher
  [crx ee8] difficulté pour un swap b18c6 hondacrx66 11 3 040 08-10-2009, 10:47:46
Dernier message: eLdaroM
  help difficulté en electricité y atil des boss sur ce forum? mugen_power 13 3 761 09-04-2007, 11:27:25
Dernier message: mugen_power
  plus de démarrage aprés swap(anti démarrage?) TATANE 17 2 059 21-03-2007, 21:18:08
Dernier message: TATANE