Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EC9] Moteur broute.
ptitboy Hors ligne
Active Member
***


Messages : 379
Sujets : 4
Inscription : Jul 2006
Réputation : 4
23-11-2008, 20:47:28   -   [EC9] Moteur broute.
Hello,

J'ai un ptit soucis avec mon EC9 Je roule et lorsque je repars d'un feu ou autre de temps en temps elle broute ...
On dirait qu'elle tourne mal...
J'ai pensé au froids mais queu nini, même chaude elle me le fait..

AVis aux gars qui ont une EC9 SVP...

Elle 241 500 km.. et entièrement stock!

Merci d'avance

PS Edité Mr MODO

Golfmember

Ma galerie : http://www.flickr.com/photos/fdidierjean/

Keeping it Real, Clean, Simple & Slammmm
Retourner en haut
Trouver Répondre
TimeAttack Hors ligne
Junior Member
*


Messages : 98
Sujets : 8
Inscription : Aug 2008
Réputation : 0
23-11-2008, 21:40:13   -    
ça peu être LOL : les bougies, le filtre à essence, le filtre à air, la pompe à essence, les injecteurs encrassé, l'allumeur, les carbus encrassé.
Retourner en haut
Trouver Répondre
ptitboy Hors ligne
Active Member
***


Messages : 379
Sujets : 4
Inscription : Jul 2006
Réputation : 4
23-11-2008, 21:46:30   -    
Puais je me doute un peu que ca peut être tout ca mais jme suis dis pit etre quelqu'un a le mm symptôme et la identifié...

Bon ben je pense que je vais changé les bougies dans un premier tempset voir pour faire changer le filtre a essence..

Golfmember

Ma galerie : http://www.flickr.com/photos/fdidierjean/

Keeping it Real, Clean, Simple & Slammmm
Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 4 937
Sujets : 64
Inscription : Apr 2004
Réputation : 2
23-11-2008, 22:14:03   -    
Titre édité Wink

Je vais finir par croire que le règlement est incompréhensible.
https://www.japancar.fr/forum/viewtopic.php?t=119922

Je ne pense pas que "AIDE" soit un modèle ou un moteur Honda :roll:
Et "problème" ne ressemble ni à une question ni à une description précise :roll:

La prochaine fois, je lock...

Retourner en haut
Trouver Répondre
ptitboy Hors ligne
Active Member
***


Messages : 379
Sujets : 4
Inscription : Jul 2006
Réputation : 4
27-11-2008, 11:37:36   -    
résolu cable de bougie qui avait bougé ...

Golfmember

Ma galerie : http://www.flickr.com/photos/fdidierjean/

Keeping it Real, Clean, Simple & Slammmm
Retourner en haut
Trouver Répondre
azn59 Hors ligne
Active Member
***

honda ej6
59 - Nord France
Messages : 362
Sujets : 8
Inscription : Sep 2008
Réputation : -1
28-11-2008, 15:10:46   -    
probleme demarrage , quand je tourne la clef on dirait quel veut demarrer mais cela ne donne rien , je vais donc essayer de la demarrer en la poussant ,et je vous tiens au courant...


ps : j'ai nettoyer les bougies
Retourner en haut
Trouver Répondre
SoichirO77 Hors ligne
Active Member
***


Messages : 244
Sujets : 68
Inscription : Mar 2007
Réputation : 0
28-11-2008, 16:19:16   -    
mon ee8 broutait à bas regimes sur tous les rapports, j'ai donc changé le faisceau d'allumage, du moins deux des 4 et là tout est okay

Donne moi un C, donne moi un R, donne moi un X.
Et oui, Les gens sympa roulent en Honda

[Image: soichi10.png]
Retourner en haut
Trouver Répondre
Brabus Hors ligne
HEM Crew
Professionnel

Honda Civic ED7
59 - Nord France
Messages : 3 426
Sujets : 39
Inscription : Aug 2008
Réputation : 47
28-11-2008, 16:23:11   -    
problème avec mon ED7
idem pour le ralenti ! le starter ne fonctionnais plus ! je devais faire office de starter en laissant mon pied sur l'accélérateur pdt 5mn (heureusement que j'ai une cour chez moi lol)


pour finir c'était un faisceau mal rebranché lors du changement de moteur (...)

c'est pas tout a fait la même chose en fait... :roll: LOL
Retourner en haut
Site web Trouver Répondre
azn59 Hors ligne
Active Member
***

honda ej6
59 - Nord France
Messages : 362
Sujets : 8
Inscription : Sep 2008
Réputation : -1
28-11-2008, 20:38:20   -   probleme demarrage ec9
mon starter fonctionne tres bien, par contre j'ai limpression que ma batterie est nase,bisarre j'ai juste deomnter les bougies et je les ai nettoyer , et surprise ,elle n'était pas si sal que sa, j'ai l'impression que lessence narrive pas jusqu'au moteur, est-ce possible que se soit le relai du a la surchauff du véhicule a cause de ma pompe a eau asseche
Retourner en haut
Trouver Répondre
1337CRX Hors ligne
Posting Freak
*****

HCR32 Type-M Black
09 - Ariège France
Messages : 5 793
Sujets : 101
Inscription : Sep 2005
Réputation : 93
28-11-2008, 20:44:44   -    
ptitboy, elle viens pas du 09 cette EC9 par hasard ?
Elle resemble grave a une que j'ai deja vue.

ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32

[MECAFOX MOTORS]
Réparation et entretien: Tout véhicule / Reprogrammation / FAP-EGR / Boite Méca et Auto dont GR6 de R35
Retourner en haut
Site web Trouver Répondre
ptitboy Hors ligne
Active Member
***


Messages : 379
Sujets : 4
Inscription : Jul 2006
Réputation : 4
29-11-2008, 00:29:32   -    
1337CRX a écrit :ptitboy, elle viens pas du 09 cette EC9 par hasard ?
Elle resemble grave a une que j'ai deja vue.

Hé ouais cocotte!! C'est Wil qui me la vendu Wink

Golfmember

Ma galerie : http://www.flickr.com/photos/fdidierjean/

Keeping it Real, Clean, Simple & Slammmm
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EC9] Moteur adaptable sur EC9 ? EC9-FOREVER 17 3 910 24-03-2013, 17:55:44
Dernier message: EC9-FOREVER
  [EC9] Voiture broute. bip-bip 14 2 670 06-03-2013, 00:16:04
Dernier message: prjct-civic
  [EC9]Broute quand on accélère Civic72 20 5 633 25-05-2012, 12:58:25
Dernier message: jujuka33
  [EC9] Ratés broute petarrade a froid uniquement - RESOLU bruno006 16 5 437 04-02-2011, 20:19:52
Dernier message: Pierrick
  [Ec9] Broute en dessous de 4000 tours toumpa 18 4 023 31-05-2010, 09:31:01
Dernier message: toumpa
  [HWW] Moteur hésite, broute, calle. Blista 9 1 899 14-08-2009, 01:28:03
Dernier message: Blista
  [rover/ moteur honda v6] fumee bleue+broute boubou9302 22 3 252 09-06-2009, 08:29:33
Dernier message: laulaucar
  [EC9] (Moteur D14A1) : tourne plus à l'aac et au bas moteur. FRAGHEUR 1 1 223 27-11-2008, 02:45:44
Dernier message: Clem1
  [B18] Coupure d'allumage / Moteur qui broute Kmil 11 3 078 21-10-2008, 19:26:21
Dernier message: Mister_Z@z
  [EK4] Moteur qui broute lorsque acceleration Nautiljon 41 9 971 26-08-2008, 17:44:31
Dernier message: pierre