Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[EC9]Moteur qui fait un bruit de diesel à froid?

Auteur Message
Heyachi Hors ligne
Active Member
***


Messages : 995
Sujets : 64
Inscription : Sep 2006
Réputation : 0
19-10-2007, 20:11:12   -   [EC9]Moteur qui fait un bruit de diesel à froid?
Bonjour Bonjour,
Voila tout est dans le titre, ca vous est déja arrivé? C'est grave doctor?
Je précise que le bruit n'est pas si violent que ca... mais il s'entend quand meme legerement.

Un ptit tour sur mon Flickr?
http://www.flickr.com/photos/wishima/

Wink
Retourner en haut
Site web Trouver Répondre
Camtôa Hors ligne
Senior Member
****

BMW 323i E36 gpl
69 - Rhône France
Messages : 1 429
Sujets : 18
Inscription : Dec 2006
Réputation : 1
19-10-2007, 20:38:11   -    
Mon ancienne mazda fesais un bruit de mazout au début où je l'avais aussi, c'était le tube avant percé que j'ai changé... Wink
Regardes si t'as pas une fuite au joint de collecteur ou un trou sur le collecteur.

CRX vendu depuis longtemps, snif il me manque!
http://sellerieafleurdepeau.blogspot.com/

Dayli: BMW 323i E36 woldline pack équipée gpl
Weekendli: Xantia ACTIVA V6
Chérieli: Honda civic 5portes 1,4 16s MA811
Retourner en haut
Site web Trouver Répondre
steed Hors ligne
Junior Member
*


Messages : 5
Sujets : 2
Inscription : Jun 2007
Réputation : 0
19-10-2007, 21:13:45   -    
Verifie les culbuteurs, avec le temps et le kilométrage, ils ont tendance à se dérégler
Retourner en haut
Trouver Répondre
RmosDidosPoulos Hors ligne
Active Member
***


Messages : 201
Sujets : 11
Inscription : Sep 2004
Réputation : 2
19-10-2007, 21:23:25   -    
J'ai exactement le même type de bruit sur ma EC9, un bruit de cliquetis et pourtant j'ai fais déjà 4 fois le jeu aux soupapes, la dernière fois pas plus tard que aujourd'hui! Pourtant ce bruit persiste Evil
Mais moi c'est à froid comme à chaud.

Mon collecteur d'échappement est fendu, peut être est-ce la cause.
Retourner en haut
Trouver Répondre
Heyachi Hors ligne
Active Member
***


Messages : 995
Sujets : 64
Inscription : Sep 2006
Réputation : 0
19-10-2007, 22:51:49   -    
Oui moi je précise c'est à froid lors des quoi.... 2-3 premieres minutes suivant le démmarage.

Mais je vérifierai au niveau du collecteur.

Quelqu'un saurait m'éxpliquer comment regler le jeux aux soupapes? LOL

Un ptit tour sur mon Flickr?
http://www.flickr.com/photos/wishima/

Wink
Retourner en haut
Site web Trouver Répondre
dj-julio Hors ligne
Active Member
***


Messages : 480
Sujets : 24
Inscription : May 2007
Réputation : 0
19-10-2007, 22:53:47   -    
Il y a un topic là dessus je ne saurais te dire lequel, mais je suis déjà tombé là dessus !!
Il te faut des cales de qualité Smile et les mesures qu'il faut pour ta titine

Retourner en haut
Trouver Répondre
dov_221 Hors ligne
Junior Member
*


Messages : 25
Sujets : 5
Inscription : Mar 2006
Réputation : 0
19-10-2007, 22:54:26   -    
Possible que ce soit les poussoirs hydraulique qui soit grippés, pour ça t'as des fluides qui existent que tu glissent dans ton berlingot en meme temps que ta nouvelle huile moteur (et oui faut vidanger :x )
Le produit se déposerait sur les poussoirs pour les lubrifier.
J'ai justement le même problème sur ma CRX et je compte utiliser ce produit. Dés que j'ai des infos (marques et cie) je mets au courant !
Retourner en haut
Trouver Répondre
Heyachi Hors ligne
Active Member
***


Messages : 995
Sujets : 64
Inscription : Sep 2006
Réputation : 0
19-10-2007, 22:54:58   -    
j'ai trouvé un topic, lorsque l'on parle de Culbu c'est les culbu qui actionnent les soupapes c'est bien ca?

Donc reglage culbu=reglage jeu des soupapes? LOL


https://www.japancar.fr/forum/viewtopic....hlight=ec9


EDIT: ouai avec plaisir Dov, merci Wink

Un ptit tour sur mon Flickr?
http://www.flickr.com/photos/wishima/

Wink
Retourner en haut
Site web Trouver Répondre
RmosDidosPoulos Hors ligne
Active Member
***


Messages : 201
Sujets : 11
Inscription : Sep 2004
Réputation : 2
19-10-2007, 23:10:40   -    
dov_221 a écrit :Possible que ce soit les poussoirs hydraulique qui soit grippés, pour ça t'as des fluides qui existent que tu glissent dans ton berlingot en meme temps que ta nouvelle huile moteur (et oui faut vidanger :x )
Le produit se déposerait sur les poussoirs pour les lubrifier.
J'ai justement le même problème sur ma CRX et je compte utiliser ce produit. Dés que j'ai des infos (marques et cie) je mets au courant !

Pas de poussoirs hydro sur le D14A1.
Retourner en haut
Trouver Répondre
crx yoyo 03 Hors ligne
Active Member
***


Messages : 313
Sujets : 7
Inscription : Mar 2007
Réputation : 0
19-10-2007, 23:43:00   -    
salut

si sa peur t'aider pour le réglage des culbuteur j'ai fait un post en images.
ce n'ai pas le méme moteur mais la technique reste la méme.

https://www.japancar.fr/forum/viewtopic....c&start=40

RESTAURATION DE MON CRX EN IMAGES : ici
Retourner en haut
Site web Trouver Répondre
dov_221 Hors ligne
Junior Member
*


Messages : 25
Sujets : 5
Inscription : Mar 2006
Réputation : 0
19-10-2007, 23:43:56   -    
OUUUUUH pinaise !
Autant pour moi. mea culpa, mea culpa, mea culpa,.....
Pour me punir de mon ignorance affligeante je m'en vais de ce pas me foutter avec une vieille chaîne de distribution rouillée. :oops!:

et RmosDidosPoulos sur les CRX tu sais si ça en ai ou pas ?
Retourner en haut
Trouver Répondre
Camtôa Hors ligne
Senior Member
****

BMW 323i E36 gpl
69 - Rhône France
Messages : 1 429
Sujets : 18
Inscription : Dec 2006
Réputation : 1
20-10-2007, 11:21:35   -    
Pas de poussoir sur les crx Wink

CRX vendu depuis longtemps, snif il me manque!
http://sellerieafleurdepeau.blogspot.com/

Dayli: BMW 323i E36 woldline pack équipée gpl
Weekendli: Xantia ACTIVA V6
Chérieli: Honda civic 5portes 1,4 16s MA811
Retourner en haut
Site web Trouver Répondre
RmosDidosPoulos Hors ligne
Active Member
***


Messages : 201
Sujets : 11
Inscription : Sep 2004
Réputation : 2
20-10-2007, 12:27:26   -    
Camtôa a écrit :Pas de poussoir sur les crx Wink

Si poussoir mais pas hydraulique.
Retourner en haut
Trouver Répondre
RB26DETTvs2JZ Hors ligne
Posting Freak
*****


Messages : 8 048
Sujets : 157
Inscription : Dec 2002
Réputation : 4
20-10-2007, 12:51:29   -    
RmosDidosPoulos a écrit :
Camtôa a écrit :Pas de poussoir sur les crx Wink

Si poussoir mais pas hydraulique.


non, ce sont des culbuteurs :P

[Image: 528858tsukubaautoworkssignature.jpg]
Crédit photo: Autoworks magazine.
Retourner en haut
Site web Trouver Répondre
RmosDidosPoulos Hors ligne
Active Member
***


Messages : 201
Sujets : 11
Inscription : Sep 2004
Réputation : 2
20-10-2007, 14:47:01   -    
RB26DETTvs2JZ a écrit :
RmosDidosPoulos a écrit :
Camtôa a écrit :Pas de poussoir sur les crx Wink

Si poussoir mais pas hydraulique.


non, ce sont des culbuteurs :P

Exact, dsl Oops!
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EC9] Moteur adaptable sur EC9 ? EC9-FOREVER 17 3 023 24-03-2013, 17:55:44
Dernier message: EC9-FOREVER
  [EC9] batterie diesel? B18 13 1 642 06-03-2013, 12:05:20
Dernier message: guiltou-crx
  [EE8] Probleme moteur qui coupe et voyant moteur allumé Help tdi killer974 4 2 597 14-09-2012, 17:40:24
Dernier message: tdi killer974
  [ek3] Compte tour qui fait n'importe quoi toumpa 4 1 420 31-08-2012, 01:25:06
Dernier message: G@ëLLe
  [ek3] comme un bruit de diesel miroshima 18 2 132 26-07-2012, 13:03:39
Dernier message: miroshima
  [DC2] Perte de puissance et couple qui fait le yoyo davevador 2 1 933 11-04-2012, 14:08:33
Dernier message: davevador
  [EC9] Barre anti-roulis ED7 sur EC9, qui l'as déja fait ? Wheell-R 28 7 127 19-10-2011, 09:34:53
Dernier message: hondaman45
  [D16A9] Code erreur 8, allumeur qui fait du bruit Wheell-R 12 4 176 08-09-2011, 03:07:06
Dernier message: Zenki Boy
  [ED9] Moteur qui claque à froid et à chaud dark-yoshi 52 15 794 07-05-2011, 11:41:37
Dernier message: dark-yoshi
  [Del Sol D16Z6] Aiguille de température moteur fait le yoyo. CRX71 7 3 716 29-03-2011, 19:16:17
Dernier message: CRX71