Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[EC9] Problème de démarrage

Auteur Message
Julien78510 Hors ligne
Junior Member
*


Messages : 23
Sujets : 5
Inscription : Feb 2014
Réputation : 0
09-07-2018, 20:39:02   -   [EC9] Problème de démarrage
Bonjour à tous,

depuis une semaine j'ai de gros problème sur ma civic.
Tout fonctionnait bien, et d'un seul coup elle s'est mise à ne plus trop tenir le ralenti, et a beaucoup de mal à démarrer. En roulant, j'avais par moment des ratés, surtout à faible charge (obligé de débrayer et de mettre un coup d'accélérateur pour la relancer). Le reste du temps, elle tournait bien (sur ses 4 pattes, pas de fumée ou d'odeur suspecte)
Elle a calé plusieurs fois dans la journée, et a fini par ne plus repartir du tout... pour l'instant elle est sur un parking à 3 bornes de chez moi.
Je viens de changer le filtre à air et les bougies (qui étaient dans un état scandaleux Sac ). Ça a quand même amélioré les choses, elle tournait bien, sans ratés, mais après quelques minutes elle a calé au ralenti et n'est pas repartie, j'ai pas trop osé insister pour ne pas vider la batterie.


Est ce que quelqu'un aurait une idée (sachant que je ne peux pas faire de tests trop poussés, la voiture n'est pas chez moi)? J'ai pensé à la bobine d'allumage, puisque le changement de bougies a amélioré les choses...
Merci d'avance!

Edit:J'ai oublié de préciser, la voiture a 237000km, à ma connaissance la bobine n'a jamais été changée. Par contre j'ai changé la tête et le doigt allumeur.
(Modification du message : 09-07-2018, 21:33:14 par Julien78510.)
Retourner en haut
Trouver Répondre
T0MuX Hors ligne
Active Member
***

Civic ED7 '88
05 - Hautes-Alpes France
Messages : 164
Sujets : 3
Inscription : Mar 2016
Réputation : 0
10-07-2018, 10:26:27   -   RE: [EC9] Problème de démarrage
Salut, si bougies + tete & doigt d'allumeur neuf, alors peut etre souci coté circuit essence ? J'ai pas une grande connaissance mais j'ai 2 choses en tête :
- filtre à essence
- pompe à essence

après la bobine peut etre oui, un ami l'a eu mais sur une EG3. Symptomes similaires aux tiens. Mais je ne suis pas en mesure de l'affirmer à 100% bien que cela reste à vérifier.

Takara (ED7) 88' 112kkm <3 / Yuki (EG3) 92' 421kkm † Sac  / Akai (EG3) 95' 206kkm / Honda CB 500 03' 53kkm

" Le seul autoradio véritable est celui qui ne se règle que du pied droit. "
Retourner en haut
Site web Trouver Répondre
Julien78510 Hors ligne
Junior Member
*


Messages : 23
Sujets : 5
Inscription : Feb 2014
Réputation : 0
10-07-2018, 10:52:06   -   RE: [EC9] Problème de démarrage
Le filtre a déjà été changé, par contre effectivement la pompe est d'origine.. J'ai plutôt l'impression que l'essence arrive, ça sentait bien quand j'essayais de démarrer, mais je garde quand même l'idée.
J'ai commandé une bobine (+ tête, doigt et cables tant que j'y étais, ils ont quand même quelques années), on verra ce que ça donne

Sinon ça finira plateau + garage...
Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6 - CB7 - EC9
76 - Seine-Maritime France
Messages : 9 164
Sujets : 11
Inscription : Dec 2011
Réputation : 36
10-07-2018, 10:55:06   -   RE: [EC9] Problème de démarrage
Si ça fait quelques années, démonte et ouvre l'allumeur pour voir si tout va bien de ce coté (marque le réglage avant de démonter).

(Modification du message : 10-07-2018, 10:56:11 par SoichiroYann.)
Retourner en haut
Trouver Répondre
Julien78510 Hors ligne
Junior Member
*


Messages : 23
Sujets : 5
Inscription : Feb 2014
Réputation : 0
12-07-2018, 20:25:27   -   RE: [EC9] Problème de démarrage
Bon, bobine reçue aujourd'hui => c'est pas la bonne Facepalm

En plus j'ai pas réussi à démonter l'ancienne Sac
Quelqu'un saurait m'expliquer comment on fait? Si possible sans tout démonter, je ne sais pas recaler l'allumage après...

Pour info, ça ressemble à ça:
[Image: 7mwq.jpg]
Retourner en haut
Trouver Répondre
sapporo13 En ligne
Senior Member
****

honda , of course !!
13 - Bouches-du-Rhône France
Messages : 1 148
Sujets : 0
Inscription : Jun 2009
Réputation : 5
13-07-2018, 08:56:45   -   RE: [EC9] Problème de démarrage
tu fais un repére entre le corps et la fixation , et tu en profites pour changer le joint torique !
mais avant de toucher à l allumeur ,as-tu vérifié la HT aux bougies ?

as 53 en cours de resto
ee1 pour moi (daily parfait)
eg4 (bof) pour ma fille
ep2 (yes) pour ma moitié
ej9 ( d14 ? excellent!!!! ) pour mon fils
(Modification du message : 13-07-2018, 09:00:21 par sapporo13.)
Retourner en haut
Trouver Répondre
Julien78510 Hors ligne
Junior Member
*


Messages : 23
Sujets : 5
Inscription : Feb 2014
Réputation : 0
15-07-2018, 13:40:59   -   RE: [EC9] Problème de démarrage
Je préfère éviter de commencer à tout démonter, la voiture est sur un parking à 3km de chez moi donc c'est pas très pratique pour bricoler...

Là elle démarre quand elle est froide, tourne plutôt bien pendant un moment, puis cale au ralenti. Mon hypothèse c'est que la bobine est faiblarde, dès qu'elle a un peu chauffé en tournant elle n'est plus suffisante pour redémarrer.

J'ai trouvé comment la démonter: sur le coté de l'allumeur, il y a 4 petit plots en caoutchouc, il faut les enlever et il y a les vis derrière.
Retourner en haut
Trouver Répondre
T0MuX Hors ligne
Active Member
***

Civic ED7 '88
05 - Hautes-Alpes France
Messages : 164
Sujets : 3
Inscription : Mar 2016
Réputation : 0
16-07-2018, 16:26:57   -   RE: [EC9] Problème de démarrage
(12-07-2018, 20:25:27)Julien78510 a écrit : Quelqu'un saurait m'expliquer comment on fait? Si possible sans tout démonter, je ne sais pas recaler l'allumage après...

T'inquiètes pas pour ça. J'ai déjà fait un réglage de l'avance à allumage (mon tout premier, et dernier en date aussi lol), ce qui implique de déboulonner les 3 écrous de la tête d'allumeur. Ce qui du coup implique de faire le marquage que sapporo13 suggères (ce que j'ai fait). Après moi j'ai jamais ouvert une tête d'allumeur, mais par déduction je dirais que quand tu l'enlèves, il doit être sur une axe cranté, ou bien avec un méplat (un des 2 arbres à cames ?). Donc tu peux faire ta marques et le retirer sans problème pour l'ouvrir posé chez toi ou dans un atelier Smile

Takara (ED7) 88' 112kkm <3 / Yuki (EG3) 92' 421kkm † Sac  / Akai (EG3) 95' 206kkm / Honda CB 500 03' 53kkm

" Le seul autoradio véritable est celui qui ne se règle que du pied droit. "
Retourner en haut
Site web Trouver Répondre
sapporo13 En ligne
Senior Member
****

honda , of course !!
13 - Bouches-du-Rhône France
Messages : 1 148
Sujets : 0
Inscription : Jun 2009
Réputation : 5
16-07-2018, 19:55:40   -   RE: [EC9] Problème de démarrage
tomux a tout bon ,
à la repôse , au moment de l enfiler , ya qu une position ,tu peux pas te tromper , juste à re-aligner les repères que tu auras fait avant la dépose !

as 53 en cours de resto
ee1 pour moi (daily parfait)
eg4 (bof) pour ma fille
ep2 (yes) pour ma moitié
ej9 ( d14 ? excellent!!!! ) pour mon fils
Retourner en haut
Trouver Répondre
Piston En ligne
Active Member
***

Honda Civic 4G
56 - Morbihan France
Messages : 395
Sujets : 8
Inscription : Jun 2016
Réputation : 0
Hier, 21:35:59   -   RE: [EC9] Problème de démarrage
Moi quand je démonte un allumeur sur des vieilles allemande je met toujours le cylindre 1 en PMH compression.

Jamais toucher sur ma civic.

Bac pro Mécanique Auto / BTS Moteur Combustion Interne / FCIL Véhicule Sportive et Ancienne (2017-2018) / Mécanicien  Restaurateur de Porsche Classic. Piaf

Restauration Porsche 911 2.2s   RECHERCHE MOTEUR 911 - FLAT 6 - 2.2 s et boite type 901. 

[Image: 444165pixelcars.png]
Retourner en haut
Trouver Répondre
MarchoU Hors ligne
Senior Member
****

Volvo 360 /CRX EE8
63 - Puy-de-Dôme France
Messages : 3 729
Sujets : 16
Inscription : Mar 2011
Réputation : 18
Hier, 21:57:28   -   RE: [EC9] Problème de démarrage
Tu as la bonne hypothèse Julien, j'en suis sur.
C'est tout à fait les symptôme d'un allumeur Honda malade.

La pompe a essence est mécanique, elle la sur la culasse actionné par l'arbre à came.
----------
Je serai toi je déferai l'allumeur de sur la voiture pour pouvoir le bricoler et surtout le nettoyer à la maison, il me parait bien sale dedans...
(Modification du message : Hier, 21:58:24 par MarchoU.)
Retourner en haut
Trouver Répondre
sapporo13 En ligne
Senior Member
****

honda , of course !!
13 - Bouches-du-Rhône France
Messages : 1 148
Sujets : 0
Inscription : Jun 2009
Réputation : 5
Hier, 23:03:05   -   RE: [EC9] Problème de démarrage
et ta vis de fixation vraiment bizarre !!

as 53 en cours de resto
ee1 pour moi (daily parfait)
eg4 (bof) pour ma fille
ep2 (yes) pour ma moitié
ej9 ( d14 ? excellent!!!! ) pour mon fils
Retourner en haut
Trouver Répondre
Piston En ligne
Active Member
***

Honda Civic 4G
56 - Morbihan France
Messages : 395
Sujets : 8
Inscription : Jun 2016
Réputation : 0
Il y a 10 heures   -   RE: [EC9] Problème de démarrage
La vis de fixation est d’origine !

Bac pro Mécanique Auto / BTS Moteur Combustion Interne / FCIL Véhicule Sportive et Ancienne (2017-2018) / Mécanicien  Restaurateur de Porsche Classic. Piaf

Restauration Porsche 911 2.2s   RECHERCHE MOTEUR 911 - FLAT 6 - 2.2 s et boite type 901. 

[Image: 444165pixelcars.png]
Retourner en haut
Trouver Répondre
sapporo13 En ligne
Senior Member
****

honda , of course !!
13 - Bouches-du-Rhône France
Messages : 1 148
Sujets : 0
Inscription : Jun 2009
Réputation : 5
Il y a 9 heures   -   RE: [EC9] Problème de démarrage
exact , j ai fait le tour du parc , ee est comme ça d origine ,
eg ,ej , mc , pas d empreinte cruxi

as 53 en cours de resto
ee1 pour moi (daily parfait)
eg4 (bof) pour ma fille
ep2 (yes) pour ma moitié
ej9 ( d14 ? excellent!!!! ) pour mon fils
Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6 - CB7 - EC9
76 - Seine-Maritime France
Messages : 9 164
Sujets : 11
Inscription : Dec 2011
Réputation : 36
Il y a 7 heures   -   RE: [EC9] Problème de démarrage
Oui c'est une vis OEM Wink

Retourner en haut
Trouver Répondre
T0MuX Hors ligne
Active Member
***

Civic ED7 '88
05 - Hautes-Alpes France
Messages : 164
Sujets : 3
Inscription : Mar 2016
Réputation : 0
Il y a 5 heures   -   RE: [EC9] Problème de démarrage
(15-07-2018, 13:40:59)Julien78510 a écrit : Je préfère éviter de commencer à tout démonter, la voiture est sur un parking à 3km de chez moi donc c'est pas très pratique pour bricoler...

Là elle démarre quand elle est froide, tourne plutôt bien pendant un moment, puis cale au ralenti. Mon hypothèse c'est que la bobine est faiblarde, dès qu'elle a un peu chauffé en tournant elle n'est plus suffisante pour redémarrer.

J'ai trouvé comment la démonter: sur le coté de l'allumeur, il y a 4 petit plots en caoutchouc, il faut les enlever et il y a les vis derrière.

(Hier, 21:57:28)MarchoU a écrit : Tu as la bonne hypothèse Julien, j'en suis sur.
C'est tout à fait les symptôme d'un allumeur Honda malade.

La pompe a essence est mécanique, elle la sur la culasse actionné par l'arbre à came.
----------
Je serai toi je déferai l'allumeur de sur la voiture pour pouvoir le bricoler et surtout le nettoyer à la maison, il me parait bien sale dedans...

Le main relay peut également être à l'origine de ces symptômes : démarre bien à froid, galère à redémarrer à chaud.
Je dirais donc que Julien n'a pas "la" bonne hypothèse, mais plutôt "une" des bonnes hypothèses probables. Smile

Par contre sur lequel faut-il se pencher en premier, je ne saurais pas répondre. Perso, j'ai eu le souci, j'ai refait mes soudures (donc pour 0€...), je n'ai pas eu ce problème depuis. Pourtant en été je peux te dire que ça chauffe de diou !

Takara (ED7) 88' 112kkm <3 / Yuki (EG3) 92' 421kkm † Sac  / Akai (EG3) 95' 206kkm / Honda CB 500 03' 53kkm

" Le seul autoradio véritable est celui qui ne se règle que du pied droit. "
Retourner en haut
Site web Trouver Répondre
sapporo13 En ligne
Senior Member
****

honda , of course !!
13 - Bouches-du-Rhône France
Messages : 1 148
Sujets : 0
Inscription : Jun 2009
Réputation : 5
Il y a 5 heures   -   RE: [EC9] Problème de démarrage
main-relay sur ec9 ??

as 53 en cours de resto
ee1 pour moi (daily parfait)
eg4 (bof) pour ma fille
ep2 (yes) pour ma moitié
ej9 ( d14 ? excellent!!!! ) pour mon fils
Retourner en haut
Trouver Répondre
MarchoU Hors ligne
Senior Member
****

Volvo 360 /CRX EE8
63 - Puy-de-Dôme France
Messages : 3 729
Sujets : 16
Inscription : Mar 2011
Réputation : 18
Il y a 4 heures   -   RE: [EC9] Problème de démarrage
Il n'y a pas de main relay sur une ec9 LOL
Retourner en haut
Trouver Répondre
T0MuX Hors ligne
Active Member
***

Civic ED7 '88
05 - Hautes-Alpes France
Messages : 164
Sujets : 3
Inscription : Mar 2016
Réputation : 0
Il y a 4 heures   -   RE: [EC9] Problème de démarrage
(Il y a 4 heures)MarchoU a écrit : Il n'y a pas de main relay sur une ec9 LOL

Facepalm .... oops Big Grin

Le main relay gère quoi exactement, c'est l'allumage non ? l'injection ? apprenez moi Smile

Takara (ED7) 88' 112kkm <3 / Yuki (EG3) 92' 421kkm † Sac  / Akai (EG3) 95' 206kkm / Honda CB 500 03' 53kkm

" Le seul autoradio véritable est celui qui ne se règle que du pied droit. "
Retourner en haut
Site web Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6 - CB7 - EC9
76 - Seine-Maritime France
Messages : 9 164
Sujets : 11
Inscription : Dec 2011
Réputation : 36
Il y a 3 heures   -   RE: [EC9] Problème de démarrage
Le nom complet est "relais principal de pompe à essence"

Sur EC9, la pompe est directement sur le bloc et mécanique, entrainé physiquement par le moteur. Donc pas de relais Wink

(Modification du message : Il y a 3 heures par SoichiroYann.)
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Ec9] Probleme moteur cale et demarrage long Nico94 EC9 8 673 05-02-2018, 15:31:19
Dernier message: Nico94 EC9
  [EC9] démarrage à chaud et ralenti très faible k1ngstr 2 582 03-01-2018, 20:25:13
Dernier message: Piston
  [EC9] Problème de démarrage S3rvi3tSky 18 2 469 09-10-2016, 17:13:30
Dernier message: MarchoU