Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

EC9 je l'ai mais gros probleme inside HELP....

Auteur Message
bip-bip Hors ligne
Senior Member
****

accord, shuttle, integra
27 - Eure France
Messages : 1 442
Sujets : 62
Inscription : Dec 2002
Réputation : 2
09-03-2005, 21:52:24   -   EC9 je l'ai mais gros probleme inside HELP....
Demain je vais acheter une EC9 101 000 750 Euros
au Havre
je voudrais juste avoir vos avis sur cette voiture Conso tenue de route Etc....
A+

Retourner en haut
Trouver Répondre
RB26DETTvs2JZ Hors ligne
Posting Freak
*****


Messages : 8 049
Sujets : 157
Inscription : Dec 2002
Réputation : 4
09-03-2005, 22:02:22   -    
bip-bip, Civic MAn 57 pourra mieux t'en parler que moi LOL

[Image: 528858tsukubaautoworkssignature.jpg]
Crédit photo: Autoworks magazine.
Retourner en haut
Site web Trouver Répondre
Lem51100 Hors ligne
Senior Member
****

Accord CN1,Civic ESi EH9
51 - Marne France
Messages : 2 939
Sujets : 24
Inscription : Jan 2005
Réputation : 61
10-03-2005, 00:02:13   -    
Si tu la prend pas dis moi le! Oops!
J'ai un pote qui en as une,celle de ma sgnature,bonne caisses,bons freinages,bon chassis et qui pousse bien pour un 1400...

CLICK>>>Mon Fério Tuning Norauto

Pour les possésseurs de Fério
CLICK>>>Fério Squad FR sur Facebook
Retourner en haut
Trouver Répondre
bip-bip Hors ligne
Senior Member
****

accord, shuttle, integra
27 - Eure France
Messages : 1 442
Sujets : 62
Inscription : Dec 2002
Réputation : 2
10-03-2005, 11:43:00   -    
ok merci

Retourner en haut
Trouver Répondre
xtrem57 Hors ligne
Active Member
***


Messages : 210
Sujets : 5
Inscription : Mar 2004
Réputation : 0
10-03-2005, 11:47:27   -    
bip-bip, comme l'a dit RBi essaye de voir avec CivicMan57 pour les info.
Sinon c'est une super caisse Wink
Retourner en haut
Trouver Répondre
bip-bip Hors ligne
Senior Member
****

accord, shuttle, integra
27 - Eure France
Messages : 1 442
Sujets : 62
Inscription : Dec 2002
Réputation : 2
10-03-2005, 17:02:40   -    
oui mais de toute facon c'est juste poue allez au taf et faire les reconaissance des rallye donc faut qu'elle roule, qu'elle consome pas, et qu'elle tienne la route.
A+

Retourner en haut
Trouver Répondre
xtrem57 Hors ligne
Active Member
***


Messages : 210
Sujets : 5
Inscription : Mar 2004
Réputation : 0
10-03-2005, 18:15:25   -    
Citation :qu'elle consome pas
Ben si pour toi 9L c'est pas bcp c'est bon Smile
Retourner en haut
Trouver Répondre
little Hors ligne
Active Member
***


Messages : 926
Sujets : 9
Inscription : Feb 2003
Réputation : 0
10-03-2005, 18:58:46   -    
Si c'est bien celle à laquelle je pense, il a 2 carbus le 1,4 l.
Alors elle consomme plutôt beaucoup pour un 1,4 l.
Retourner en haut
Trouver Répondre
seyze Hors ligne
Active Member
***

13 - Bouches-du-Rhône France
Messages : 397
Sujets : 30
Inscription : Jan 2004
Réputation : 18
10-03-2005, 19:03:08   -    
excellente bagnole,
c'etait ma premiere, je me suis regalé avec
bon achat msieur !!!!
Retourner en haut
Trouver Répondre
bip-bip Hors ligne
Senior Member
****

accord, shuttle, integra
27 - Eure France
Messages : 1 442
Sujets : 62
Inscription : Dec 2002
Réputation : 2
12-03-2005, 13:26:31   -    
bon je l'ai recuperée mais j'ai un gros probleme
quand j'ai ete la chercher elle a demarée nickel et elle a tres bien roulée pour rentrer.
Mais le soir pour la demarée c'est devenu impossible
on entend juste un "click" et c'est tout genre plus de batterie
donc j'ai verifié la batterie ok meme avec des cables
elle demare quand on la pousse
y'avait une alarme mais je l'ai entierement demontée
donc la je suis perdu
on ma d'is demareur collé mais lorsque le moteur tourne et que j'actionne le demareur bah il tourne donc ??????
De l'aide SVP c'est urgent
Merci

Retourner en haut
Trouver Répondre
civic man 57 Hors ligne
Active Member
***


Messages : 241
Sujets : 6
Inscription : Apr 2004
Réputation : 0
12-03-2005, 14:48:00   -    
salut bip-bip

déjà bon choix, c'est vraiment une super petite caisse cette EC9
le sauf bémol c'est la conso enfin vu le plaisir procuré par le chassis ça me dérange absolument pas
un plein j'ai fais 7.8L c'est mon record lol
sinon c'est 9L de moyenne en cravachant sévère sur chq plein
voir 10L en hiver avec les carbus c'est sur


sinon pr ton pb de demarrage je pense aussi au demarreur
ça me l'a fait sur ma EC9 je tourne la clef et à part un "clac" y se passait rien

avec un coup de manche de marteau sur le demarreur j'arrivais à repartir Mr Green
sinon j'avais pas essayé de mettre un coup de demarreur moteur tournant Shock LOLgd fou
j'ai trouvé un demarreur à la casse pr 50€
c'était un Denso celui qui à claqué celui d'origine je pense

si elle demarre quand tu pousses c'est pas un pb d'alarme

je vote pour un demarreur moi

j'ai des demarreurs en rabe

voilou je suis pressé dc j'me relis pas, j'ai pas dis tout c'que j'avais à dire je repasserai ce soir

à+
Retourner en haut
Trouver Répondre
civic man 57 Hors ligne
Active Member
***


Messages : 241
Sujets : 6
Inscription : Apr 2004
Réputation : 0
12-03-2005, 14:49:23   -    
salut bip-bip

déjà bon choix, c'est vraiment une super petite caisse cette EC9
le sauf bémol c'est la conso enfin vu le plaisir procuré par le chassis ça me dérange absolument pas
un plein j'ai fais 7.8L c'est mon record lol
sinon c'est 9L de moyenne en cravachant sévère sur chq plein
voir 10L en hiver avec les carbus c'est sur


sinon pr ton pb de demarrage je pense aussi au demarreur
ça me l'a fait sur ma EC9 je tourne la clef et à part un "clac" y se passait rien

avec un coup de manche de marteau sur le demarreur j'arrivais à repartir Mr Green
sinon j'avais pas essayé de mettre un coup de demarreur moteur tournant Shock LOL gd fou
j'ai trouvé un demarreur à la casse pr 50€
c'était un Denso celui qui à claqué celui d'origine je pense

si elle demarre quand tu pousses c'est pas un pb d'alarme

je vote pour un demarreur moi

j'ai des demarreurs en rabe

voilou je suis pressé dc j'me relis pas, j'ai pas dis tout c'que j'avais à dire je repasserai ce soir

à+
Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 832
Sujets : 19
Inscription : Jun 2004
Réputation : 0
12-03-2005, 15:12:28   -    
Ou alors tout simplement un faux contact au niveau du démarreur, c'est arrivé à un pote : "clic" et plus rien ..

Retourner en haut
Trouver Répondre
doudou41 Hors ligne
Junior Member
*


Messages : 82
Sujets : 0
Inscription : Mar 2005
Réputation : 0
12-03-2005, 17:48:25   -    
demarreur sans hésiter
Retourner en haut
Trouver Répondre
bip-bip Hors ligne
Senior Member
****

accord, shuttle, integra
27 - Eure France
Messages : 1 442
Sujets : 62
Inscription : Dec 2002
Réputation : 2
12-03-2005, 18:07:57   -    
bon alors qui vote pour un demareur lol
sinon a part ca je suis venu au boulot avec et c'est un vrai regal
petite question est ce qu'un demareur de civic LSI pourrait ce monter dessus car j'en est un en rabe
si vous avez d'autres idées
Ah au fait j'ai verifié les cables sur le demareur et il sont bien branchés
Merci

Retourner en haut
Trouver Répondre
crx man vtec power Hors ligne
Senior Member
****


Messages : 1 127
Sujets : 44
Inscription : Jun 2003
Réputation : 0
12-03-2005, 19:46:31   -    
oui je pense que ca peu xle faire il sont casie tous identique
Retourner en haut
Trouver Répondre
bip-bip Hors ligne
Senior Member
****

accord, shuttle, integra
27 - Eure France
Messages : 1 442
Sujets : 62
Inscription : Dec 2002
Réputation : 2
12-03-2005, 23:12:50   -    
oki merci
quelqu'un d'autre enf ait c'est durtout les connectiques qui m'inquiete
A+

Retourner en haut
Trouver Répondre
D-Fazer Hors ligne
Senior Member
****

- Belgique
Messages : 1 225
Sujets : 15
Inscription : Apr 2004
Réputation : 2
12-03-2005, 23:17:45   -    
Oui, vérifie bien les connectiques.

J'ai eu le meme style de prob sur mon D16A8 mais c'était un cable qui est fixé à l'alternateur ( celui ou y'a un capuchon en caoutchouc ) qui était mal fixé.

Donc ca rechargais mal la batterie. Ca partais en couille au fur et à mesure, jusqu'à ce que je trouve que ce pd de cable se faisait la malle...
Retourner en haut
Trouver Répondre
civic man 57 Hors ligne
Active Member
***


Messages : 241
Sujets : 6
Inscription : Apr 2004
Réputation : 0
13-03-2005, 23:23:10   -    
D-Fazer, c'est quoi le D16A8?

110ch?
Retourner en haut
Trouver Répondre
TCHEN-TAÏ Hors ligne
Active Member
***


Messages : 723
Sujets : 22
Inscription : Aug 2002
Réputation : 0
14-03-2005, 11:02:59   -    
Ouep, D16A8, c'est le DOHC(comme le D16A9) avec cata, donc niveau puissance, ça doit être 120-125ch ?

Réparer ses étriers AR grippés
Vend lame PC av de Promax pour crx : 140e
Recensement ED7
Retourner en haut
Trouver Répondre
zeneman Hors ligne
Senior Member
****

Integra '91 [DA9]
83 - Var France
Messages : 2 101
Sujets : 13
Inscription : Jan 2003
Réputation : 16
14-03-2005, 18:22:48   -    
bip-bip, slt
vérifie les masse du compartiment moteur, les cosse de baterie, les branchement du démareur, test la baterie pour voir si tu a bien les 14v moteur alumé, c peut etre la baterie ki ne tien pas assez la charge pour fair fonctioné le démareur.
g eu le cas sur l'eg436 de ma cop.
un démareur ne casse pas du jour au lendemain kan mm.

si toute fois tu as besoin d'un démareur de ec9 j'en ai un ;-)
a+

Alex du Team AXC & HOMYSEED

[Image: Homyseedsign.gif]
Retourner en haut
Site web Trouver Répondre
bip-bip Hors ligne
Senior Member
****

accord, shuttle, integra
27 - Eure France
Messages : 1 442
Sujets : 62
Inscription : Dec 2002
Réputation : 2
14-03-2005, 19:22:26   -    
Je pense a toi zeneman pour le demareur
Pour la panne le truc bizarre pour la batterie c'est que meme avec des pinces sur une autre voiture ca marche pas
LA bonne nouvelle c'est que le demareur a bien voulu refonctinner une fois donc je pense qu'il est collé
La mauvaise c'est qu'elle vieux bien demarer mais elle ratatouille et cale donc soit y'a plus d'essence mais la jauge indique encore un quart d'essence (enfin elle est peut etre bloquee)
soit j'ai un truc dans l'echappement qui se promene et qui le bouche
soit un probleme a l'alumage mais apperement tout a l'air ok
soit effectivement un probleme electrique qui me fait des micro coupure a l'allumage
Soit je m'enerve un grand coup et je lui fou le feu car j'en est marre
il me reste 4 jours avant le plus gros rallye de la region et le voiture de course n'est pas prete (pas recu le boitier) et la voiture de reconnaissance est en panne (EC9)
C'est decidé je vais me suicider
adieu

Retourner en haut
Trouver Répondre
D-Fazer Hors ligne
Senior Member
****

- Belgique
Messages : 1 225
Sujets : 15
Inscription : Apr 2004
Réputation : 2
14-03-2005, 20:17:35   -    
civic man 57 a écrit :D-Fazer, c'est quoi le D16A8?

C'est Le 1.6l 122 CH catalysé
Retourner en haut
Trouver Répondre
jibou74 Hors ligne
Active Member
***


Messages : 436
Sujets : 14
Inscription : Jan 2005
Réputation : 0
14-03-2005, 20:28:12   -    
ben moi quand j'avais le clic que tu decris ... je checkais les cosses de la baterie d'abord.... mais sinon c'est les charbons du demarreur qui sont nazes.....il s'enclanche mais ne tourne pas......ca arrive plus souvent le moteur chaud...
a part changer les charbons ou le demarreur si ta batterie est bonne je voit pas d'autre truc

mazda 323 1.6i 16v B6 sohc powaaaa!
Retourner en haut
Trouver Répondre
civic man 57 Hors ligne
Active Member
***


Messages : 241
Sujets : 6
Inscription : Apr 2004
Réputation : 0
15-03-2005, 01:35:03   -    
D-Fazer, y a déjà le D16Z5 124ch catalysé dc ça me parait bizarre

bip-bip, ah dis pas n'imp'

commejibou74, je pense que c'est le demarreur, les charbons bloqués comme ça m'ai arrivé à moi

pour ce qui est de la voiture qui "ratatouille" Confused ça peut etre pas mal de truc, faudrait des précisions

j'te souhaite de rétablir tout ça Wink
Retourner en haut
Trouver Répondre
D-Fazer Hors ligne
Senior Member
****

- Belgique
Messages : 1 225
Sujets : 15
Inscription : Apr 2004
Réputation : 2
15-03-2005, 20:26:01   -    
civic man 57 a écrit :D-Fazer, y a déjà le D16Z5 124ch catalysé dc ça me parait bizarre

Oué, sur les Civic ESI.

C'est un 1.6L 16S Sohc VTEC
Retourner en haut
Trouver Répondre
bip-bip Hors ligne
Senior Member
****

accord, shuttle, integra
27 - Eure France
Messages : 1 442
Sujets : 62
Inscription : Dec 2002
Réputation : 2
15-03-2005, 22:03:08   -    
tu veut quoi comme precisions

Retourner en haut
Trouver Répondre
civic man 57 Hors ligne
Active Member
***


Messages : 241
Sujets : 6
Inscription : Apr 2004
Réputation : 0
16-03-2005, 17:02:28   -    
ben si ça le fait qu'à froid
si ça le fait que sur une plage de régime genre de 1000 à 3000
à quoi ça ressemble ce broutement..
euhh....
des trucs du genre quoi

est ce que les bougies st bonnes?
as tu vu une fuite d'air ou d'essence ds l'admission?
Retourner en haut
Trouver Répondre
bip-bip Hors ligne
Senior Member
****

accord, shuttle, integra
27 - Eure France
Messages : 1 442
Sujets : 62
Inscription : Dec 2002
Réputation : 2
17-03-2005, 10:55:18   -    
Alors apperement j'ai une deformation sur le reservoir mais je sais pas si ca peut jouer sur ce genre de panne .
Sinon j'ai remis de l'essence et elle a bien fonctionnée j'usqu' a hier soir j'ai 250 bornes dans la journée nickel et hier soir il devait resté environ 15 litres dans le reservoir et hop elle a recommenté les ratatouilles donc je suis retourné a la pompe je lui es fait le plein et dans une cote elle a recommencée
pour le demareur c'est bon en fait il colle de temps en temps donc un ptit coup dessus et ca repart (je vais le changer dans peu de temp).
En fait c'est dur a expliqué comme panne que dire d'autre a aprt qu'elle ratatouille ou qu'on a l'impression qu'elle tourne sur deux cylindre, tiens d'ailleur ou se trouve le filtre a essence car je l'ai pas trouvé dans le compartiment moteur
C'est peut etre un carbu qui se bouche de temps en temps ou bien le filtre s'il y en a un
enfin je sais plus.
A+

Retourner en haut
Trouver Répondre
Gougouille Hors ligne
Active Member
***


Messages : 290
Sujets : 23
Inscription : Dec 2003
Réputation : 0
17-03-2005, 12:42:40   -    
xtrem57 a écrit :
Citation :qu'elle consome pas
Ben si pour toi 9L c'est pas bcp c'est bon Smile

Personnelement je ne sais pas si c'est du à mon admission directe, mais je fais aux alentours de 7L/100 - 7,5L /100 avec pas mal d'autoroute (je roule entre 130 et 160)

Et mon minimum ca a été 6,8L / 100 sur un plein !! 624 Kms si je me souviens bien avec environ 40L d'essence.

Donc pour moi ca consomme pas tant que ca pour des carbus.
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Legend coupe 3.2 V6]. Gros problème d'embrayage ! KeNt' 17 3 756 22-05-2013, 19:23:28
Dernier message: aco
  [ec9] Changement radiateur gros volume hondaman45 7 1 774 08-11-2011, 17:49:28
Dernier message: sapporo13
  [ED9] Gros problème Le_coyote 25 4 050 03-10-2011, 23:48:39
Dernier message: Le_coyote
  [EC9] Monter plus gros que des etriers de ED sur fusée OEM ? Wheell-R 2 2 191 06-09-2011, 18:50:42
Dernier message: Wheell-R
  [EJ/EK] Gros problème de dépose porte moyeux arrière takumifujiwara 5 1 653 04-08-2011, 20:47:05
Dernier message: takumifujiwara
  [EC9]Swap A9 mais pb cardans (morts) Wheell-R 18 3 329 04-07-2011, 14:42:13
Dernier message: Wheell-R
  [ec9] Ligne trouvée... mais le décata... ? Wheell-R 21 1 295 29-06-2011, 11:44:33
Dernier message: LiLR3D*974
  [eg4] gros problème perte de clé an2yo 10 3 480 12-06-2011, 00:55:14
Dernier message: an2yo
  [EJ9] Gros probleme electrique accessoires interieurs otaku_81 16 2 510 06-04-2011, 01:49:15
Dernier message: rsebconcept
  [EE8] Gros problème de tenu de route helppppp EG2_Style 14 3 134 30-11-2010, 09:29:42
Dernier message: as53