Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ED7] Problème alternateur
Calaad Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Jan 2015
Réputation : 0
06-01-2015, 20:33:41   -   [ED7] Problème alternateur
Bonjour,

Je suis l'heureux propriétaire d'une ED7 de 1990 que j'utilise au quotidien.

Elle a depuis longtemps des probs de démarrage à chaud typiques du main relay. Mais là elle ne démarre plus du tout.

J'ai changé la batterie qui était HS et j'ai fait refaire les soudures du main relay par un collègue, elles semblent clean.

A froid donc, j'entend bien les clic du relay, le démarreur tourne bien, mais il n'y a pas d'allumage.

Ce soir, j'ai réussi à la démarrer laborieusement (elle a toussoté avant d'arriver à se lancer), elle a tourné 5-6mn avant de caler. Impossible de la relancer, meme chose que précédemment, ça tourne mais ça ne démarre pas.

Parmi les symptomes, quand elle tournait, forte odeur d'essence qui ne m'a pas semblé choquante vu qu'elle n'avait pas tourné depuis presqu'un mois.

J'ai démonté les bougies et il y a de l'huile dans les puits, j'ai nettoyé aussi bien que possible. A part ça, les bougies semblent en bon état.

Si vous avez des pistes de la source du mal, je suis preneur !
(Modification du message : 08-01-2015, 21:09:45 par Calaad.)
Retourner en haut
Trouver Répondre
scwr13 Hors ligne
Active Member
***

ED7 ellaflouch
78 - Yvelines France
Messages : 196
Sujets : 7
Inscription : Jun 2009
Réputation : 4
06-01-2015, 21:02:22   -   RE: [ED7] Problème démarrage
passe par la case présentation, avant de te faire taper sur les doigts Wink

celica: essayer, apprivoiser, adopter, rouler...vroum vroum...
Retourner en haut
Trouver Répondre
skyline1880 Hors ligne
Active Member
***

Honda Civic LSI
34 - Hérault France
Messages : 444
Sujets : 23
Inscription : Mar 2014
Réputation : 2
06-01-2015, 21:35:13   -   RE: [ED7] Problème démarrage
Plop ! Y avait beaucoup d'huile dans les puits ? Genre jusqu'ou à peut près ?
J'ai eu ce problème al semaine dernière, deja prévoit de changer tes joints au moteur ( joints cache culbu, joint de puits de bougies, etc .. )
et nettoye bien l'intérieur de tes fils de bougies (je sais pas comment sa s'apelle)
Sinon c'est ptete ton allumeur qui est cuit ^^
Tu as testé de voir s'il y a une étincelle avec la bougie sur le cache culbu ?
Retourner en haut
Trouver Répondre
Calaad Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Jan 2015
Réputation : 0
06-01-2015, 23:39:12   -   RE: [ED7] Problème démarrage
Bonsoir et merci pour la réponse !

Peu de l'huile, le niveau ne monte pas dans les puits, ce sont juste des coulures. Les fils étaient propres.

Elle est repartie ce soir, directement, sans ronchonner. Je l'ai faite un peu rouler et pour l'instant, elle semble repartie pour un tour.
On verra dans les jours qui viennent si la réparation du main relay règle définitivement le problème ou s'il reste quelque chose qui cloche.
(Modification du message : 07-01-2015, 02:18:27 par Calaad.)
Retourner en haut
Trouver Répondre
skyline1880 Hors ligne
Active Member
***

Honda Civic LSI
34 - Hérault France
Messages : 444
Sujets : 23
Inscription : Mar 2014
Réputation : 2
06-01-2015, 23:59:30   -   RE: [ED7] Problème démarrage
Ah mon avis, le contact se faisais plus bien ou une merde dans le genre ^^
Tient nous au courant ! Wink
Retourner en haut
Trouver Répondre
Calaad Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Jan 2015
Réputation : 0
08-01-2015, 20:25:23   -   RE: [ED7] Problème démarrage
Ca c'est réglé, madame démarre sans problème !

Par contre, je pense avoir un souci d'altenateur, je vais ouvrir un nouveau poste.

Merci Skyline ! Smile
Retourner en haut
Trouver Répondre
skyline1880 Hors ligne
Active Member
***

Honda Civic LSI
34 - Hérault France
Messages : 444
Sujets : 23
Inscription : Mar 2014
Réputation : 2
08-01-2015, 20:52:31   -   RE: [ED7] Problème démarrage
SI tu as un soucis d'alternateur, regardes déjà ton faisceau qui va jusqu'à l'alternateur et regardes la tension à ta batterie moteur tournant Smile
Sa doit etre dans les alentours de 14V de souvenir, sinon problème alternateur, check tes fusibles aussi Wink
Sur quoi tu te bases pour le problème d'alternateur ? ^^
Retourner en haut
Trouver Répondre
Calaad Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Jan 2015
Réputation : 0
08-01-2015, 21:19:19   -   RE: [ED7] Problème alternateur
Bon alors continuons ici ! Smile

C'est simple : Batterie neuve et chargée, démarrage sans problème.
Au bout de 5mn, le voyant batterie se met à clignoter par intermittence, puis s'allume pour de bon.
Je continue à rouler et l'intensité d'un peu tout (phares, éclairage du tableau de bord, etc...) baisse au fur et à mesure.

Ca me fait ça depuis quelques jours, je sens de plus en plus la batterie qui fatigue malgré qu'elle n'ait une semaine.

Aujourd'hui, j'ai regardé les tensions. Au démarrage, voyant batterie éteint, 1.36V, ça marche. Quand le voyant batterie s'allume, je me gare et mesure sans couper le contact : 11.1 et ça descend.

J'ai vérifié la courroie, elle tourne bien.

On m'a indiqué que parfois, ça vaut le coup de taper un peu sur l'alternateur. J'ai testé avec quelques coups de clef légers et en effet, il s'est remis en marche, donc le voyant de batterie s'est éteint, le régime moteur a légèrement baissé (comme s'il entrainait enfin l'alternateur) et la tension est remontée progressivement à la batterie. Je repars et au bout de quelques kilomètres, le voyant se rallume, la tension baisse, etc...

Donc je pense que ça vient bien de l'alternateur, mais j'ai du mal à comprendre comment ça peut repartir en tapant dessus. La question est donc de savoir ce qu'il faut tester. Ca me semble compliqué à démonter et enlever, mais je lis pas mal que ça vient souvent des charbons qui sont usés et facilement remplaçables.

Je pense que je vais tenter de démonter ça moi même avant de tabler sur garagiste/changement de l'alternateur complet.

Si vous avez des bons guides/schémas pour démonter les charbons donc, je suis preneur ! Pour l'instant, j'ai un peu mal à voir où ça se trouve.
(Modification du message : 08-01-2015, 21:21:53 par Calaad.)
Retourner en haut
Trouver Répondre
skyline1880 Hors ligne
Active Member
***

Honda Civic LSI
34 - Hérault France
Messages : 444
Sujets : 23
Inscription : Mar 2014
Réputation : 2
08-01-2015, 21:29:52   -   RE: [ED7] Problème alternateur
Regarde sur youtube Ericthecarguy, si tu as pas trop peur de l'anglais ^^ C'est un mec qui travaille pas mal sur les Honda et qui fait des vidéos bien complètes =)
Mais effectivement l'alternateur est mort ^^ Et oui les charbons sont usées, mais j'ai regardé qu'une vidéo sur les alternateurs mais je m'en souviens plus Sad Du coup je peux pas trop t'aider Confused
Retourner en haut
Trouver Répondre
Calaad Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Jan 2015
Réputation : 0
12-01-2015, 19:53:15   -   RE: [ED7] Problème alternateur
C'est tout bon !

J'ai pu démonter l'alternateur et ses charbons. Ils étaient très usés.

Sauf que plus personne, apparemment, ne vend le régulateur avec ses 2 charbons. J'ai pu trouver les charbons seuls et un bien aimable garagiste m'a fait les soudures sur le régulateur.

J'ai pu remonter le tout et ça marche !

Merci encore Skyline Smile.
Retourner en haut
Trouver Répondre
skyline1880 Hors ligne
Active Member
***

Honda Civic LSI
34 - Hérault France
Messages : 444
Sujets : 23
Inscription : Mar 2014
Réputation : 2
12-01-2015, 20:19:08   -   RE: [ED7] Problème alternateur
Pas de soucis ! Content que ça ai marché ! Wink
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EK3] Problème fusible alternateur past_51 39 15 454 14-09-2018, 16:51:38
Dernier message: honda civic 43
  [ej9] Civic problème compteur alternateur a froid Josephbriotej9 9 2 735 10-01-2018, 08:16:33
Dernier message: Laurent342
  [Civic EG4] Problème courroie d'alternateur mafioso13-8 3 1 653 11-12-2017, 09:44:08
Dernier message: TsoF
  [EJ9] Problème électrique (fusible alternateur, compteur). ludo 71 16 8 377 31-01-2016, 01:16:24
Dernier message: piquelle
  [ek4] Problème alternateur? lb83 6 2 447 27-12-2015, 19:13:04
Dernier message: nico_ledingo
  [ED7] alternateur ? demarreur ? urgence ! Brabus 47 8 655 29-03-2010, 21:04:54
Dernier message: Brabus
  [ED7/D16A9] Comment sortir l'alternateur ? h4voc 6 2 728 19-11-2008, 21:02:28
Dernier message: nomad
  Démontage alternateur ED7 Philk 9 2 270 08-07-2007, 13:45:15
Dernier message: dj_spark
  Alternateur ED7 demi-secte 1 1 135 13-11-2005, 23:53:09
Dernier message: tiz_2_Cooper
  [ED7] compatibilité pieces ed7/ed7 allemande ou belge cyvic 6 2 889 03-11-2003, 12:33:53
Dernier message: dj_spark