Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ED7] Soucis de démarrage à chaud "résolu"
Brabus Hors ligne
HEM Crew
Professionnel

Honda Civic ED7
59 - Nord France
Messages : 3 388
Sujets : 39
Inscription : Aug 2008
Réputation : 47
27-01-2011, 20:43:47   -   [ED7] Soucis de démarrage à chaud "résolu"
Yop all \o/

un soucis que j'ai sur la civic depuis début décembre ...

je démarre pas ou presque pas à CHAUD !

tout le monde va me dire .....

MAIN RELAY \o/ \o/ \o/

hé nan il a été changé ... enfin refait par les soins de Lonewolf et il fonctionne parfaitement sur son EE !

la config ...
allumeur changé en mai 2009 ...
alternateur changé en octobre 2009 ...
batterie dans le coffre, (changée en mars 2010) cable de 16mm², masse reprise dans le coffre
main relay "neuf"


[Vidéo: http://www.youtube.com/watch?v=dArvnjTXt...r_embedded]
je venais de rouler 15 bornes et la voiture avait reposé 5-10 mn à peu près

...

prises de tension de la batterie à froid
moteur coupé : 12,9
moteur allumé : 13,8
moteur on + feux : 13,5
moteur on + feux + chauffage + autoradio : 13,2

démarrage à froid qui galère un peu quand même
démarrage à froid avec feux idem
démarrage à froid avec la totale c'est plus dur LOL

...

ce qu'on m'a proposé comme soucis ...

réfutés
main relay => nan changé
batterie => nan les relevés sont bons
alternateur => cf la batterie, il charge
bobine d'allumage => nan allumeur changé

à tester/réfuter
capteur pmh
masses (elles sont ok pour moi ...)
sonde de température (me parait improbable car j'ai pas remarqué de code erreur)

ce qui est peut-être le soucis ... DEMARREUR (enfin les charbons ... ) car on l'entend bien galérer ... mais pourquoi A CHAUD ?????

ce week end je récupère normalement un allumeur neuf ... on verra bien ...

HONDA EURO MEET #7 2016 27-28 Aout 2016
[url=http://www.fullcartuning.fr/]Full Car Tuning
Informations, devis, réducs ....=> info@fullcartuning.Fr
Retourner en haut
Site web Trouver Répondre
Brabus Hors ligne
HEM Crew
Professionnel

Honda Civic ED7
59 - Nord France
Messages : 3 388
Sujets : 39
Inscription : Aug 2008
Réputation : 47
27-01-2011, 21:07:04   -    
démarrage à froid réalisé à l'instant

[Vidéo: http://www.youtube.com/watch?v=RwdU_bKwti0]

HONDA EURO MEET #7 2016 27-28 Aout 2016
[url=http://www.fullcartuning.fr/]Full Car Tuning
Informations, devis, réducs ....=> info@fullcartuning.Fr
Retourner en haut
Site web Trouver Répondre
Ophidius Hors ligne
Active Member
***


Messages : 194
Sujets : 8
Inscription : Jun 2008
Réputation : 1
27-01-2011, 21:12:28   -    
En tout cas, ton démarreur a vraiment du mal, il est 3x plus rapide sur la mienne! (enfin d'habitude, là je crois que ma batterie est vide donc ça aide pas LOL )
Retourner en haut
Trouver Répondre
Lonewolf Hors ligne
Senior Member
****


Messages : 1 015
Sujets : 24
Inscription : May 2008
Réputation : 19
27-01-2011, 22:10:36   -    
c'est ce que je lui est dit aussi y'a 2-3 jours. C'est soit son démarreur qui galère et/ou un problème électrique. Le démarreur pouvant être cause ou conséquence du problème.
Le truc c'est que ces relevés de tension sont tous normaux (pas de soucis là dessus) et que le démarreur a un soucis, clairement (vu le bruit qu'il fait quand la voiture refuse de démarrer), mais ça le ferait pas qu'à chaud seulement ni le problème de charge (ou alors faux-contact), ni le démarreur...


*mini conclusion:
démarreur....problème électrique.... en reliant les deux, peut être les charbons de démarreur qui sont cuit, du coup ça fait contact une fois sur deux et ça force peut être dessus, d'ou les soucis électriques. C'est la conclusion que je lui ai donné Smile .

edit 1) ton capteur pmh il est ds ton allumeur près de l'aac donc j'écarterai ça aussi, d'autant que tu avais eu ce code quand ton allumeur était dead et que j'étais venu te remorquer Sac je te l'avais déja dit Smile .

2) sonde de temp: rien à voir: la monofilaire, c'est ta jauge de tdb et la bifilaire, c'est celle qui renseigne ton ecu.
Si elle foirait, ce serait tout le temps, pas qu'à certains moment, d'autant que tu m'as dis (et que j'ai pu l'entendre) qu'elle tourne rond + pas de code erreur Smile .

3) Masses: possible.

<---[Mon Crx]---> Tuto: réaliser un moyeu court pour montage snapoff - Remplacement ampoule oem par LED
Retourner en haut
Trouver Répondre
sieben Hors ligne
Active Member
***

honda
42 - Loire France
Messages : 465
Sujets : 0
Inscription : Sep 2009
Réputation : 3
28-01-2011, 00:00:42   -    
Clair que le démarreur peine sacrément :/
Retourner en haut
Trouver Répondre
Vegas Hors ligne
Senior Member
****

Suzuki Swift Sport ZA31S
02 - Aisne France
Messages : 1 262
Sujets : 18
Inscription : Mar 2008
Réputation : 11
28-01-2011, 00:26:19   -    
Quand mon allumeur était mort ça peinait comme ça aussi, pourtant le démarreur retourne parfaitement maintenant.
Retourner en haut
Site web Trouver Répondre
lordame Hors ligne
Senior Member
****

59 - Nord France
Messages : 1 274
Sujets : 11
Inscription : Jun 2005
Réputation : 7
28-01-2011, 08:50:39   -    
Brab,

Tu veux que je te file le démarreur que j'ai en stock pour test ?
Je l'avais acheté avec les charbons neufs mais pas compatible avec ma EE9.
Ça coute rien d'essayer !!!
Retourner en haut
Trouver Répondre
Brabus Hors ligne
HEM Crew
Professionnel

Honda Civic ED7
59 - Nord France
Messages : 3 388
Sujets : 39
Inscription : Aug 2008
Réputation : 47
28-01-2011, 09:23:42   -    
lordame, c'est parti mon kiki Big Grin

HONDA EURO MEET #7 2016 27-28 Aout 2016
[url=http://www.fullcartuning.fr/]Full Car Tuning
Informations, devis, réducs ....=> info@fullcartuning.Fr
Retourner en haut
Site web Trouver Répondre
CharlyCRX Hors ligne
Expert Civic 3G / CRX 1G / Shuttle
*****
Team Sac

AS53 EE4 ED9 FK3
13 - Bouches-du-Rhône France
Messages : 6 287
Sujets : 31
Inscription : Nov 2009
Réputation : 45
28-01-2011, 10:13:18   -    
Bougies... resserres les électrodes à 0,90mm pour l'hiver.

++

Retourner en haut
Site web Trouver Répondre
Brakeless Hors ligne
Senior Member
****


Messages : 3 760
Sujets : 12
Inscription : Dec 2008
Réputation : 53
28-01-2011, 10:42:29   -    
De mémoire ton démarreur peine depuis que tu la batterie dans le coffre nan?

Retourner en haut
Trouver Répondre
Brabus Hors ligne
HEM Crew
Professionnel

Honda Civic ED7
59 - Nord France
Messages : 3 388
Sujets : 39
Inscription : Aug 2008
Réputation : 47
28-01-2011, 11:14:46   -    
hum ...
je sais pas si c'est lié Confused

depuis que je l'ai passé dans le coffre ça va quand même quoi .... mais ça m'étonnerai pas qu'il ai pris dans la gueule ... il est vieux hein LOL

HONDA EURO MEET #7 2016 27-28 Aout 2016
[url=http://www.fullcartuning.fr/]Full Car Tuning
Informations, devis, réducs ....=> info@fullcartuning.Fr
Retourner en haut
Site web Trouver Répondre
BabaHonda Hors ligne
Senior Member
****
Team Sac

RD1/DB8/EH6/CC1/CU1
62 - Pas-de-Calais France
Messages : 3 381
Sujets : 30
Inscription : Oct 2007
Réputation : 27
28-01-2011, 11:25:59   -    
Demarreur H.S brab'z ou bien va le verifier si il n y a pas de vert de grais sur sa prise ( derriere le caoutchouc)


Retourner en haut
Trouver Répondre
Brabus Hors ligne
HEM Crew
Professionnel

Honda Civic ED7
59 - Nord France
Messages : 3 388
Sujets : 39
Inscription : Aug 2008
Réputation : 47
28-01-2011, 11:51:25   -    
ce qui me fait réfléchir c'est quand même le fait que ça arrive à chaud ...

HONDA EURO MEET #7 2016 27-28 Aout 2016
[url=http://www.fullcartuning.fr/]Full Car Tuning
Informations, devis, réducs ....=> info@fullcartuning.Fr
Retourner en haut
Site web Trouver Répondre
BabaHonda Hors ligne
Senior Member
****
Team Sac

RD1/DB8/EH6/CC1/CU1
62 - Pas-de-Calais France
Messages : 3 381
Sujets : 30
Inscription : Oct 2007
Réputation : 27
28-01-2011, 11:52:44   -    
Brabus a écrit :ce qui me fait réfléchir c'est quand même le fait que ça arrive à chaud ...

Les charbons ne colleraient ils pas à chaud ?


Retourner en haut
Trouver Répondre
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 484
Sujets : 98
Inscription : Dec 2003
Réputation : 1
28-01-2011, 12:29:28   -    
Essayes avec une autre batterie ? Juste pour en avoir le coeur net et l'écarter définitivement. La mienne aussi avait de "bons relevés" de tension. OK, ce n'était pas à chaud, mais le premier démarrage était toujours laborieux (pas aussi grave que toi... mais je devais m'y reprendre à deux fois). Je l'ai mise en charge lente pendant 15h, et depuis, plus de souci.

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre
Brabus Hors ligne
HEM Crew
Professionnel

Honda Civic ED7
59 - Nord France
Messages : 3 388
Sujets : 39
Inscription : Aug 2008
Réputation : 47
28-01-2011, 12:44:45   -    
BabaHonda, jvais voir avec un autre démarreur Wink

yak103, jvais la mettre en charge ce week end vu que je suis de voyage ^^

HONDA EURO MEET #7 2016 27-28 Aout 2016
[url=http://www.fullcartuning.fr/]Full Car Tuning
Informations, devis, réducs ....=> info@fullcartuning.Fr
Retourner en haut
Site web Trouver Répondre
Lonewolf Hors ligne
Senior Member
****


Messages : 1 015
Sujets : 24
Inscription : May 2008
Réputation : 19
28-01-2011, 12:49:45   -    
un truc aussi, bon tes voltages sont bon MAIS c'est surtout l'ampérage qui compte sur la batterie (au démarrage j'entends) Wink .

Je me suis déja vu avoir 11,5-12v mais pas assez d'ampérage pour démarrer, comme dis yak (c'est clairement pas le plus chiant comme essai) vois pour une autre batterie, on sait jamais Smile .

<---[Mon Crx]---> Tuto: réaliser un moyeu court pour montage snapoff - Remplacement ampoule oem par LED
Retourner en haut
Trouver Répondre
sieben Hors ligne
Active Member
***

honda
42 - Loire France
Messages : 465
Sujets : 0
Inscription : Sep 2009
Réputation : 3
28-01-2011, 13:21:02   -    
Lonewolf a écrit :un truc aussi, bon tes voltages sont bon MAIS c'est surtout l'ampérage qui compte sur la batterie (au démarrage j'entends) Wink .

Je me suis déja vu avoir 11,5-12v mais pas assez d'ampérage pour démarrer, comme dis yak (c'est clairement pas le plus chiant comme essai) vois pour une autre batterie, on sait jamais Smile .
+1
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 696
Sujets : 22
Inscription : Jul 2005
Réputation : 4
28-01-2011, 13:23:03   -    
Batterie seche ou humide? ton demarreur peine pas mal, verifie ton niveau d'eau dans la batterie, si batterie seche sans entretien faut relever la tension lors du démarrage, ca ne m'etonnerai pas qu'elle chute à 11V :roll:

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
Exostall Hors ligne
Active Member
***


Messages : 610
Sujets : 17
Inscription : Dec 2006
Réputation : 5
28-01-2011, 20:22:24   -    
tu as juste verifié tes masses ou tu les as refaites?

verifie pas sale gosse, refait! ^^


autre possibilité, le contacteur de clé de démarrage qui vieillit, le contact ne se faisant plus aussi bien.... ca m'est arrivé...

"je donne mon avis, non comme bon mais comme mien" (Montaigne)
Retourner en haut
Trouver Répondre
MacGyver Hors ligne
Active Member
***

Civic GT 87"
47 - Lot-et-Garonne France
Messages : 731
Sujets : 13
Inscription : Nov 2010
Réputation : 1
03-02-2011, 21:19:15   -    
Perso je pense que c'est la longueur de câble entre ton coffre et ton démarreur qui fait qu'avec les pertes en lignes t'as plus assez d'ampérage arrivé au démarreur. Sur un Land Cruiser j'avais fait un montage de coupe-circuit dans l'habitacle entre les 2 sièges et c'est le - de la batterie que je coupais, mais j'avais bien 3m de câble gros diamètre (aller-retour) pour aller jusqu'à la batterie et le démarreur peinait exactement de la même façon, je l'ai donc démonté, nettoyé les charbons et le collecteur et une fois remis en place il a tourné la première fois bien et a recommencer à peiner, du coup j'ai enlevé le coupe circuit et relié le - en direct avec juste 30cm du même gros câble, et là le résultat à complètement changé, le démarreur à recommencé à tourner au max, donc je pense que ton problème vient de là.
Sinon t'as déjà touché ton fil + qui vient à ton démarreur après avoir essayé de la démarrer 2 fois comme tu le montre sur la vidéo ? Moi j'avais fait fondre la gaine tellement l'intensité est grande en forçant un peu le démarrage !!
Donc si tu veux en avoir le coeur net, branche une batterie en direct avec le + sur le démarreur et le moins sur une vis au plus près de la carcasse du démarreur et essaye comme ça...

CRX AF53 en restauration Fleche

Subaru Impreza GT98" Fleche
Retourner en haut
Trouver Répondre
Exostall Hors ligne
Active Member
***


Messages : 610
Sujets : 17
Inscription : Dec 2006
Réputation : 5
03-02-2011, 23:07:44   -    
MacGyver a écrit :Perso je pense que c'est la longueur de câble entre ton coffre et ton démarreur qui fait qu'avec les pertes en lignes t'as plus assez d'ampérage arrivé au démarreur. Sur un Land Cruiser j'avais fait un montage de coupe-circuit dans l'habitacle entre les 2 sièges et c'est le - de la batterie que je coupais, mais j'avais bien 3m de câble gros diamètre (aller-retour) pour aller jusqu'à la batterie et le démarreur peinait exactement de la même façon, je l'ai donc démonté, nettoyé les charbons et le collecteur et une fois remis en place il a tourné la première fois bien et a recommencer à peiner, du coup j'ai enlevé le coupe circuit et relié le - en direct avec juste 30cm du même gros câble, et là le résultat à complètement changé, le démarreur à recommencé à tourner au max, donc je pense que ton problème vient de là.
Sinon t'as déjà touché ton fil + qui vient à ton démarreur après avoir essayé de la démarrer 2 fois comme tu le montre sur la vidéo ? Moi j'avais fait fondre la gaine tellement l'intensité est grande en forçant un peu le démarrage !!
Donc si tu veux en avoir le coeur net, branche une batterie en direct avec le + sur le démarreur et le moins sur une vis au plus près de la carcasse du démarreur et essaye comme ça...


je suis sceptique, on est une quantité a avoir mis la batterie dans le coffre avec 3m de cable... franchement, si les connections sont bonnes y'a aucune raison que ca peine... d'ailleur, la preuve, ca marchait très bien avant comme ca, meme avec la batterie dans le coffre...

tu as démonté ton démarreur, bien tout nettoyé? (attention! va pas t'amuser a demonter le solénoide d'appel hein! c'est serti, si tu démonte c'est mort!)
sinon, check la continuité des differentes positions du contacteur a clé....en l'occurence, le "start"...

"je donne mon avis, non comme bon mais comme mien" (Montaigne)
Retourner en haut
Trouver Répondre
Brabus Hors ligne
HEM Crew
Professionnel

Honda Civic ED7
59 - Nord France
Messages : 3 388
Sujets : 39
Inscription : Aug 2008
Réputation : 47
04-02-2011, 00:21:22   -    
j'ai eu un démarreur "neuf" je le monte ce week end Smile

HONDA EURO MEET #7 2016 27-28 Aout 2016
[url=http://www.fullcartuning.fr/]Full Car Tuning
Informations, devis, réducs ....=> info@fullcartuning.Fr
Retourner en haut
Site web Trouver Répondre
Brakeless Hors ligne
Senior Member
****


Messages : 3 760
Sujets : 12
Inscription : Dec 2008
Réputation : 53
04-02-2011, 09:57:28   -    
Exostall a écrit :d'ailleur, la preuve, ca marchait très bien avant comme ca, meme avec la batterie dans le coffre...

Non sa fait un moment que quand il démarre sont démarreur on a l'impression qu'il va pas démarrer son autos LOL

Retourner en haut
Trouver Répondre
MacGyver Hors ligne
Active Member
***

Civic GT 87"
47 - Lot-et-Garonne France
Messages : 731
Sujets : 13
Inscription : Nov 2010
Réputation : 1
04-02-2011, 11:26:56   -    
Exostall a écrit :je suis sceptique, on est une quantité a avoir mis la batterie dans le coffre avec 3m de cable... franchement, si les connections sont bonnes y'a aucune raison que ca peine... d'ailleur, la preuve, ca marchait très bien avant comme ca, meme avec la batterie dans le coffre...

tu as démonté ton démarreur, bien tout nettoyé? (attention! va pas t'amuser a demonter le solénoide d'appel hein! c'est serti, si tu démonte c'est mort!)
sinon, check la continuité des differentes positions du contacteur a clé....en l'occurence, le "start"...

Bah écoute je présente juste un problème que j'ai eu et qui est fondé sur des faits bien réels, pas des suppositions, après je suis d'accord qu'il peut y avoir d'autres causes, je présentais juste une solution peut-être valable.
Pour le démarreur c'est que le gros cylindre avec le collecteur et les charbons que j'ai démonté, nettoyés avec du papier de verre très très fin et toujours dans le sens de frottement des charbon et après j'ai dégraissé avec du nettoyant à frein pour que la connexion soit encore meilleure. Depuis que le câble est raccourcis au max le démarreur tourne nikel en tous temps !

CRX AF53 en restauration Fleche

Subaru Impreza GT98" Fleche
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 696
Sujets : 22
Inscription : Jul 2005
Réputation : 4
04-02-2011, 17:33:14   -    
quelle est ta section de cable?
Ta verifié ton niveau batterie? elle tombe a combien lors du demarrage?

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
Brabus Hors ligne
HEM Crew
Professionnel

Honda Civic ED7
59 - Nord France
Messages : 3 388
Sujets : 39
Inscription : Aug 2008
Réputation : 47
06-02-2011, 18:05:49   -    
démarreur changé :top:

HONDA EURO MEET #7 2016 27-28 Aout 2016
[url=http://www.fullcartuning.fr/]Full Car Tuning
Informations, devis, réducs ....=> info@fullcartuning.Fr
Retourner en haut
Site web Trouver Répondre
Lonewolf Hors ligne
Senior Member
****


Messages : 1 015
Sujets : 24
Inscription : May 2008
Réputation : 19
06-02-2011, 19:33:24   -    
nan mais ça en soi... "on s'en fout" LOL , est ce que ça a réglé le soucis ou pas Big Grin ?

<---[Mon Crx]---> Tuto: réaliser un moyeu court pour montage snapoff - Remplacement ampoule oem par LED
Retourner en haut
Trouver Répondre
Brabus Hors ligne
HEM Crew
Professionnel

Honda Civic ED7
59 - Nord France
Messages : 3 388
Sujets : 39
Inscription : Aug 2008
Réputation : 47
06-02-2011, 19:38:48   -    
Brabus a écrit ::top:

bah j'ai mis un :top:

soucis résolu Smile

HONDA EURO MEET #7 2016 27-28 Aout 2016
[url=http://www.fullcartuning.fr/]Full Car Tuning
Informations, devis, réducs ....=> info@fullcartuning.Fr
Retourner en haut
Site web Trouver Répondre
Lonewolf Hors ligne
Senior Member
****


Messages : 1 015
Sujets : 24
Inscription : May 2008
Réputation : 19
06-02-2011, 19:55:28   -    
tu me dois un mars xD ... encore ; 2/2 pour moi Big Grin !

<---[Mon Crx]---> Tuto: réaliser un moyeu court pour montage snapoff - Remplacement ampoule oem par LED
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [CIVIC EJ2] Soucis de démarrage + Enlever le code anti demarrage Klaynder 3 314 10-05-2019, 17:07:35
Dernier message: Klaynder
  [EC9] démarrage à chaud et ralenti très faible k1ngstr 2 1 560 03-01-2018, 20:25:13
Dernier message: Piston
  [soucis EK4] soucis de démarrage à cause de clé rouge hadoq 38 10 525 05-10-2017, 19:31:11
Dernier message: BabaHonda
  [EK3] Ratés à chaud, au ralenti et en dessous de 4000rpm (RÉSOLU) eg6maxx 22 2 297 27-03-2017, 09:28:17
Dernier message: eg6maxx
  [ED9] Crx Demarrage à froid difficile [résolu] bricardou 58 13 480 17-12-2016, 17:49:32
Dernier message: kyo25
  [ED9] probleme elec/ pas de demarrage [résolu/a suppr] Youb 0 1 481 11-07-2016, 18:48:52
Dernier message: Youb
  [EP2] Problème de démarrage à chaud iceman696 5 1 929 24-03-2016, 15:12:55
Dernier message: iceman696
  [ed7/ee9] pas de démarrage suite à fuite injecteurs (résolu) TheMustang000 17 3 003 16-11-2015, 00:46:53
Dernier message: TheMustang000
  [EG4] Démarrage impossible (résolu) fredlude64 10 4 063 25-03-2015, 09:45:23
Dernier message: fredlude64
  [EE8] Soucis ralenti a chaud très élevé (4000tr) gui29 1 1 762 01-02-2015, 22:28:58
Dernier message: gui29