Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

ED7, température qui fait le yoyo...

Auteur Message
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 525
Sujets : 99
Inscription : Dec 2003
Réputation : 1
22-02-2007, 11:49:29   -   ED7, température qui fait le yoyo...
Suite a un incident similaire, il y a deux mois... j'ai fait changer le calorstat, et tout s'est bien passé jusqu'a maintenant :

La température monte subitement, quelques graduations avant le rouge; ca dure une dizaine de secondes, et elle redescend. Et elle remonte, et elle redescend... Le ventilo se déclenche, le chauffage fonctionne (mais il ne change rien)

Aucun rapport avec la vitesse a laquelle je roule, ni le régime moteur... au ralenti, c'est pareil... le seul truc notable que j'ai relevé, c'est qu'une fois le radiateur a laché du liquide (il parait qu'il y a une vanne qui lache le trop-plein apres une surchauffe ??)

Donc si un des as de la mécanique pouvait m'expliquer - en gros - ce qui peut foirer... Est-ce que par exemple ca pourrait etre ma pompe a eau ? Le radiateur bouché (pourtant il n'est pas vieux, et bien entretenu)?

Merci Smile

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 809
Sujets : 19
Inscription : Jun 2004
Réputation : 0
22-02-2007, 11:54:21   -    
les durits sont dures ou pas ?

Retourner en haut
Trouver Répondre
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 525
Sujets : 99
Inscription : Dec 2003
Réputation : 1
22-02-2007, 11:58:52   -    
civic_16Turbal a écrit :les durits sont dures ou pas ?

Bonne question Smile je sais que j'avais vérifié - elles n'étaient pas tres dures, mais je ne me rappelle pas des conditions du moment. Je suppose que l'idéal c'est qu'elles soient dures, ce qui démontrerait que ca circule ?

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 809
Sujets : 19
Inscription : Jun 2004
Réputation : 0
22-02-2007, 12:06:51   -    
Non justement. Dures = pression dans le circuit = joint de cucu assez souvent.
A mon avis il faut vérifier élément par élément, et bien sur ça peut être encore le thermostat (même s'il est pas vieux, heureusement ça se teste facile).
Quand tu démarres à froid, est-ce que ça monte vite en tempé (et trop) ou il faut bien les 5 min "habituelles" pour que ça chauffe ?

Retourner en haut
Trouver Répondre
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 525
Sujets : 99
Inscription : Dec 2003
Réputation : 1
22-02-2007, 12:20:08   -    
Non, elle monte tranquillement en température... comme d'hab, et ca se stabilise a un peu moins de la moitie de la jauge. Puis d'un coup sec, ca grimpe rapidement, dure quelques secondes et ca retombe. Suite a la fuite, j´ai complété, mais presque rien ne manquait...

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre
djguigui Hors ligne
Active Member
***


Messages : 792
Sujets : 28
Inscription : Feb 2002
Réputation : 19
22-02-2007, 12:29:30   -    
il m'est arrivé la meme chose sur la voiture de ma copine :

c'etait le mano au tdb qui est naze !!!

grosse panique sur l'autoroute, un coup de poing sur le tdb et hop c reparti !!!

donc a verifier ....
Retourner en haut
Site web Trouver Répondre
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 525
Sujets : 99
Inscription : Dec 2003
Réputation : 1
22-02-2007, 12:38:32   -    
djguigui a écrit :il m'est arrivé la meme chose sur la voiture de ma copine :

c'etait le mano au tdb qui est naze !!!

grosse panique sur l'autoroute, un coup de poing sur le tdb et hop c reparti !!!

donc a verifier ....

Euh d'accord mais ca n'explique pas la fuite que j'ai eu... on m'a bien expliqué que ca n'arrive QUE si le liquide est en surchauffe...

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 461
Sujets : 98
Inscription : Nov 2003
Réputation : 1
22-02-2007, 12:42:23   -    
oui je pense aussi a la sonde de temperature d'eau, ou peut être le mano... après pour la fuite, tu es sur que ton niveau juste avant étais bon?

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre
MANUGT Hors ligne
Active Member
***


Messages : 200
Sujets : 3
Inscription : Nov 2005
Réputation : 2
22-02-2007, 12:57:22   -    
+1 pour la sonde de température tout simplement !
Au pire, le thermostat qui fonctionne mal d'où une régulation un coup à 80°, après à 90°, et ça redessend...
Retourner en haut
Trouver Répondre
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 525
Sujets : 99
Inscription : Dec 2003
Réputation : 1
22-02-2007, 13:16:33   -    
Ah pas bete le coup de la sonde :] on avance, vous me donnez de quoi discuter avec le mécano, merci Yes

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre
Ketchu13 Hors ligne
Junior Member
*


Messages : 41
Sujets : 2
Inscription : Apr 2004
Réputation : 4
22-02-2007, 13:42:03   -    
MANUGT a écrit :+1 pour la sonde de température tout simplement !
Au pire, le thermostat qui fonctionne mal d'où une régulation un coup à 80°, après à 90°, et ça redessend...

+1 deja eu le probleme sur mon crx.. du vert de gris sur ma sonde temperature.. un coup de brosse metallique, papier de verre et c nikel.

Recherche: OBX Twin Loop 2.5"

AcT a FoOL !
Hey Coukine, je te fais l'ECU ?! Langue
http://www.belle-en-provence.fr
Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 809
Sujets : 19
Inscription : Jun 2004
Réputation : 0
22-02-2007, 14:45:38   -    
pour la sonde ça parait quand même curieux, puisque le ventilo déclenche qd même.

A moins que le fait qu'elle soit sale fausse la mesure, essaye de nettoyer c'est vite fait.

Retourner en haut
Trouver Répondre
phet Hors ligne
Active Member
***


Messages : 264
Sujets : 19
Inscription : Mar 2004
Réputation : 0
22-02-2007, 15:02:01   -    
moi ca faisait pareil mais c'etais juste mon joint de purge HS

[Image: G0155-Rub-Duckie-Canard-C1.jpg]
Retourner en haut
Trouver Répondre
MANUGT Hors ligne
Active Member
***


Messages : 200
Sujets : 3
Inscription : Nov 2005
Réputation : 2
23-02-2007, 09:45:49   -    
civic_16Turbal a écrit :pour la sonde ça parait quand même curieux, puisque le ventilo déclenche qd même.

A moins que le fait qu'elle soit sale fausse la mesure, essaye de nettoyer c'est vite fait.
C'est pas du tout la même sonde qui fait déclencher le ventilateur :!:
Retourner en haut
Trouver Répondre
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 525
Sujets : 99
Inscription : Dec 2003
Réputation : 1
23-02-2007, 10:08:48   -    
OK c'est quelle piece sur le schéma, qui pourrait causer la surchauffe (a part le thermostat) ? Parce que la ca devient urgent... la temp redescend de moins en moins.

civic_16Turbal, les durits sont souples (apres 30 kms d'autoroute)

[Image: coolingeb6.png]

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre
MANUGT Hors ligne
Active Member
***


Messages : 200
Sujets : 3
Inscription : Nov 2005
Réputation : 2
23-02-2007, 10:18:36   -    
2 ou 3
La sonde 1 étant celle qui déclenche ton ventilateur de radiateur
Retourner en haut
Trouver Répondre
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 525
Sujets : 99
Inscription : Dec 2003
Réputation : 1
23-02-2007, 11:59:32   -    
MANUGT, merci Yes

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre
MANUGT Hors ligne
Active Member
***


Messages : 200
Sujets : 3
Inscription : Nov 2005
Réputation : 2
23-02-2007, 12:13:55   -    
Ou sinon, pour être sûr que ce soit la sonde d'indication TDB qui est défectueuse au lieu du thermostat du circuit d'eau, tu te rends dans un garage.
Moteur bien chaud, tu demandes de faire un contrôle au thermomètre laser pour être sûr que ta température est bien stable par rapport à l'indication TDB
Retourner en haut
Trouver Répondre
Ketchu13 Hors ligne
Junior Member
*


Messages : 41
Sujets : 2
Inscription : Apr 2004
Réputation : 4
23-02-2007, 13:00:04   -    
MANUGT a écrit :
civic_16Turbal a écrit :pour la sonde ça parait quand même curieux, puisque le ventilo déclenche qd même.

A moins que le fait qu'elle soit sale fausse la mesure, essaye de nettoyer c'est vite fait.
C'est pas du tout la même sonde qui fait déclencher le ventilateur :!:

+1 :roll:

Recherche: OBX Twin Loop 2.5"

AcT a FoOL !
Hey Coukine, je te fais l'ECU ?! Langue
http://www.belle-en-provence.fr
Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 809
Sujets : 19
Inscription : Jun 2004
Réputation : 0
23-02-2007, 13:51:40   -    
ok, mais faut préciser qd même. Mais bon je reconnais que je me suis emmélé les pinceaux entre plusieurs marques...

Au passage, pour le thermostat c'est pas sur (à moins qu'il s'ouvre trop tard, à vérifier), puique le ventilo fait redescendre la tempé. Peut être le radia.

Mais honnêtment, démonte, fais des essais etc ...

Retourner en haut
Trouver Répondre
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 525
Sujets : 99
Inscription : Dec 2003
Réputation : 1
23-02-2007, 14:26:47   -    
civic_16Turbal, pas de probleme, toute info est bonne a prendre quand on apprend... Wink

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG4] Aiguille de vitesse qui fait du yoyo nevets01 7 1 855 10-01-2018, 10:01:36
Dernier message: LeTac
  [eg4 D15b2] avis à ceux qui ont fait le swap DPFI -> MPFI micka-eg 35 5 840 27-09-2017, 04:21:24
Dernier message: Roroconcerto
  [ED7] Problème jauge température MAZOUT POWER 6 1 164 30-06-2016, 11:51:20
Dernier message: benR
  [EC9] boite qui fait du bruit... Arakiwix 14 1 945 30-06-2015, 10:24:11
Dernier message: Arakiwix
  [EJ6] qui fait des siennes !! chmax124 8 1 740 08-11-2014, 20:07:59
Dernier message: chmax124
  [Ek3] Embrayage qui fait du bruit ? 7thSKY 12 4 376 20-06-2014, 07:13:15
Dernier message: push
  [d16Z6] yoyo!!! matsport 2 687 19-06-2013, 22:02:11
Dernier message: matsport
  [ED7]embrayage qui broute sur ED7 m-tec-powaaa 6 1 942 19-04-2009, 12:37:57
Dernier message: TTKEVLAR
  [ED7] Température moyennne eau et huile ? yann1707 10 2 211 04-06-2008, 18:53:06
Dernier message: Clem1
  [ED7] Localisation de la sonde de température ? romain22 8 2 492 01-06-2008, 00:09:13
Dernier message: EG6 KJconception