Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[ED7] voyante de charge allumé (charbon hors de cause)

Auteur Message
boobye Hors ligne
Active Member
***

ED7 Dd
91 - Essonne France
Messages : 318
Sujets : 6
Inscription : Sep 2011
Réputation : 0
01-09-2012, 18:58:41   -   [ED7] voyante de charge allumé (charbon hors de cause)
Bonjour a tous

Depuis peu j'avais un soucis de charge l'alternateur chargeait la batterie mais très peu, pas de voyant au TDB donc je n'y pas fait particulièrement attention. Puis un jour en démarrant voaynt de batterie qui reste allumé, je cale impossible de la redémarrer poussette une premiere fois sa repars.. puis 500m plus loin plus rien. Un coup de cable et elle est repartie, ralenti instable, aucuns accessoires électriques ne fonctionne, ni feux ni voyant ni feux ni même l'horloge..Confused

Je rentre doucement, et arriver chez moi je fais la recherche sur le fofo.. Problème apparemment connu se serait les charbons qui serait HS. Après une semaine pour avoir mes charbon chez Honda je démonte les anciens non sans mal (tete de vis foirée...) et les remplaces. Je me dis "BINGO" c'est bien sa en voyant les ancien: il en manquait UN ... donc je remonte le tout, rebranche la batterie bien chargée, coup de clef elle démarre, et la le voyant de batterie est TOUJOURS allumé !Sad

Je sors mon multimètre,
Tension au borne de la batterie identique moteur a l'arret ou tournant :12.8x V
J'ai pris la tension au niveau du connecteur d'alternateur: idem Tension de batterie donc conforme selon le workshop,

Après j'ai voulu prend la tension a la borne B (en suivant le workshop) et la 0.8v...Confused voir -0.08 (il est très possible que je ne sache pas bien me servir du multimètre)

Ensuite il y a une procédure ou il faut relever l'intensité a cette même borne.. Impossible pour moi mon multimetre ne va que jusqu'a 10 A et il faut un 100+ ...

Donc c'est la seule inconu pour moi

A force de démarrer sans cesse pour faire mes controles mon fusible de batterie dans la boite fusible moteur a cramer... (le 60A) Je ne comprend pas trop..

Quelqu'un a t'il une idée de ce que je pourrai vérifier, voir changer... J'espère ne pas avoir a changer l'aterno completRolleyes

J'ai déjà vérifier les masses et fusible mais tout est bon de ce coté..

Merci a ceux qui pourrait m'aiderSmile

Citation :no smoke no fun.. tdi power... LOL
(Modification du message : 03-09-2012, 21:33:48 par boobye.)
Retourner en haut
Trouver Répondre
nicocrx80 Hors ligne
Junior Member
*

honda crx ed9
80 - Somme France
Messages : 54
Sujets : 1
Inscription : Jun 2012
Réputation : 0
01-09-2012, 21:29:55   -   RE: [ED7] voyante de charge allumé
salut si tu a 12.8v moteur tournant c'est que ton alternateur et hs sinon tu aurait ~ 14v.
Retourner en haut
Trouver Répondre
boobye Hors ligne
Active Member
***

ED7 Dd
91 - Essonne France
Messages : 318
Sujets : 6
Inscription : Sep 2011
Réputation : 0
03-09-2012, 21:34:33   -   RE: [ED7] voyante de charge allumé (charbon hors de cause)
Donc alternateur complet a changer ? Confused Pas d'autre petite pièce d'usure comme les charbon que je pourrait vérifier ?

Citation :no smoke no fun.. tdi power... LOL
Retourner en haut
Trouver Répondre
tom_63 Hors ligne
Active Member
***

ed7
- France
Messages : 254
Sujets : 4
Inscription : Oct 2011
Réputation : 2
03-09-2012, 21:40:16   -   RE: [ED7] voyante de charge allumé (charbon hors de cause)
comme dit nico si apres contrôle la tension: moteur à l’arrêt et moteur en route est la même c'est que sa ne charge pas, donc vérifie que tu ai bien brancher les fils sur l'alternateur.

(Modification du message : 03-09-2012, 21:41:35 par tom_63.)
Retourner en haut
Trouver Répondre
boobye Hors ligne
Active Member
***

ED7 Dd
91 - Essonne France
Messages : 318
Sujets : 6
Inscription : Sep 2011
Réputation : 0
03-09-2012, 22:02:14   -   RE: [ED7] voyante de charge allumé (charbon hors de cause)
Ben le connecteur alterneteur est bien branché et l'autre fil (le blanc) est vissé a la borne de l'alternateur d'ailleurs en vissant ce fil ma rallonge de cliquet a touché au collecteur d'admission -> étincelle est un fusible cramé celui de 60A batterie... Si il ne charge pas comment il y a pu y avoir court jus ?

Je cherche des infos hein je ne comprend pas vraiment l'electricité Wink

Citation :no smoke no fun.. tdi power... LOL
Retourner en haut
Trouver Répondre
tom_63 Hors ligne
Active Member
***

ed7
- France
Messages : 254
Sujets : 4
Inscription : Oct 2011
Réputation : 2
03-09-2012, 22:07:22   -   RE: [ED7] voyante de charge allumé (charbon hors de cause)
truck con mais tu as remplacer le fusible de 60A ?


PS; débranche la batterie dés que tu bosse sur l'alternateur/démarreur...

(Modification du message : 03-09-2012, 22:08:21 par tom_63.)
Retourner en haut
Trouver Répondre
boobye Hors ligne
Active Member
***

ED7 Dd
91 - Essonne France
Messages : 318
Sujets : 6
Inscription : Sep 2011
Réputation : 0
04-09-2012, 01:00:35   -   RE: [ED7] voyante de charge allumé (charbon hors de cause)
Oui je l'ai replacer Wink

En temps normal oui je débranche la batterie mais la c'était pour faire les relevé qui sont décrit dans le Workshop et qui se font batterie branchée

Citation :no smoke no fun.. tdi power... LOL
Retourner en haut
Trouver Répondre
boobye Hors ligne
Active Member
***

ED7 Dd
91 - Essonne France
Messages : 318
Sujets : 6
Inscription : Sep 2011
Réputation : 0
12-09-2012, 09:39:03   -   RE: [ED7] voyante de charge allumé (charbon hors de cause)
bon, ben alternateur changé, sa fonctionne.. Smile
merci pour les indications

Citation :no smoke no fun.. tdi power... LOL
Retourner en haut
Trouver Répondre