Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[ED9] CRX, problème de chauffe moteur

Auteur Message
VinceOfCasa Hors ligne
Junior Member
*


Messages : 23
Sujets : 5
Inscription : Aug 2017
Réputation : 1
30-09-2017, 12:03:28   -   [ED9] CRX, problème de chauffe moteur
Bonjour à tous,
j'en appelle à vos lumières pour un problème de chauffe ou pas… sur moteur de mon CRX.
J'ai un modèle de 91.
Ma voiture quand je la démarre à froid, démarre très bien et au bout de 10/15 min reste stable sans chauffer, moins de 90°C.
Si je commence à arsouiller un peu, au bout de moins de 10 min, PAF l'aiguille monte d'un coup.
J'enclenche la clim, elle redescend de suite.
Quand je l'avais acheté j'avais eu ce problème au retour sur l'autoroute et l'aiguille faisait le YoYo. J'avais enclenché la clim et elle le faisait presque plus…
Le garage m'avait dis qu'un fil au niveau du relais était presque coupé, avait réparé… mais apparemment c'est pas ça

A chaud parfois elle démarre pas super… Main Relais ? Peut il influer sur ça ?
Peut il y avoir un problème électrique au tableau de bord ?


Aucun suintement n'est visible sur le moteur
On a nettoyer le radiateur, changer l'eau, contrôler sonde et thermo contact… peut être à re contrôler?

J'ai fait un montage photos pour mieux m'expliquer, enfin je crois Smile
[Image: 373715temperature.jpg]
Retourner en haut
Trouver Répondre
VinceOfCasa Hors ligne
Junior Member
*


Messages : 23
Sujets : 5
Inscription : Aug 2017
Réputation : 1
30-09-2017, 20:37:00   -   RE: [ED9] CRX, problème de chauffe moteur
…bon j'ai lu sur le forum divers causes…
Je m'en vais essayer lundi d'enlever le calorstat… et rouler pour tester si ça chauffe ou pas (il est d'origine…)
Vu que je suis au Maroc à Casablanca on a pas trop froid Smile J'ai fait pareil sur la moto, j'ai viré le calorstat sur la Buse Wink
Retourner en haut
Trouver Répondre
Youb Hors ligne
Junior Member
*

crx ed9
25 - Doubs France
Messages : 62
Sujets : 8
Inscription : Jul 2014
Réputation : 0
06-10-2017, 16:10:09   -   RE: [ED9] CRX, problème de chauffe moteur
(30-09-2017, 20:37:00)VinceOfCasa a écrit : …bon j'ai lu sur le forum divers causes…
Je m'en vais essayer lundi d'enlever le calorstat… et rouler pour tester si ça chauffe ou pas (il est d'origine…)
Vu que je suis au Maroc à Casablanca on a pas trop froid Smile J'ai fait pareil sur la moto, j'ai viré le calorstat sur la Buse Wink

tu peux aussi essayer de changer la sonde d'envoie de température au tableau de bord.
Retourner en haut
Trouver Répondre
VinceOfCasa Hors ligne
Junior Member
*


Messages : 23
Sujets : 5
Inscription : Aug 2017
Réputation : 1
07-10-2017, 02:05:52   -   RE: [ED9] CRX, problème de chauffe moteur
(06-10-2017, 16:10:09)Youb a écrit :
(30-09-2017, 20:37:00)VinceOfCasa a écrit : …bon j'ai lu sur le forum divers causes…
Je m'en vais essayer lundi d'enlever le calorstat… et rouler pour tester si ça chauffe ou pas (il est d'origine…)
Vu que je suis au Maroc à Casablanca on a pas trop froid Smile J'ai fait pareil sur la moto, j'ai viré le calorstat sur la Buse Wink

tu peux aussi essayer de changer la sonde d'envoie de température au tableau de bord.

Bonjour, ok vais essayer cela également Wink
Retourner en haut
Trouver Répondre
VinceOfCasa Hors ligne
Junior Member
*


Messages : 23
Sujets : 5
Inscription : Aug 2017
Réputation : 1
11-10-2017, 21:55:37   -   RE: [ED9] CRX, problème de chauffe moteur
... Bonsoir à tous, bon au final c'était un relais, je l'ai changé et plus de soucis
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [eg5] problème de chauffe moteur qui chauffe pas... Honda civic 84 2 761 21-07-2017, 17:21:54
Dernier message: Honda civic 84
  [ED9] problème moteur papy07 5 567 23-06-2017, 20:58:11
Dernier message: DocteurH
  [CRX ED9 PH1] Problème sur codes / feux de route japan-lover 17 5 337 06-05-2017, 08:43:01
Dernier message: roms
  [EJ9] Chauffe moteur thermostat neuf fredo69 82 4 255 03-05-2017, 21:51:17
Dernier message: roms
  [Crx ed9] bruit moteur clac clac Cmoidudu 10 1 240 06-03-2017, 12:48:20
Dernier message: Cmoidudu
  [Crx ed9] Problème montage Combinés Zenky Racing (Resolu) krys95 8 1 352 25-02-2017, 14:03:12
Dernier message: krys95
  [CRX ED9]. Problème frein arrière (les roues ne bloque pas). mamat-21 33 10 068 16-02-2017, 10:26:49
Dernier message: TsoF
  [Crx ed9] Problème montage Bilstein b8 krys95 3 984 07-02-2017, 08:49:27
Dernier message: gineto
  [EK3]Embrayage lunatique suite à une chauffe moteur Nakamura972 0 819 11-01-2017, 13:03:52
Dernier message: Nakamura972
  [crx ed9] problème d'allumage guigui41 3 1 453 06-03-2016, 19:39:01
Dernier message: guigui41