Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ED9] Crx Demarrage à froid difficile [résolu]
Rival Hors ligne
Active Member
***

Accord coupé
82 - Tarn-et-Garonne France
Messages : 250
Sujets : 28
Inscription : Feb 2005
Réputation : 6
07-02-2013, 22:50:36   -   RE: [ED9] Crx Demarrage à froid difficile
A tout hasard ton moteur n'a pas été remplacé,ou bien seulement la culasse?
J'avais le meme probleme que toi et c'était le faisceau moteur qui n'était pas de la bonne phase.
A froid,trés dur de démarrer et ralenti dégueulasse beaucoup trop bas,impossible d'accélérer par tempéraure extérieure froide,et a chaud aucun soucis,comme s'il n'y avait pas de défaut.

...fuC* TheM aND TheiR LAw...
Retourner en haut
Trouver Répondre
Sébastien Hors ligne
Active Member
***


Messages : 127
Sujets : 9
Inscription : Jun 2007
Réputation : 1
28-02-2013, 23:10:48   -   RE: [ED9] Crx Demarrage à froid difficile
Ce serait pas un d16a8 ton moteur ? C'est peut être important de le preciser :-) !

Pour moi c'est ta pompe à essence qui chie mon cher bricardou ! Par expérience je test pas mal de pompe carburant (d'ATR-42 mais le fonctionnement reste le même) et il arrive souvent que la pompe ne tienne pas son debit de ralenti sol alors qu'en regime nominal elle a ses perfs !

Demande a un de tes amis qui a une ed9 de te prêter sa pompe pour un essai je pense qu'il le ferai volontier ;-) !
Retourner en haut
Trouver Répondre
bricardou Hors ligne
Junior Member
*


Messages : 45
Sujets : 9
Inscription : Feb 2009
Réputation : 3
09-03-2013, 16:53:22   -   RE: [ED9] Crx Demarrage à froid difficile
Bon changement de pompe à essence donc
Dépose du réservoir ... (D'ailleurs l'intérieur est très propre )

Mais sa ne change rien je vais me pencher sur le
Dashpot qui sert au starter je crois
Retourner en haut
Trouver Répondre
bricardou Hors ligne
Junior Member
*


Messages : 45
Sujets : 9
Inscription : Feb 2009
Réputation : 3
10-03-2013, 14:19:48   -   RE: [ED9] Crx Demarrage à froid difficile
Alors j'ai démonter l'iacv donc débrancher les 2 durites de liquide de refroidissement et la connectique sa à l'air propre ... Mettre un coup de nettoyant frein... J'ai aussi démonter le papillon démonter durite de liquide de refroidissement c'est propre aussi ...

Y a t'il un fitv sur d16a8? Parce que en regardant sur Google image je vois des papillon avec le fitv en dessous,mais,moi je n'ai rien ...

Le papillon au repos ( moteur eteint) doit il être complétément fermé ou non,car j'ai une très légère ouverture et quand je le ramène à la main sa se ferme correctement ?

Je fait un reset ECU au passage
Retourner en haut
Trouver Répondre
bricardou Hors ligne
Junior Member
*


Messages : 45
Sujets : 9
Inscription : Feb 2009
Réputation : 3
17-03-2013, 12:31:14   -   RE: [ED9] Crx Demarrage à froid difficile
J'ai changer toutes sondes sur le collecteur d'admission et toujours pas de starter ... Sad
Retourner en haut
Trouver Répondre
bricardou Hors ligne
Junior Member
*


Messages : 45
Sujets : 9
Inscription : Feb 2009
Réputation : 3
06-04-2013, 17:20:27   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
le soucis etait la sonde de température d'eau 2 broches (celle sous l'allumeur) qui donne l'information a l'ecu...

A froid ma sonde donnais une valeur de 1000 ohms puis la résistance chutait avec la chauffe du liquide...

en comparant avec une autre Sonde je me suis aperçu que j'aurais du avoir 3000ohms à froid... remplacement de la sonde plein de liquide de refroidissement et hop starter a 1800 tr/min

Ps: pas de code erreur car la sonde donnait une valeur comprise dans les plages pour l’écu ...
(Modification du message : 06-04-2013, 17:21:33 par bricardou.)
Retourner en haut
Trouver Répondre
sapporo13 Hors ligne
Banned

honda , of course !!
13 - Bouches-du-Rhône France
Messages : 1 216
Sujets : 0
Inscription : Jun 2009
Réputation : 5
06-04-2013, 19:28:01   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
c est normal que la resistance diminue avec la montée en temperature.
3000 ohms c est à peu-prés à 15° , as-tu comparé les 2 sondes à la meme temperature.
Retourner en haut
Trouver Répondre
bricardou Hors ligne
Junior Member
*


Messages : 45
Sujets : 9
Inscription : Feb 2009
Réputation : 3
06-04-2013, 19:54:03   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
oui oui ,
j'ai bien testé a la même température une a 3000 et la défaillante a 1000 ohms
Retourner en haut
Trouver Répondre
CharlyCRX Hors ligne
Expert Civic 3G / CRX 1G / Shuttle
*****
Team Sac

AS53 EE4 ED9 FK3
13 - Bouches-du-Rhône France
Messages : 6 287
Sujets : 31
Inscription : Nov 2009
Réputation : 45
12-04-2013, 08:00:33   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
Merci pour ce super retour constructif !
C'est comme ça que la communauté devrait toujours fonctionner !
Yes

Retourner en haut
Site web Trouver Répondre
kyo25 Hors ligne
Junior Member
*


Messages : 42
Sujets : 2
Inscription : May 2016
Réputation : 0
21-11-2016, 22:10:23   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
Je déterre ce suject car j'ai le meme souci avec mon eg4 swaper D16a8. Il a trouver que sais la sonde de temperature mais je l'ai changer et aucune différence. Par contre je n'arrive pas tester la valeur des sondes, j'ai essayer 3 sondes a l'ohm metre don une neuve. Il faut tester la sonde quand elle est encore en place? vus l'acces je les est enlever pour les tester.
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 11 548
Sujets : 33
Inscription : Dec 2010
Réputation : 20
23-11-2016, 06:22:22   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
Kyo25 merci de faire un effort sur ton écriture tu es très difficile à lire, ça risque de limiter ton nombre de réponses Wink

Retourner en haut
Trouver Répondre
ken-chan1682 Hors ligne
Active Member
***

01 - Ain France
Messages : 211
Sujets : 3
Inscription : Jun 2014
Réputation : 0
01-12-2016, 07:57:15   -   [ED9] Crx Demarrage à froid difficile [résolu]
Logiquement si c'est une sonde ctn, je te conseil de la tester sans l enlever , fait chauffer ta voiture jusqu'à température de fonctionnement normal , tu coupe le moteur et tu débranche le connecteur et tu test à l ohmmètre.

Par contre prend des relevés à différentes températures.

Regarde sur le net et tu trouvera facilement un tableau de valeur pour sonde ctn.

Ayant changé la mienne sur ed7 , c'est souvent la sonde sous l' allumeur qui merde ,mais s peut être aussi celle derrière le bloc moteur
(Modification du message : 01-12-2016, 07:57:50 par ken-chan1682.)
Retourner en haut
Trouver Répondre
kyo25 Hors ligne
Junior Member
*


Messages : 42
Sujets : 2
Inscription : May 2016
Réputation : 0
02-12-2016, 11:19:59   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
(01-12-2016, 07:57:15)ken-chan1682 a écrit : Logiquement si c'est une sonde ctn, je te conseil de la tester sans l enlever , fait chauffer ta voiture jusqu'à température de fonctionnement normal , tu coupe le moteur et tu débranche le connecteur et tu test à l ohmmètre.

Par contre prend des relevés à différentes températures.

Regarde sur le net et tu trouvera facilement un tableau de valeur pour sonde ctn.

Ayant changé la mienne sur ed7 , c'est souvent la sonde sous l' allumeur qui merde ,mais s peut être aussi celle derrière le bloc moteur

Du coup la sonde sous l'allumeur et changer pars une neuve. J'ai un peu de mieux mais toujours ce probleme a froid. Démarrage difficile ( elle cale toujours au moins une fois), elle ce cale a 800tr puis monte progressivement à 1400tr mais ne descent pas sauf si je coupe le moteur a chaud et redémarre . La le ralenti est normal . 
J'ai changer les 2 sondes de température , les bougies sont neuve , la sonde lambda aussi. J'ai aussi tester la valve eacv en directe est elle ce déplace bien.
Retourner en haut
Trouver Répondre
ken-chan1682 Hors ligne
Active Member
***

01 - Ain France
Messages : 211
Sujets : 3
Inscription : Jun 2014
Réputation : 0
02-12-2016, 23:28:08   -   [ED9] Crx Demarrage à froid difficile [résolu]
À tu contrôlé le faisceau de tes deux sondes?


Si ils sont bon , je contrôlerai les durites du système d admissions air , car tout ajout d' air peut faire varier le ralentis .

Est ce que tu à le voyant moteur qui s allume ?
(Modification du message : 02-12-2016, 23:34:09 par ken-chan1682.)
Retourner en haut
Trouver Répondre
kyo25 Hors ligne
Junior Member
*


Messages : 42
Sujets : 2
Inscription : May 2016
Réputation : 0
03-12-2016, 00:10:17   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
(02-12-2016, 23:28:08)SIken-chan1682 a écrit : À tu contrôlé le faisceau de tes deux sondes?


Si ils sont bon , je contrôlerai les durites du système d admissions air , car tout ajout d' air peut faire varier le ralentis .

Est ce que tu à le voyant moteur qui s allume ?
Non je n'ai pas de voyant et les durites on été contrôler . Je regarderais le faisceaux mais j'ai un voyant moteur non?
Retourner en haut
Trouver Répondre
ken-chan1682 Hors ligne
Active Member
***

01 - Ain France
Messages : 211
Sujets : 3
Inscription : Jun 2014
Réputation : 0
03-12-2016, 18:31:57   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
il reste a contrôler l'iACV , car apparement y a souvent besoin d'un petit nettoyage , ou alors vérifier que tu n'a pas d'air dans ton ciricuit de refroidissement .
Retourner en haut
Trouver Répondre
kyo25 Hors ligne
Junior Member
*


Messages : 42
Sujets : 2
Inscription : May 2016
Réputation : 0
03-12-2016, 19:00:37   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
(03-12-2016, 18:31:57)ken-chan1682 a écrit : il reste a contrôler l'iACV , car apparement y a souvent besoin d'un petit nettoyage , ou alors vérifier que tu n'a pas d'air dans ton ciricuit de refroidissement .
L eacv est ok , nettoyer, tester en direct et la résistance est bonne donc sa vien pas de la. Pareil pour le ldr, plusieurs vérification de purge. 
je suis vraiment perdu  Rolleyes
Retourner en haut
Trouver Répondre
ken-chan1682 Hors ligne
Active Member
***

01 - Ain France
Messages : 211
Sujets : 3
Inscription : Jun 2014
Réputation : 0
03-12-2016, 20:23:50   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
et au niveau de l'allumeur?
Retourner en haut
Trouver Répondre
kyo25 Hors ligne
Junior Member
*


Messages : 42
Sujets : 2
Inscription : May 2016
Réputation : 0
03-12-2016, 20:54:50   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
Bin justement je sais pas trop ce qui peu poser se genre de probleme au niveaux de l'allumeur , j'ai juste changer la tête . En plus j'ai des trou à bas régime quand je mais le pied au plancher mais aucun probleme a haut régime
(Modification du message : 03-12-2016, 20:55:37 par kyo25.)
Retourner en haut
Trouver Répondre
ken-chan1682 Hors ligne
Active Member
***

01 - Ain France
Messages : 211
Sujets : 3
Inscription : Jun 2014
Réputation : 0
04-12-2016, 11:47:16   -   [ED9] Crx Demarrage à froid difficile [résolu]
Tu a changé la tête mais le doigt d allumeur est il en bon état ?
Retourner en haut
Trouver Répondre
kyo25 Hors ligne
Junior Member
*


Messages : 42
Sujets : 2
Inscription : May 2016
Réputation : 0
04-12-2016, 12:08:21   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
(04-12-2016, 11:47:16)ken-chan1682 a écrit : Tu a changé la tête mais le doigt d allumeur est il en bon état ?

Il m'a sembler en bonne état . Je vais en commander un vus ce que sa coûte . 
Merci pour ton aide en tout cas.
Retourner en haut
Trouver Répondre
ken-chan1682 Hors ligne
Active Member
***

01 - Ain France
Messages : 211
Sujets : 3
Inscription : Jun 2014
Réputation : 0
04-12-2016, 21:50:09   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
(04-12-2016, 12:08:21)kyo25 a écrit :
(04-12-2016, 11:47:16)ken-chan1682 a écrit : Tu a changé la tête mais le doigt d allumeur est il en bon état ?

Il m'a sembler en bonne état . Je vais en commander un vus ce que sa coûte . 
Merci pour ton aide en tout cas.

y a pas de quoi , on est la pour ça Wink

par contre au début tu dit que ton moteur est swap , il me semble est ce que le problème ne viendrait pas de la ?
Retourner en haut
Trouver Répondre
kyo25 Hors ligne
Junior Member
*


Messages : 42
Sujets : 2
Inscription : May 2016
Réputation : 0
04-12-2016, 23:33:24   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
(04-12-2016, 21:50:09)ken-chan1682 a écrit :
(04-12-2016, 12:08:21)kyo25 a écrit :
(04-12-2016, 11:47:16)ken-chan1682 a écrit : Tu a changé la tête mais le doigt d allumeur est il en bon état ?

Il m'a sembler en bonne état . Je vais en commander un vus ce que sa coûte . 
Merci pour ton aide en tout cas.

y a pas de quoi , on est la pour ça  Wink

par contre au début tu dit que ton moteur est swap , il me semble est ce que le problème ne viendrait pas de la ?

Oui c'est une eg4 swap d16a8. Comment sa, sa peu venir de la? Tu veu dire au niveaux dû faisceaux? Par exemple une inversion de pôle sur une sonde?
Retourner en haut
Trouver Répondre
ken-chan1682 Hors ligne
Active Member
***

01 - Ain France
Messages : 211
Sujets : 3
Inscription : Jun 2014
Réputation : 0
05-12-2016, 07:28:55   -   [ED9] Crx Demarrage à froid difficile [résolu]
Ba écoute j'y connaît rien en swap mais je dit juste que sa pourrais venir de la.
Retourner en haut
Trouver Répondre
kyo25 Hors ligne
Junior Member
*


Messages : 42
Sujets : 2
Inscription : May 2016
Réputation : 0
05-12-2016, 14:58:34   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
(05-12-2016, 07:28:55)Iken-chan1682 a écrit : Ba écoute j'y connaît rien en swap mais je dit juste que sa pourrais venir de la.

Bin écoute j'ai pas trop eu besoin de couper beaucoup de prise et elle a démarré au quart de tours sans défaut. Si je me souvien bien y a juste la sonde de température d'air et je sais plus quoi , j'ai pas tous en tête . Elle peu faire merder le ralenti cette sonde?
Retourner en haut
Trouver Répondre
ken-chan1682 Hors ligne
Active Member
***

01 - Ain France
Messages : 211
Sujets : 3
Inscription : Jun 2014
Réputation : 0
07-12-2016, 08:04:02   -   [ED9] Crx Demarrage à froid difficile [résolu]
Alors tu a trouvé ton problème ?
Retourner en haut
Trouver Répondre
kyo25 Hors ligne
Junior Member
*


Messages : 42
Sujets : 2
Inscription : May 2016
Réputation : 0
07-12-2016, 19:30:00   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
(07-12-2016, 08:04:02)ken-chan1682 a écrit : Alors tu a trouvé ton problème ?

Non toujours au même point et j'habite en ville alors pas évidant de regarder en rentrant du taf. Je vais regarder le faisceaux et changer le doit d'allumeurs si je le reçois avant ce week-end . Tu sais si sur le d16a8 il y a une durite de dépression qui va sur la boîte à air? Parce que sur le workshop je la vois pas et on m'a dit quellle va à la boite
Retourner en haut
Trouver Répondre
ken-chan1682 Hors ligne
Active Member
***

01 - Ain France
Messages : 211
Sujets : 3
Inscription : Jun 2014
Réputation : 0
09-12-2016, 07:29:24   -   [ED9] Crx Demarrage à froid difficile [résolu]
Je ne connais le d16a8 donc difficile de te repondre, si tu a une doc technique regarde dessus .
Retourner en haut
Trouver Répondre
kyo25 Hors ligne
Junior Member
*


Messages : 42
Sujets : 2
Inscription : May 2016
Réputation : 0
17-12-2016, 17:49:32   -   RE: [ED9] Crx Demarrage à froid difficile [résolu]
Bin justement, je ne trouve pas sur le workshop une partie depression qui corespond a ce que j'ai sur le bloque. le diaphragm juste au dessus de la poulie de papillon a q'une entrée de durite contre 2 sur le workshop.
J'ai aussi remarqué un nouvelle truck, a l'arret ralenti stable a chaud, je pompe sur la pedale de frein et le ralenti augmente. C'est pas normale, il devrait au contraire descendre?

J'ai aussi un probleme sur ma bobine, il y a une petit tige de metal ou vien s'appuyée un contacte de la tete d'allumeur. Est bien cette petit tige est cassée, c'est peu etre de la que vient une partie du probleme, le démarrage difficile a intermitence.
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ED7] Courroie accessoire qui grince à froid (résolu) T0MuX 7 690 29-09-2018, 21:13:19
Dernier message: Magenta94
  [EG] probleme demarrage a froid sur civic EG dudsman 41 5 697 16-05-2018, 10:23:22
Dernier message: mafioso13-8
  [EJ1][D16] Durites d'air condamnées? / Démarrage difficile a froid Nekomata 21 2 138 20-10-2017, 13:13:40
Dernier message: Nekomata
  [MA9] Démarrage difficile puis gros broutage Fellow 0 985 24-04-2017, 16:48:34
Dernier message: Fellow
  [ej9] problème de démarrage à froid mihary 3 1 341 06-03-2017, 08:20:07
Dernier message: mihary
  [ED9] probleme elec/ pas de demarrage [résolu/a suppr] Youb 0 1 481 11-07-2016, 18:48:52
Dernier message: Youb
  [eg8 1.5 vei] premier démarrage difficile kenny44 36 3 691 20-02-2016, 23:51:49
Dernier message: chris87
  [ed7/ee9] pas de démarrage suite à fuite injecteurs (résolu) TheMustang000 17 3 003 16-11-2015, 00:46:53
Dernier message: TheMustang000
  [EG4] Démarrage impossible (résolu) fredlude64 10 4 063 25-03-2015, 09:45:23
Dernier message: fredlude64
  [eg6] demarrage difficile apres deportation batterie Alcyoneus 9 2 644 16-03-2015, 12:52:07
Dernier message: jeanmich