Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[ED9] Dépot blanchatre suspect ???

Auteur Message
Dexter73 Hors ligne
Active Member
***


Messages : 201
Sujets : 31
Inscription : Nov 2008
Réputation : 2
10-08-2009, 11:48:14   -   [ED9] Dépot blanchatre suspect ???
Moteur ED9 - D16A8 , 206500 kms:

Moteur consomme un peu d'huile et fume légèrement bleu principalement lors du lâcher de pédale d'accélérateur.
J'ai donc entrepris de déposer la culasse pour changer les joints défectueux.
Après avoir démonter ma culasse pour changer les joints de queue se soupapes et de culasse, je me suis aperçu de ceci :

[Image: img0574i.th.jpg]

Ce dépôt blanchâtre sur les soupapes d'échappement m'interpelle.
A savoir:
- Moteur sans cata (ligne Mongoose)
- Moteur tourne tous les WE.
- Toutes les bougies sont de la même couleur = blanchatre, mais pas excessif.
- Le dessus des pistons sont tous identiques de la même couleur
- Taux de compression : 10.5 / 11 pour tous les cylindres.
- Injecteurs propres, pas de dépôt quelconque au niveau des aiguilles.
- Vanne PCV non testé avant démontage ( Impact sur la consommation d 'huile? à quoi sert cette vanne précisément? Si ne fonctionne pas, quelles sont les conséquences?)

Après avoir parcouru un peu le forum et discuter avec des collègues de boulot, plusieurs causes ont été proposé mais sans certitudes.

Causes probables :

- fuite d'huile au niveaux des joints de queue de soupapes ADM/ECH
=> Capteur d'oxygène détectant que le mélange est trop riche.
=> diminution de la quantité de carburant injecté
=> combustion plus chaude
=> dépot huile brulé pouvant devenir blanchâtre.
- Condensation éventuelle d'eau, peu probable ...

J'aurais voulu avoir vos avis, si vous avez déjà rencontré ce problème, si c'est grave, etc ...
Également, m'expliquer concrètement le fonctionnement de la vanne PCV, pour que je sois un peu moins naïf.

Une autre question qui me vient à l'esprit : Comme je suis obligé de laisser la sonde à oxygène branchée, une fois les joints changés (=> plus de fuite d'huile), cette formation de dépôt blanchâtre devrait être stoppée ?

Ce Week-end, je déposerais les soupapes pour les nettoyer, changer les joints de queue de soupapes, contrôler les guides, ... avant remontage.

Merci d'avance pour votre aide ;-)

C'est parce que la vitesse de la lumière est supérieure à celle du son, que certains ont l'air brillants avant d'avoir l'air con.
Retourner en haut
Trouver Répondre
Dexter73 Hors ligne
Active Member
***


Messages : 201
Sujets : 31
Inscription : Nov 2008
Réputation : 2
11-08-2009, 19:46:30   -    
Personne n'a d'avis sur la question?
J'ai trouvé bcp d'info sur la vanne PCV, désormais je cherche un décanteur d'huile pour mettre à sa place

C'est parce que la vitesse de la lumière est supérieure à celle du son, que certains ont l'air brillants avant d'avoir l'air con.
Retourner en haut
Trouver Répondre
1337CRX Hors ligne
Posting Freak
*****

HCR32 Type-M Black
09 - Ariège France
Messages : 5 834
Sujets : 103
Inscription : Sep 2005
Réputation : 93
11-08-2009, 19:49:58   -    
Tain, chelou le truc Shock

Intéressé par la réponse en tout cas, je peux pas t'en dire plus.

ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32

[MECAFOX MOTORS]
Réparation et entretien: Tout véhicule / Reprogrammation / FAP-EGR / Boite Méca et Auto dont GR6 de R35
Retourner en haut
Site web Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 5 009
Sujets : 67
Inscription : Apr 2004
Réputation : 1
11-08-2009, 22:44:48   -    
Le couleur blanche, ce n'est peut-être pas un problème.

Voilà une photo de mon Ex-Civic :
[Image: co06rm0.jpg]
Ok, c'est un moteur qui tournait souvent en mélange pauvre (VTEC-E) mais je pense que ce n'est pas lié.

Par contre, il semble y avoir un dépôt bien épais sur tes soupapes. C'est surement lié à ta consommation d'huile.

Retourner en haut
Trouver Répondre
Dexter73 Hors ligne
Active Member
***


Messages : 201
Sujets : 31
Inscription : Nov 2008
Réputation : 2
12-08-2009, 06:19:14   -    
VEI a écrit :Le couleur blanche, ce n'est peut-être pas un problème.

Voilà une photo de mon Ex-Civic :
[Image: co06rm0.jpg]
Ok, c'est un moteur qui tournait souvent en mélange pauvre (VTEC-E) mais je pense que ce n'est pas lié.

Par contre, il semble y avoir un dépôt bien épais sur tes soupapes. C'est surement lié à ta consommation d'huile.

Oui, il y a de forte chance que la première cause que j'ai trouvé soit la bonne.
Mais je tiens à en être sur, et soulever toutes les causes probables.
Merci en tout cas.

C'est parce que la vitesse de la lumière est supérieure à celle du son, que certains ont l'air brillants avant d'avoir l'air con.
Retourner en haut
Trouver Répondre
STEEWART Hors ligne
Active Member
***


Messages : 141
Sujets : 17
Inscription : Mar 2008
Réputation : 0
12-08-2009, 11:00:59   -    
Désoler ; je ne peux pas d aider . Mais le dépôt blanchâtre c est bizarre
En te souhaitant bon courage a toi Wink Fleche :!:
Retourner en haut
Trouver Répondre
shenzojr Hors ligne
Active Member
***

substi,forester,ek4,SA22C
34 - Hérault France
Messages : 114
Sujets : 10
Inscription : May 2009
Réputation : 0
12-08-2009, 19:23:02   -    
alors si ta compression est bone (c'est le cas ) il te faut belle et bien changer tes joints de queu de soupape Smile
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [crx ed9] bruit suspect embrayage crazyjumper62 3 1 625 11-09-2011, 12:08:30
Dernier message: crazyjumper62
  [ed7] depot huile pipe admission hondaman45 4 1 248 25-08-2011, 13:38:04
Dernier message: hondaman45
  [d16a9]ed9 bruit suspect hagakure 1 1 082 11-05-2010, 16:08:52
Dernier message: hagakure
  [CRX ED9] Bruit suspect ! Calisol25th 5 1 142 25-11-2008, 16:18:33
Dernier message: Calisol25th
  [ED9] D16A9 bruit suspect à 3000 tr/min mavludo 7 1 116 11-10-2008, 11:20:57
Dernier message: mavludo
  [ed9] bruit suspect...elle essaie de communiquer ??? fdb35 29 1 277 30-05-2008, 18:22:07
Dernier message: AfR0
  [ED9] Bruit suspect au freinage et redémarrage aquaju 17 1 907 01-08-2005, 11:27:06
Dernier message: SKYPPI