Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ED9]. Ne démarre pas.
arthur2 Hors ligne
Junior Member
*


Messages : 83
Sujets : 8
Inscription : Mar 2008
Réputation : 4
28-10-2009, 19:45:30   -   [ED9]. Ne démarre pas.
salut a tous je viens vous poser une question . J'ai vidé toute ma crx déblaquesonner (avec staff) qui ma aussi retendue ma distribution et mon alternateur tous les files son ni quel mais elle veux toujours pas démarrer on a aussi enlever l'alarme parce qu'on se disais que sa pouvais venir de sa le moteur veux démarrer mais elle veux pas .Pouvez m'aider a savoir d'ou viendrai le problème .Merci
Retourner en haut
Trouver Répondre
pti-guedounet Hors ligne
Active Member
***


Messages : 245
Sujets : 3
Inscription : Mar 2009
Réputation : 1
28-10-2009, 20:02:34   -    
A partir de quand est se que sa t'a fait sa ? (as tu de l'arrivée d'essence, et de l'allumage ?)
Retourner en haut
Site web Trouver Répondre
STAFFED7 Hors ligne
Expert Civic Crx 88-91
Professionnel

49 - Maine-et-Loire France
Messages : 4 905
Sujets : 26
Inscription : May 2007
Réputation : 46
28-10-2009, 20:05:38   -    
Ah bah nikel t'a fait un topic, j'ai envoyé un mp à celui qui présenté les mêmes symptômes:
https://www.japancar.fr/forum/viewtopic....arrage+ed9

J'espère qu'il va me répondre.

Pour apporter plus de précisions la voiture démarré très bien y'a pas si longtemps, mais là plus rien, allumage OK, ecu OK pas de code erreur, main relay OK, fusibles OK y comprit ceux du compartiment moteur, masses OK, pompe à essence qui s'active etc... bref tout va bien et c'est bien là le problème Confused

Comme il l'a dit on a aussi virer l'alarme complète pensant qu'il y'avais un anti-démarrage, ben non quedalle...

Moi je me demandais si en retendant la courroie de distri sa avait pu décalé ?? et si oui sa ferait vraiment qu'elle démarre même plus ??

A part sa je voit rien ptin, tout va bien, le démarreur tourne et tout bref, mais elle pète pas quoi Neutral

Voilà tout est dit... on sait plus ou chercher alors si vous avez des idées...


Retourner en haut
Site web Trouver Répondre
pti-guedounet Hors ligne
Active Member
***


Messages : 245
Sujets : 3
Inscription : Mar 2009
Réputation : 1
28-10-2009, 20:17:38   -    
Ahhhh sa complique les choses, simplement retendre la courroie, je ne pense pas que sa ai décaler et empêche de tourner, si elle tournais bien avant, les compressions sont bonne ?? on sait jamais se qui a put arriver ... après là c'est assez compliquer, je m'y connais pas encore trop en Rex je laisse ma place à d'autre qui pourrons t'aider j'espère car si c'est bien le rex blanc il est superbe =)
Retourner en haut
Site web Trouver Répondre
arthur2 Hors ligne
Junior Member
*


Messages : 83
Sujets : 8
Inscription : Mar 2008
Réputation : 4
28-10-2009, 20:19:53   -    
oui l'essence arrive l'allumage est ok tous est ok mais elle veux pas démarre
Retourner en haut
Trouver Répondre
arthur2 Hors ligne
Junior Member
*


Messages : 83
Sujets : 8
Inscription : Mar 2008
Réputation : 4
28-10-2009, 20:22:29   -    
oui elle a toujours bien tourne avent et oui c le rex blanc qui est vidé maintenant Big Grin Big Grin merci quand même
Retourner en haut
Trouver Répondre
Kim Hors ligne
Posting Freak
*****


Messages : 6 340
Sujets : 49
Inscription : Jun 2004
Réputation : 2
28-10-2009, 20:31:25   -    
fil de bougie mal remi sur bougie ou sur tete d'allumeur: regardes dans les faqs la disposition des fils Wink

je m'autocite: "certains ont l'anus qui tremble comme bisoufion, un ex de fleury mérogis d'ou son surnom de tulipe"

[Image: iluvyoub.gif]
Retourner en haut
Trouver Répondre
STAFFED7 Hors ligne
Expert Civic Crx 88-91
Professionnel

49 - Maine-et-Loire France
Messages : 4 905
Sujets : 26
Inscription : May 2007
Réputation : 46
28-10-2009, 20:36:07   -    
Déjà fait LOL ...


Retourner en haut
Site web Trouver Répondre
Kim Hors ligne
Posting Freak
*****


Messages : 6 340
Sujets : 49
Inscription : Jun 2004
Réputation : 2
28-10-2009, 20:36:52   -    
bougie bien serrée ? toutes ?

je m'autocite: "certains ont l'anus qui tremble comme bisoufion, un ex de fleury mérogis d'ou son surnom de tulipe"

[Image: iluvyoub.gif]
Retourner en haut
Trouver Répondre
arthur2 Hors ligne
Junior Member
*


Messages : 83
Sujets : 8
Inscription : Mar 2008
Réputation : 4
28-10-2009, 20:44:43   -    
oui bougie bien serrés toutes même nettoyer les faqs bien disposer
Retourner en haut
Trouver Répondre
Blista Hors ligne
Senior Member
****

Prelude freak
38 - Isère France
Messages : 4 355
Sujets : 37
Inscription : Oct 2007
Réputation : 29
29-10-2009, 00:02:00   -    
Vérifies le bon calage de l'allumage et que l'ECU est bien connecté en renfonçant les fiches (vécu). Le voyant moteur s'allume-t-il ?

There's still no replacement for displacement. Not even a Civic.

Prelude BA4 | Prelude BA4 | Prelude BA4 | CRX AS53 | CRV RD1
Retourner en haut
Trouver Répondre
Beatbox Hors ligne
Senior Member
****
Team Sac

EK4F,EG3, MB9, CN1, CA5A
44 - Loire-Atlantique France
Messages : 1 425
Sujets : 47
Inscription : Dec 2006
Réputation : 4
29-10-2009, 00:16:37   -    
Vous avez retendu une courroie de distrib? vous avez fait ca comment? Shock

" Life is too short to drive boring car ..."

En ma possession:
- Honda Accord 2.2l I-CDTI 140Cv
- Honda Civic "Ferio" VTi Ek4 "96 1.6 160cv
- Honda Civic Eg3 "93 1.3 75cv
- Honda Civic Aerodeck MB9 1.5l 115cv
- Mitsubishi Colt GTi "93 1.8 140cv
Soit près de 630cv de voiture a la maison! Sac

Retourner en haut
Trouver Répondre
STAFFED7 Hors ligne
Expert Civic Crx 88-91
Professionnel

49 - Maine-et-Loire France
Messages : 4 905
Sujets : 26
Inscription : May 2007
Réputation : 46
29-10-2009, 00:48:49   -    
Blista a écrit :Vérifies le bon calage de l'allumage et que l'ECU est bien connecté en renfonçant les fiches (vécu). Le voyant moteur s'allume-t-il ?

Le calage de l'allumage on y a pas touché donc c'est pas ça puisque sa fonctionné très bien avant, les connections de l'ecu sont bien clipsé et on a même essayé l'ecu de mon rex au cas ou malgré que sur le sien il n'y avait pas de code erreur... ben sa change rien.

Et le voyant moteur ne s'allume pas Wink

Beatbox a écrit :Vous avez retendu une courroie de distrib? vous avez fait ca comment? Shock

Bah oui, via le galet tendeur LOL


Retourner en haut
Site web Trouver Répondre
Blista Hors ligne
Senior Member
****

Prelude freak
38 - Isère France
Messages : 4 355
Sujets : 37
Inscription : Oct 2007
Réputation : 29
29-10-2009, 01:08:34   -    
Si y a pas de voyant moteur (je veux dire quand tu mets le contact et que la pompe s'enclenche), cherche pas plus loin.

There's still no replacement for displacement. Not even a Civic.

Prelude BA4 | Prelude BA4 | Prelude BA4 | CRX AS53 | CRV RD1
Retourner en haut
Trouver Répondre
STAFFED7 Hors ligne
Expert Civic Crx 88-91
Professionnel

49 - Maine-et-Loire France
Messages : 4 905
Sujets : 26
Inscription : May 2007
Réputation : 46
29-10-2009, 01:39:12   -    
Euh Confused, le voyant moteur orange s'allume pas donc c'est bon, ou peut être s'allume au contact puis s'éteint je me rappel plus, bref, pour dire qu'il reste pas allumé en tout cas. Et la pompe à essence s'enclenche, je comprends pas trop le "cherche pas plus loin" LOL


Retourner en haut
Site web Trouver Répondre
Blista Hors ligne
Senior Member
****

Prelude freak
38 - Isère France
Messages : 4 355
Sujets : 37
Inscription : Oct 2007
Réputation : 29
29-10-2009, 02:12:41   -    
Si quand tu mets le contact, le voyant ne s'allume pas du tout, il y a un souci électrique dans le système d'injection, c'est tout Wink

Edit à la con : t'as vérifié toutes les masses ? Je sais plus où elles sont sur D16A9 mais vous avez peut-être du en défaire...

There's still no replacement for displacement. Not even a Civic.

Prelude BA4 | Prelude BA4 | Prelude BA4 | CRX AS53 | CRV RD1
Retourner en haut
Trouver Répondre
Lonewolf Hors ligne
Senior Member
****


Messages : 1 021
Sujets : 24
Inscription : May 2008
Réputation : 19
29-10-2009, 02:19:05   -    
oui normalement, le voyant orange s'allume un instant et se coupe par la suite Wink .

<---[Mon Crx]---> Tuto: réaliser un moyeu court pour montage snapoff - Remplacement ampoule oem par LED
Retourner en haut
Trouver Répondre
STAFFED7 Hors ligne
Expert Civic Crx 88-91
Professionnel

49 - Maine-et-Loire France
Messages : 4 905
Sujets : 26
Inscription : May 2007
Réputation : 46
29-10-2009, 02:35:03   -    
STAFFED7 a écrit :le voyant moteur orange s'allume pas donc c'est bon, ou peut être s'allume au contact puis s'éteint je me rappel plus, bref, pour dire qu'il reste pas allumé en tout cas.

Ok, donc si si le voyant s'allume et s'éteint après qu'on entends la pompe à essence Wink

Pour les masses, bah celle au niveau du moteur (cache culbu/ caisse) il en avait déjà plus, j'en est remit une mais c'est pas ça, j'ai lu sur d'autres topic que même sans sa démarré, après y'a une masse au niveau du coffre, je vais re-regardé demain celle là, elle est bien vissé pourtant mais bon j'ai un doute vu que j'avais tout débranché pour caché les fils à l'arrière. Après voilà les autres masses on y a pas touché Confused


Retourner en haut
Site web Trouver Répondre
Whiplasher Hors ligne
Senior Member
****

Civic EG5
81 - Tarn France
Messages : 2 517
Sujets : 12
Inscription : Aug 2008
Réputation : 22
29-10-2009, 13:00:06   -    
STAFFED7, vous avez testé un autre écu ?

Mon EG5

C'est parce que la vitesse de la lumière est supérieure à celle du son que, certains ont l'air brillant avant d'avoir l'air con ...

twentymak a écrit :ben l'EG a Whiplasher c'est pas compliqué il tire dedans des que c'est chaud et il arrête soit quand c'est trop chaud ou qu'il est arrivé a destination...
Retourner en haut
Trouver Répondre
Kim Hors ligne
Posting Freak
*****


Messages : 6 340
Sujets : 49
Inscription : Jun 2004
Réputation : 2
29-10-2009, 13:01:11   -    
la masse vers le calorstat (durite supérieure qui va du radiateur vers le bolc) ?

je m'autocite: "certains ont l'anus qui tremble comme bisoufion, un ex de fleury mérogis d'ou son surnom de tulipe"

[Image: iluvyoub.gif]
Retourner en haut
Trouver Répondre
STAFFED7 Hors ligne
Expert Civic Crx 88-91
Professionnel

49 - Maine-et-Loire France
Messages : 4 905
Sujets : 26
Inscription : May 2007
Réputation : 46
29-10-2009, 13:31:46   -    
On a testé un autre ECU oui Wink, et pour la masse que tu dit Kim je vais regarder, mais bon sa m'étonnerez on a pas touché par là elle ce sera pas barrée toute seule quand même Confused


Retourner en haut
Site web Trouver Répondre
arthur2 Hors ligne
Junior Member
*


Messages : 83
Sujets : 8
Inscription : Mar 2008
Réputation : 4
29-10-2009, 13:38:33   -    
mais quand ont retendue la distribution c possible d'avoir décaler l'allumage??
Retourner en haut
Trouver Répondre
aktarus Hors ligne
Active Member
***


Messages : 304
Sujets : 26
Inscription : Mar 2006
Réputation : 38
29-10-2009, 16:20:58   -    
arthur2 a écrit :mais quand ont retendue la distribution c possible d'avoir décaler l'allumage??

si la manip est bien faite: non

verifie le calage de ta distri avec les reperes ca t aidera deja

Retourner en haut
Trouver Répondre
ricarlos Hors ligne
Senior Member
****

Aerodeck CA53 1986
75 - Paris France
Messages : 2 641
Sujets : 20
Inscription : May 2007
Réputation : 8
29-10-2009, 16:28:36   -    
ya pas une masse de merde proche de la pompe à essence?

Retourner en haut
Trouver Répondre
arthur2 Hors ligne
Junior Member
*


Messages : 83
Sujets : 8
Inscription : Mar 2008
Réputation : 4
29-10-2009, 17:16:18   -    
ok rem aitre bien la distribution et âpre je verrai bien et les masse sont nickel

merci pour toute c info
Retourner en haut
Trouver Répondre
Nicky Larson Hors ligne
Active Member
***


Messages : 525
Sujets : 26
Inscription : Dec 2003
Réputation : 0
29-10-2009, 19:14:19   -    
Soyez plus clair :

le démarreur tourne, la voiture tousse et ne démarre pas ou le démarreur ne donne pas du tout ?

si c'est le démarreur qui ne donne pas du tout, il y a une cosse femelle qui se met dans une mâle sur la partie supérieure du démarreur et qui a tendance à se barrer quand on mets les mains.

[Image: hrchd1.png]
Retourner en haut
Trouver Répondre
arthur2 Hors ligne
Junior Member
*


Messages : 83
Sujets : 8
Inscription : Mar 2008
Réputation : 4
29-10-2009, 19:37:03   -    
le démarreur tourne très bien il y a du jus et tous
Retourner en haut
Trouver Répondre
STAFFED7 Hors ligne
Expert Civic Crx 88-91
Professionnel

49 - Maine-et-Loire France
Messages : 4 905
Sujets : 26
Inscription : May 2007
Réputation : 46
29-10-2009, 19:50:47   -    
STAFFED7 a écrit :A part sa je voit rien ptin, tout va bien, le démarreur tourne et tout bref, mais elle pète pas quoi Neutral

Nicky Larson le démarreur tourne je pense que c'est assez explicite quand même LOL Wink = tu fout le contact au neiman, ensuite position démarrage ben tout va bien le moteur tourne mais ne démarre pas.

Sa fait EXACTEMENT comme ci tu voulait démarré sans ecu en fait lol.

Pour la distri on prendra une toph avec les repères "up" en haut, mais pour moi c'était bon car repères "up" en haut les autres repères sur les poulies tombe aligné en l'horizontale...

Et pour les masses tout est OK Smile


Retourner en haut
Site web Trouver Répondre
Zanth Hors ligne
Active Member
***


Messages : 950
Sujets : 6
Inscription : Mar 2009
Réputation : 0
29-10-2009, 19:57:45   -    
Vous avez contrôler l'étincelle a toutes les bougies ?

Comment savez vous si l'essence arrive ou pas ?...
Retourner en haut
Trouver Répondre
arthur2 Hors ligne
Junior Member
*


Messages : 83
Sujets : 8
Inscription : Mar 2008
Réputation : 4
29-10-2009, 20:13:44   -    
nan pas toutes les bougies et sa sen l'essence
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [Integra] Démarre pas [résolu] bip-bip 9 3 536 17-05-2013, 08:44:08
Dernier message: bip-bip
  [EG5 auto]ne démarre pas[RESOLU] oGUH 66 13 804 20-03-2013, 17:18:45
Dernier message: oGUH
  [ Ej9 ] ne demarre pas ! eric30130 3 1 879 04-03-2013, 20:21:17
Dernier message: eric30130
  [ed7] ed7 phase 1 ne démarre pas ! RESOLU vianney59 23 4 300 02-08-2012, 22:09:14
Dernier message: camarade_seb
  [ek3] ça demarre pas..... Carl&quot;CJ&quot;Johns 31 5 447 28-03-2012, 20:53:35
Dernier message: Carl"CJ"Johns
  [EG4 D16A9] Elle ne démarre pas... Japan import 52 10 476 06-11-2011, 22:43:19
Dernier message: Japan import
  [ed7]demarre pas suite a 200l d'eau dans l'habitacle tomtom.civic 5 2 257 18-10-2011, 10:57:24
Dernier message: fred_ed7
  [EE4][RESOLU] Ne démarre pas suite remontage culasse Blista 5 2 205 16-10-2011, 11:48:31
Dernier message: Blista
  [ Delsol Esi ] Ne démarre pas aprés swap b16a2 Rival 39 10 597 19-06-2011, 22:23:19
Dernier message: Rival
  [ED9] problème D16Z5 qui demarre pas m-tec-powaaa 7 2 254 23-02-2011, 00:56:19
Dernier message: Mad Manu