Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[ED9] Pompe à essence ne se déclenche pas!! Résolu!!

Auteur Message
Flo Yaxx Hors ligne
Active Member
***


Messages : 832
Sujets : 22
Inscription : Jul 2010
Réputation : 11
26-09-2011, 21:05:38   -   [ED9] Pompe à essence ne se déclenche pas!! Résolu!!
Alors voici le contexte dans lequel la panne est intervenue. Je viens de terminer le swap sur mon ED9 pour un D19A8 qui est devenue un A9 en mettant le faisceau moteur de l'ancien.
J'ai tout bien branché et au moment de démarrer le moteur, la pompe à essence de ne se déclenche pas. Il n'y pas le "voyant moteur orange" du tableau de bord qui apparaît.
A savoir :

- pompe à essence casi neuve, changé il y a 4 mois car j'avais fait une réfection complète du réservoir.
- filtre a essence neuf.
- Main relay avec nouvelle soudure
- aucun fusible n'as pété

Je sèche... Je vais vérifier quelque truc quand j'aurai un multimètre mais en attendant je ne sais pas quoi regarder.

EDIT : SOLUTION : la sonde G151 (masse thermostat) n'était pas en place.

Ce qui doit évoluer avant tout dans une voiture, c'est ce qu'il y a entre le siège et le volant!!

Mon ED9
http://www.japancar.fr/forum/viewtopic.php?t=172190
Retourner en haut
Trouver Répondre
Flo Yaxx Hors ligne
Active Member
***


Messages : 832
Sujets : 22
Inscription : Jul 2010
Réputation : 11
27-09-2011, 00:55:08   -    
:/

Ce qui doit évoluer avant tout dans une voiture, c'est ce qu'il y a entre le siège et le volant!!

Mon ED9
http://www.japancar.fr/forum/viewtopic.php?t=172190
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 26 075
Sujets : 129
Inscription : Nov 2005
Réputation : 58
27-09-2011, 08:16:07   -    
tu as deux circuits a vérifier:

/le circuit puissance, qui vient alimenter directement ta pompe a essence du relais

/le circuit commande, qui lui va donner l'ordre au relais d'alimenter la pompe a essence

tu dois vérifier chaque circuit de bout en bout

donc arme toi de patience, des schémas electriques, et test.

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
Flo Yaxx Hors ligne
Active Member
***


Messages : 832
Sujets : 22
Inscription : Jul 2010
Réputation : 11
27-09-2011, 11:02:54   -    
Pouark, le câblage! Ce qui est bizarre c'est que la voiture avant le swap n'avait aucun problème dans le genre, et juste après si. Pourtant elle n'as pas roulé juste pendant 3 semaine et surtout j'ai rien touché niveau électrique a part le faisceau électrique moteur (j'ai mis le faisceau d'origine sur le nouveau moteur).
Dès que j'ai le multimètre, c'est pas parti pour de longue et chiante recherche.

Ce qui doit évoluer avant tout dans une voiture, c'est ce qu'il y a entre le siège et le volant!!

Mon ED9
http://www.japancar.fr/forum/viewtopic.php?t=172190
Retourner en haut
Trouver Répondre
jimmy07 Hors ligne
Senior Member
****

- -
Messages : 1 577
Sujets : 5
Inscription : Nov 2009
Réputation : 10
27-09-2011, 11:04:44   -    
Masse themostat/boite de vitesse/acche culbuteur...
Retourner en haut
Trouver Répondre
Flo Yaxx Hors ligne
Active Member
***


Messages : 832
Sujets : 22
Inscription : Jul 2010
Réputation : 11
27-09-2011, 11:31:45   -    
J'ai remis en place la masse du cache cucu, celle qui part du faisceau moteur et qui va dans la boite à fusible, celle du démarreur et celle du côté - de la batterie. Yen avait pas d'autre (boite de vitesse j'en ai pas).

Ce qui doit évoluer avant tout dans une voiture, c'est ce qu'il y a entre le siège et le volant!!

Mon ED9
http://www.japancar.fr/forum/viewtopic.php?t=172190
Retourner en haut
Trouver Répondre
jimmy07 Hors ligne
Senior Member
****

- -
Messages : 1 577
Sujets : 5
Inscription : Nov 2009
Réputation : 10
27-09-2011, 11:37:37   -    
Flo Yaxx a écrit :J'ai remis en place la masse du cache cucu, celle qui part du faisceau moteur et qui va dans la boite à fusible, celle du démarreur et celle du côté - de la batterie. Yen avait pas d'autre (boite de vitesse j'en ai pas).
?
Confonds pas les + et les moins....
Si la masse thermostat est tres importantes....
Masse boite de vitesse/caisse/moins batterie est une seule masse....
Retourner en haut
Trouver Répondre
Flo Yaxx Hors ligne
Active Member
***


Messages : 832
Sujets : 22
Inscription : Jul 2010
Réputation : 11
27-09-2011, 12:39:52   -    
Je ne vois pas ou il y a une masse pour le thermostat en faite.

Ce qui doit évoluer avant tout dans une voiture, c'est ce qu'il y a entre le siège et le volant!!

Mon ED9
http://www.japancar.fr/forum/viewtopic.php?t=172190
Retourner en haut
Trouver Répondre
jimmy07 Hors ligne
Senior Member
****

- -
Messages : 1 577
Sujets : 5
Inscription : Nov 2009
Réputation : 10
27-09-2011, 12:52:27   -    
https://www.japancar.fr/forum/viewtopic....mostat+ed9
Retourner en haut
Trouver Répondre
Flo Yaxx Hors ligne
Active Member
***


Messages : 832
Sujets : 22
Inscription : Jul 2010
Réputation : 11
27-09-2011, 13:20:53   -    
Apparemment elle a l'air importante mais la c'est sur EG. C'est identique sur une ED? C'est sur une ED9 dans mon cas.

Ce qui doit évoluer avant tout dans une voiture, c'est ce qu'il y a entre le siège et le volant!!

Mon ED9
http://www.japancar.fr/forum/viewtopic.php?t=172190
Retourner en haut
Trouver Répondre
Flo Yaxx Hors ligne
Active Member
***


Messages : 832
Sujets : 22
Inscription : Jul 2010
Réputation : 11
27-09-2011, 13:25:13   -    
C'est bon j'ai trouvé pour 4G et je crois que j'ai tout rebranché mais j'ai quand même un doute au niveau du thermostat^^. Je vérifie ce soir.

Ce qui doit évoluer avant tout dans une voiture, c'est ce qu'il y a entre le siège et le volant!!

Mon ED9
http://www.japancar.fr/forum/viewtopic.php?t=172190
Retourner en haut
Trouver Répondre
Flo Yaxx Hors ligne
Active Member
***


Messages : 832
Sujets : 22
Inscription : Jul 2010
Réputation : 11
28-09-2011, 21:52:09   -    
jimmy07, tu avais raison, je l'avais pas vissé cette masse de thermostat. Smile

Ce qui doit évoluer avant tout dans une voiture, c'est ce qu'il y a entre le siège et le volant!!

Mon ED9
http://www.japancar.fr/forum/viewtopic.php?t=172190
Retourner en haut
Trouver Répondre
jimmy07 Hors ligne
Senior Member
****

- -
Messages : 1 577
Sujets : 5
Inscription : Nov 2009
Réputation : 10
28-09-2011, 22:12:12   -    
Au top!
Bonne route Cool
Retourner en haut
Trouver Répondre
Flo Yaxx Hors ligne
Active Member
***


Messages : 832
Sujets : 22
Inscription : Jul 2010
Réputation : 11
28-09-2011, 22:34:54   -    
Merci Yes

Ce qui doit évoluer avant tout dans une voiture, c'est ce qu'il y a entre le siège et le volant!!

Mon ED9
http://www.japancar.fr/forum/viewtopic.php?t=172190
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [RA1 F22B8] Résolu : clé verte antidémarrage toujours allumée mais pas de démarrage Kiriki 12 6 418 31-07-2013, 14:01:04
Dernier message: Kiriki
  [Integra] Démarre pas [résolu] bip-bip 9 2 594 17-05-2013, 08:44:08
Dernier message: bip-bip
  [EG5 auto]ne démarre pas[RESOLU] oGUH 66 10 896 20-03-2013, 17:18:45
Dernier message: oGUH
  [AH 53]probleme pompe essence sata 2 1 904 10-11-2012, 20:09:51
Dernier message: sata
  [Integra] pompe a essence bip-bip 2 1 884 22-10-2012, 21:43:06
Dernier message: Le_NoNo
  [EG] Soucis Pompe à essence SUPRA 5 3 328 24-08-2012, 19:33:53
Dernier message: SUPRA
  [Ej6] ventilateur qui ne se déclenche pas heyveno 37 10 052 18-08-2012, 01:11:20
Dernier message: bruno006
  [eg4]Problème amorçage pompe à essence eg4 scrapi66 8 3 116 19-07-2012, 22:32:54
Dernier message: niavlysj
  [B16A2]Setup turbo basse pression -> pompe à essence OEM Zupkriska 8 3 980 24-05-2012, 10:12:47
Dernier message: Teuj
  [ED9] pompe a eau HS : gonflement durites ? remy1234 11 7 538 15-03-2012, 15:06:03
Dernier message: toumpa