Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ED9] problème de témoin et de fluctuation moteur
FBOKN Hors ligne
Junior Member
*


Messages : 5
Sujets : 2
Inscription : Apr 2008
Réputation : 0
17-04-2008, 11:34:15   -   [ED9] problème de témoin et de fluctuation moteur
Bonjour a tous,
j'ai un soucis sur ma CRX ED9 que je viens recement d'acquerir...
Le voyant orange se reallume apres le demarage du moteur et de temps en temps j'ai une fluctuation moteur qui se fini par l'arret complet du moteur...
j'espere que quelqu'un peu m'aider car cela m'inquiete un peu....
a+
jojo
Retourner en haut
Trouver Répondre
dav_crx29 Hors ligne
Active Member
***


Messages : 469
Sujets : 4
Inscription : May 2007
Réputation : 2
17-04-2008, 11:55:14   -    
Main relay

Retourner en haut
Trouver Répondre
FBOKN Hors ligne
Junior Member
*


Messages : 5
Sujets : 2
Inscription : Apr 2008
Réputation : 0
17-04-2008, 11:58:46   -    
heuuuu... pas tout compris.... Big Grin
Retourner en haut
Trouver Répondre
FBOKN Hors ligne
Junior Member
*


Messages : 5
Sujets : 2
Inscription : Apr 2008
Réputation : 0
17-04-2008, 12:56:38   -    
Bon j'ai fait une recherche sur le forum et j'ai trouvé des infos (dsl mais chui pas un as de la mecanique et je comprend pas tout les termes...)....
Pensez vous qu'un soucis avec le Main Relay puisse faire varier le nombre de tour moteur d'un seul coup apres 10 ou 20 km et arrete le moteur ou il fait "merder" le moteur juste lors du demarage....
encore une fois dsl pour mon "jargon pas pro"...
jojo
Retourner en haut
Trouver Répondre
icedfluid Hors ligne
Posting Freak
*****

59 Nord France
Messages : 6 332
Sujets : 77
Inscription : May 2003
Réputation : 15
17-04-2008, 13:36:42   -    
"Allumeur"



(les énigmes du père Fouras) LOL

Remaps sur banc : Honda / RX-7
icedfluid.free.fr/blackpower
icedfluid@gmail.com
Retourner en haut
Trouver Répondre
dav_crx29 Hors ligne
Active Member
***


Messages : 469
Sujets : 4
Inscription : May 2007
Réputation : 2
17-04-2008, 14:19:26   -    
FBOKN a écrit :Bon j'ai fait une recherche sur le forum et j'ai trouvé des infos (dsl mais chui pas un as de la mecanique et je comprend pas tout les termes...)....
Pensez vous qu'un soucis avec le Main Relay puisse faire varier le nombre de tour moteur d'un seul coup apres 10 ou 20 km et arrete le moteur ou il fait "merder" le moteur juste lors du demarage....
encore une fois dsl pour mon "jargon pas pro"...
jojo

Tout à fait, ça m'est arrivé. Elle faisait yoyo au ralenti à chaud et elle finissait par caler.(obligé d'attendre quelques minutes de refroidissement et ça repartais)J'ai refais les soudure et c'est OK.

Par contre, vérifie ton delco aussi ton doigt est peut-être abimé.

Retourner en haut
Trouver Répondre
crx91 Hors ligne
Active Member
***


Messages : 816
Sujets : 39
Inscription : Nov 2007
Réputation : 0
17-04-2008, 14:59:17   -    
le main relay est pas vraiment en cause, puisque si il démarre sans souci, et qu'il entend le clic, c'est bon.

Tes symptomes sont ceux de l'allumeur...

soit bobine morte, soit roulement mort, parce qu'une simple tete ou rotor abimé, ne ferait pas mettre en route ton voyant.

Bilan, change directement d'allumeur au lieu de changer une piece par si par la.
150EUROS livré chez distributor king, ou 500euros chez honda, comme tu veux.

Apres regle le a la lampe strombo ou chez honda pr 20euros et voila.


Retourner en haut
Trouver Répondre
dav_crx29 Hors ligne
Active Member
***


Messages : 469
Sujets : 4
Inscription : May 2007
Réputation : 2
17-04-2008, 15:54:14   -    
crx91 a écrit :le main relay est pas vraiment en cause, puisque si il démarre sans souci, et qu'il entend le clic, c'est bon.

Désolé de te dire le contraire. Moi aussi il y avais le clic cependant, le moteur se coupais et dès que je remettais le contact, plus de clic puis, il se remettais comme par magie. LOL LOL

Les problèmes électriques dans une voiture ne sont pas toujours simples...

Retourner en haut
Trouver Répondre
crx91 Hors ligne
Active Member
***


Messages : 816
Sujets : 39
Inscription : Nov 2007
Réputation : 0
17-04-2008, 16:03:16   -    
oui on est d'accord mais la il parle de fluctuation moteur qui le font caler, or un main relay, ca te fait demarrer ou non... mais apres une fois que c'est en route ca te fait pas stopper le moteur?!!!


Retourner en haut
Trouver Répondre
steve69 Hors ligne
Active Member
***


Messages : 122
Sujets : 4
Inscription : Mar 2007
Réputation : 0
17-04-2008, 18:17:39   -    
+1 allumeur idem sur mon ed7
Retourner en haut
Trouver Répondre
FBOKN Hors ligne
Junior Member
*


Messages : 5
Sujets : 2
Inscription : Apr 2008
Réputation : 0
17-04-2008, 18:21:34   -    
Resalut,
De toute facon je peux quand meme refaire les soudures du "Main Relay" au moin cela sera fait - en plus j 'ai lu dans autre post qu'il etait placé derriere la boite a piece -
Par contre pour l'allumeur je sais pas comment faire...
a+
jojo

CRX recement toute restaurée....
Retourner en haut
Trouver Répondre
cycy Hors ligne
Junior Member
*


Messages : 41
Sujets : 4
Inscription : Jun 2007
Réputation : 0
17-04-2008, 20:16:41   -    
Commence par regardé le code erreur sur ton ecu!!
Retourner en haut
Trouver Répondre
XTRanGE Absent
Active Member
***

- France
Messages : 831
Sujets : 7
Inscription : Jun 2006
Réputation : 1
17-04-2008, 20:17:40   -    
tiens ca tombe bien que tu ai ce pr, moi j'suis sur une EE8 et on m'a parlé justement de ce main relai et j'ai eu des pote bien emmerdé avec, enfin moi le truc, c'est que le régime déconnai uniquement à froid, style entre 3000trs et 1500 !! Callé à 3000 et toutes les 4s hop le regime tombait et boom ca remontait, et desormais, depuis oj je dirai meme, le ralenti a froid me faisai la mm saloperie et là en rentrant apres 1h de route à l'arret, ca grimpait à 5000 à l'arret !!! et ca tombait et hop ca remonte...

ca peut venir d'ou selon vous ? pour résumer :
avant -- à froid : ralenti à 3000trs, dégringole à 1000/1500 ttes les 4sec et remonte aussito à 3000trs
à chaud: RAS

maitenant -- à froid : toujours le probleme de ralenti
à chaud : régime qui plafonne à 5000 avec coupure toutes les 4 sec et hop ca remonte à 5000...

C'est la merde, si ca continue comme ca et que ca le fait à froid j'aurai droit dme racheter un bloc a ces regimes !!
Retourner en haut
Trouver Répondre
cycy Hors ligne
Junior Member
*


Messages : 41
Sujets : 4
Inscription : Jun 2007
Réputation : 0
17-04-2008, 20:21:08   -    
ton voyant orange est alumé?
Retourner en haut
Trouver Répondre
XTRanGE Absent
Active Member
***

- France
Messages : 831
Sujets : 7
Inscription : Jun 2006
Réputation : 1
17-04-2008, 20:26:52   -    
Bah justement non, aucun témoin, pas de bruit suspect dans le bloc, à part un leger grésillement limite culbuteurs qui font d bruits un peu chelou mais ca doit etre a cause d'une autre chose que j'ai toujours pas fait mais sinon rien de louche....

Pas de probleme de joint de culasse, j'me suis dis tetr l'admi qu'est bouchée alors l'ECU cherche à avoir un melange stoechio et il aspire plus mais mm en pap direct ca le fait, alors j'me suis dit, bon tetr la tete d'allulage mai j'pense pas, j'ai nettoyé les contacts y'a même pas un mois, à moins que la sonde collecteur soit HS et envoie de la merde pour info...

Cette saloperie a commencé depuis les dernieres semaines ou il a pa arreté de pleuvoir et un jour, la voiture avait un sale ralenti, elle broutait et super instable entre 1200 et 500trs... après un bon sechage tout est redevenu normal mais là ca revient alors qu'il fait plutot bon..j'comprends pas trop...
Retourner en haut
Trouver Répondre
crx91 Hors ligne
Active Member
***


Messages : 816
Sujets : 39
Inscription : Nov 2007
Réputation : 0
17-04-2008, 21:32:56   -    
nan mais les gars c connu et archi connu, les allumeurs merdent a la pelle.

Y a 36 sujets la dessus.

Arrivé entre 110 et 150,000kms les allumeurs plantent.

Symptomes : ralenti cahotique, aiguille qui monte qui descend jusqu'a limite de caler. Certains limes les tétons de la tete d'allumeur, ca dure 3 semaines et ca reprend.

bilan : acheter un nouveau a 150€.

Faire une tite marque avant de démonter l'allumeur, avec tournevis pour reperer le calage. Y a 3 pauvres vis pour l'enlever. Apres on remet l'autre en tentant d'aligner au mieux.

Et si on a une lampe strombo, moteur tournant, on aligne le point blanc sur la courroie au petit cran qui dépasse.
Sinon on file chez honda pour le faire.


voila.


Retourner en haut
Trouver Répondre
XTRanGE Absent
Active Member
***

- France
Messages : 831
Sujets : 7
Inscription : Jun 2006
Réputation : 1
17-04-2008, 21:35:18   -    
Possible en effet, mais de quels contacts parles tu ? ceux du rotor ou ceux du carter de la tete ?
Retourner en haut
Trouver Répondre
crx91 Hors ligne
Active Member
***


Messages : 816
Sujets : 39
Inscription : Nov 2007
Réputation : 0
18-04-2008, 13:39:36   -    
lesquels contact? je parle des 3 petites tetons a l'interieur de la tete d'allumeur..


Retourner en haut
Trouver Répondre
Camtôa Hors ligne
Senior Member
****

BMW 323i E36 gpl
69 - Rhône France
Messages : 1 356
Sujets : 17
Inscription : Dec 2006
Réputation : 1
18-04-2008, 14:24:13   -    
Xtrange, sonde lambda (j'ai vu ca sur un ed catalysé, le ralenti était très chelou).
Un main relay ne fait pas bouger le ralenti mais peu provocer des coupures moteur bien après le démarrage (vecu sous le tunnel de fourvière LOL ^)
Il faut penser à mettre un bon coup de bombe pour contact électrique dans le main relay en plus des soudures à refaire !

CRX vendu depuis longtemps, snif il me manque!
http://sellerieafleurdepeau.blogspot.com/

Dayli: BMW 323i E36 woldline pack équipée gpl
Weekendli: Xantia ACTIVA V6
Chérieli: Honda civic 5portes 1,4 16s MA811
Retourner en haut
Site web Trouver Répondre
XTRanGE Absent
Active Member
***

- France
Messages : 831
Sujets : 7
Inscription : Jun 2006
Réputation : 1
18-04-2008, 17:05:18   -    
Camtôa : Okayyyy c'est bon à savoir, bon j'vais jeter un coup d'oeil de suite au main relay et a ses soudures, puis jv essayer de démonter la sonde voir la gueule qu'elle tire et enfin, changer le carter plastique de la tete d'allumage j'ai le neuf là

crx91 : pour les téton, on en a trois long sur le rotor dans la tête d'allumage et 4 picots sur le carter de la tete, sur la partie plastique fixe qu'on boulonne. C'est de ces 4 picots ques je parlais, ceux en liaison avec les faisceaux de bougies
Retourner en haut
Trouver Répondre
XTRanGE Absent
Active Member
***

- France
Messages : 831
Sujets : 7
Inscription : Jun 2006
Réputation : 1
18-04-2008, 19:03:45   -    
Bon, j'ai changé l'allumage, pas tout le systeme complet mais juste le carter ext de la tete et le petit rotor neufs dedans, vérifé le main relais qui est nikel et là je vérifie que mes bougies sont bonnes mais tout persiste...j'me demande si y'aurai pas un rapport sois avec la sonde lambda car j'ai pas vérif étant donné qu'elle est bien fixée et oxydée et sinon j'me demande au niveau de EACV ou de la sonde TA, enfin les truc autour du collecteur d'admi dont je ne connais pas trop la fonction, jvais fouiller ca peper ds la doc...
Retourner en haut
Trouver Répondre
XTRanGE Absent
Active Member
***

- France
Messages : 831
Sujets : 7
Inscription : Jun 2006
Réputation : 1
18-04-2008, 19:32:30   -    
Peut être du neuf grace à la doc...

-----------------symptomes ---------------------------------------------------------------------

ralenti irrégulier :

1 - injecteurs
2 - régulateur de pression (éléctrovanne de coupure de régulateur de pression)
3 - essence souillée

ralenti accéléré à froid hors de la plage spécifiée :

1 - systeme de commande de papillon
2 - corps de papillon
3 - cable de commande des gaz

régime moteur à chaud excessif :

1 - systeme de commande de papillon
2 - corps de papillon
3 - cable de commande des gaz

Regime de ralenti acceléré hors de la plage spécifiée ( 1000 à 2000 trs) :

1 - soupape de ralenti accéléré
2 - EACV
3 - vis de réglage de ralenti

Ralenti irrégulier :

1 - durites et raccords
2 - EACV

Avec un régime moteur excessif :

1 - EACV
2 - soupape de ralenti accéléré
3 - vis de réglage de ralenti

Voilà, j'espère que ca aidera, j'vais plancher dessus en tout cas...bonne chance !
Retourner en haut
Trouver Répondre
XTRanGE Absent
Active Member
***

- France
Messages : 831
Sujets : 7
Inscription : Jun 2006
Réputation : 1
21-04-2008, 20:54:59   -    
Alors vieux t'as du neuf concernant ton problème ? perso toujours pas trouvé...j'ai remi a neuf tete d'allumage et filtre à essence et du nettoyant injecteur mais ca a toujours pas changé, j'crois même que ça empire...
Retourner en haut
Trouver Répondre
redbud Hors ligne
Junior Member
*


Messages : 12
Sujets : 0
Inscription : Jan 2008
Réputation : 0
22-04-2008, 10:20:35   -    
Salut quel était ton code panne sur l'écu??

Retourner en haut
Site web Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [crx/ed9] probleme code erreur 9 , temoin moteur allumé joerun 15 6 226 29-04-2013, 18:32:57
Dernier message: joerun
  [CRX ED9]. Témoin moteur sebou 5 1 972 04-03-2012, 17:17:28
Dernier message: sebou
  [integra type r] bruit sous la voiture + temoin ABS davevador 14 5 149 04-03-2011, 09:05:00
Dernier message: davevador
  [ej9] temoin abs ne s'eteind plus... jo 4 1 070 17-02-2011, 19:29:09
Dernier message: jo
  [EK4] Témoin moteur allumé Ryosei 6 1 635 01-11-2010, 21:52:43
Dernier message: Ryosei
  [EH6] Témoin réserve essence H.S. el_doki 6 2 078 21-05-2010, 11:14:31
Dernier message: el_doki
  [EJ9] Témoin moteur Tyr03 16 3 288 09-03-2010, 19:04:58
Dernier message: Clem1
  [eg4] URGENT voyant du temoin de controle moteur Kipsoo 25 2 141 22-01-2010, 13:30:21
Dernier message: Kipsoo
  [ej9] probleme de temoin d anomalie giacomo 3 1 153 22-11-2009, 02:05:36
Dernier message: Whiplasher
  [EK3] Changement volant par EP3 -> témoin SRS allumé florianbotrah 42 11 548 06-01-2009, 13:43:12
Dernier message: toma