Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EE8] code erreur+bruit frottement
poalducul2 Hors ligne
Junior Member
*


Messages : 38
Sujets : 8
Inscription : Dec 2008
Réputation : 0
10-11-2009, 12:28:34   -   [EE8] code erreur+bruit frottement
salut
voila j'ai 2 problemes:
1-le voyant autodiag s'est allumé sur mon rex, et la je vérifie l'ECU et le verdict tombe: code erreur 9 Cry
=>"capteur angle de vilo", mais je suis pas sûr car j'ai vu sur une autre liste que ça correspondait à "position cylindre n°1" , comment savoir?
la voiture démarre nickel, tourne bien, ne montre pas d'autre symptome visible!
je comprends pas vraiment (à part un décalage de la distri mais je vois pas pk)

2-je viens de changer mes amortos aujourd'hui (seulement les avants)
la voiture pique du nez et on passe environ 2 doigts entre la roue et l'aile (je prefere donner toutes les infos)
je vais donc tester la voiture, tout ce passe bien et à un moment je remarque un bruit (je pense pas qu'il y était a début du teste), quand je passe la vitesse, au moment ou ça embraye, il ya a un bruit de frottement venant du compartiment moteur, il se fait plus fort quand on est dans les tours, je pense à l'embrayage mais il vient d'etre changé (ya 2000 km)! mais ce qui est bizarre c'est que ça le fait juste aprés avoir mis les combinés

je tient à préciser que quand je met des petits coups d'accel, le bruit n'y est pas donc ça vient pas à la détente des amortos ou un truc du genre (je pensais à ça au début mais on dirait que non
Retourner en haut
Trouver Répondre
poalducul2 Hors ligne
Junior Member
*


Messages : 38
Sujets : 8
Inscription : Dec 2008
Réputation : 0
12-11-2009, 11:19:57   -    
up Cry
Retourner en haut
Trouver Répondre
Lonewolf Hors ligne
Senior Member
****


Messages : 1 021
Sujets : 24
Inscription : May 2008
Réputation : 19
12-11-2009, 12:00:53   -    
ben de tte façon, je dirais que la position cylindre 1 et capteur angle de vilo, c'est ""plus ou moins"" la même chose...
Je pencherais vers l'allumeur moi (vu que si je me souviens bien ce capteur est dans l'allumeur), donc fais un reset ecu (virer le cable de batterie pdt 30 secs) et tu retestes voir si ce n'était pas un défaut ponctuel, sinon c'était un raté de l'allumeur qui pourrait annoncé un décès proche peut être ou peut être simplement un ptit raté quoi. Vérifies, si tu le peux, le calage de l'allumeur voir s'il n'a pas bougeait. On sait jamais...

Ah et pour ton 2nd problème, peut être quand passant la vitesse, et au moment ou l'embrayage grip, tu touches le passage de roue (possible si l'embrayage est neuf, voiture rabaissé assez bien, et oui ressort un peu mous ) enfin la j'en sais trop rien, c'est ce qui m'est venu à l'esprit en premier en lisant ton truc :o

<---[Mon Crx]---> Tuto: réaliser un moyeu court pour montage snapoff - Remplacement ampoule oem par LED
Retourner en haut
Trouver Répondre
poalducul2 Hors ligne
Junior Member
*


Messages : 38
Sujets : 8
Inscription : Dec 2008
Réputation : 0
12-11-2009, 12:09:43   -    
ok merci
pour l'allumeur c'est fort possible car pas tout jeune apparemment

je vais regarder ça pour l'embrayage, toute façon aujourd'hui je monte l'arriere donc ça la remettra à plat déja, on verra si ça le fait tjrs!
Retourner en haut
Trouver Répondre
Hondata Hors ligne
Active Member
***


Messages : 200
Sujets : 6
Inscription : Jun 2009
Réputation : 3
12-11-2009, 14:20:16   -    
+1 pour l'allumeur qui fatigue ...
S"ils sont aussi chèr, c'est parce qu'il sont blindés de différents capteurs.
Si un des 2 capteurs de positions moteur est abimé, ton moteur tournera. J'ai eu le cas sur un ed9, le capteur position vilo (TDK je crois) était HS mais malgré ça et ses 200 000km, il avait la pêche !!!!!

Tu peux tenter ta chanche en ne changeant QUE le capteur concerné mais 'tention à bien contrôler le reste qu'autre chose ne te lâche pas par la suite...
Good luck Wink

The thirdcam powaa
Retourner en haut
Trouver Répondre
Whiplasher Hors ligne
Senior Member
****

Civic EG5
81 - Tarn France
Messages : 2 517
Sujets : 12
Inscription : Aug 2008
Réputation : 22
12-11-2009, 19:43:36   -    
mauvais plans de changer qu'une partie de l'allumeur, car dans 20 000 c'est un autre truc qui va péter, puis 15000 plus tard un autre etc... a partir du moment ou ca commence a foirer, faut changer, puis c'est pas excessif chez : http://stores.ebay.com/DISTRIBUTOR-KING_...mit=Search

Mon EG5

C'est parce que la vitesse de la lumière est supérieure à celle du son que, certains ont l'air brillant avant d'avoir l'air con ...

twentymak a écrit :ben l'EG a Whiplasher c'est pas compliqué il tire dedans des que c'est chaud et il arrête soit quand c'est trop chaud ou qu'il est arrivé a destination...
Retourner en haut
Trouver Répondre
poalducul2 Hors ligne
Junior Member
*


Messages : 38
Sujets : 8
Inscription : Dec 2008
Réputation : 0
12-11-2009, 23:35:19   -    
ok merci pour le lien Wink

sinon pour mon probleme de boite, j'ai mis les amortos arr dc la caisse est à plat mais toujours le bruit, par contre ça le fait que à chaud, est-ce que l'huile pourrait etre en cause? (surtout que j'ai fait faire l'embrayage par le garagiste et il a dû mettre de l'huile pour boite!)
Retourner en haut
Trouver Répondre
Clem1 Hors ligne
Senior Member
****


Messages : 2 229
Sujets : 11
Inscription : May 2007
Réputation : 0
13-11-2009, 00:04:15   -    
Salut, le garagiste a dû te mettre de l'huile de boite merdique (genre 75W90 ou autre dans le même genre).
Les boites des nos Honda acceptent la MTF3 (développée par Honda) et la 10W40. Si t'as mis autre chose, ça peut ne pas avoir aimé...
Demandes à ton garagiste ce qu'il a mis.

Nouvelle caisse: Nissan Almera 1.8l 2002
Civic EJ9 cassée.../-/ non-interférenciel le D14A4
Bonnes pièces pour les Honda /-/ Vends recepteur embrayage EJ9
Retourner en haut
Trouver Répondre
Whiplasher Hors ligne
Senior Member
****

Civic EG5
81 - Tarn France
Messages : 2 517
Sujets : 12
Inscription : Aug 2008
Réputation : 22
13-11-2009, 00:39:35   -    
au putain oui demande lui au plus vite ! c'est sur que si ce boulet a merdé.....

Mon EG5

C'est parce que la vitesse de la lumière est supérieure à celle du son que, certains ont l'air brillant avant d'avoir l'air con ...

twentymak a écrit :ben l'EG a Whiplasher c'est pas compliqué il tire dedans des que c'est chaud et il arrête soit quand c'est trop chaud ou qu'il est arrivé a destination...
Retourner en haut
Trouver Répondre
poalducul2 Hors ligne
Junior Member
*


Messages : 38
Sujets : 8
Inscription : Dec 2008
Réputation : 0
16-11-2009, 13:01:57   -    
oé il a mis de l'huile de boite!

bon sinon j'ai du nouveau, je suis allé mettre de l'essence tout à l'heure et quand j'ai voulu redémarrer ça a pas marché, j'ai attendu 2-3 min et aprés quelques tentatives elle a démarré mais peinait à pas s'éteindre (obligé de la garder accélérée et les tours descendaient), et au bout de quelques seconds, elle a repris noralement (avec toute sa puissance et ralentit stable)
ça fait plusieurs fois qu'elle me le fait donc je pense de plus en plus à l'allumeur, est-ce que ce sont les symptomes?

PS:ça m la fait 2 fois lors de longs trajets ou j'avais plus trop d'essence, et 2 fois à la pompe aprés avoir mis l'essence!
Retourner en haut
Trouver Répondre
Lonewolf Hors ligne
Senior Member
****


Messages : 1 021
Sujets : 24
Inscription : May 2008
Réputation : 19
16-11-2009, 13:51:25   -    
bon ça, c'est connu, c'est le main relay qui se trouve sous le volant à gauche de ton pied gauche à hauteur de genou. Il commence à accuser le poids des années on va dire LOL ...
Y'a un tuto dans les faq honda, pour lui refaire une jeunesse, si tu es un peu bricoleur et que tu as le matériel aqéquat, pas de soucis. Ca te coutera le fil d'étain pour le faire si tu as déja le fer à souder Wink . Mais bon rien de grave à ce niveau.

Ps: tu dis de l'huile de boite ok, mais toutes les huiles de boites n'ont pas les mêmes propriétés. Je te conseillerais de revidangé avec de la mtf3 (huile de boite spéciale honda).

<---[Mon Crx]---> Tuto: réaliser un moyeu court pour montage snapoff - Remplacement ampoule oem par LED
Retourner en haut
Trouver Répondre
poalducul2 Hors ligne
Junior Member
*


Messages : 38
Sujets : 8
Inscription : Dec 2008
Réputation : 0
16-11-2009, 14:03:21   -    
pour l'huile de boite je disais que c'était pas bon vu qu'il a dû mettre une huile trop épaisse apparemment(donc vidange)
pour le main relay je viens de regarder et effectivement ça à l'air d'etre ça!
Donc c'est pas lié à mon probleme de code erreur Confused
Retourner en haut
Trouver Répondre
Mount Hors ligne
Senior Member
****

78 Yvelines
Messages : 1 931
Sujets : 28
Inscription : Jan 2003
Réputation : 14
16-11-2009, 14:06:20   -    
pk tu demandes à quelqu'un de te prêter un allumeur ?

Aux tenaces, nulle route n'est infranchissable...
Yume wo miru...Je fais des rêves si tristes...
Si tu veux me tuer, méprise moi, déteste moi, et survis... dans l'ombre. Fuis encore et toujours... Et accroche toi à la vie... Puis un jour lorsque tu auras les mêmes yeux que moi... Viens me retrouver.


[Image: 29032732.jpg]
Retourner en haut
Trouver Répondre
poalducul2 Hors ligne
Junior Member
*


Messages : 38
Sujets : 8
Inscription : Dec 2008
Réputation : 0
16-11-2009, 14:26:19   -    
paske je connais personne avec un B16A1 Cry
Retourner en haut
Trouver Répondre
Zanth Hors ligne
Active Member
***


Messages : 950
Sujets : 6
Inscription : Mar 2009
Réputation : 0
16-11-2009, 14:30:01   -    
Quand ta monté tes amorto, tu as tout resserré voiture a plat (les 4 roues au sol), au couple, comme le préconise le workshop ? Peut etre des silentbloc qui travail mal, et qui font que ca claque en cabre ou plongé..
Retourner en haut
Trouver Répondre
poalducul2 Hors ligne
Junior Member
*


Messages : 38
Sujets : 8
Inscription : Dec 2008
Réputation : 0
16-11-2009, 14:38:03   -    
j'ai pas sérré au couple mais j'ai sérré les tetes d'amortos à plat (je vois pas trop comment je peux resserer le reste alor que la voiture est posée au sol.

sinon c'est clair que les silent blocs sont morts (à prévoir donc), mais ce qui est bizarre, c'est que quand je met des à-coups, le bruit n'y est pas, c'est vraiment quand ça embraye (ah oui et ça le fait pas qu'à chaud finalement, c'est juste que je conduis bcp plus doux à froid et que à chaud je prend legerement plus les tours)
Retourner en haut
Trouver Répondre
Mount Hors ligne
Senior Member
****

78 Yvelines
Messages : 1 931
Sujets : 28
Inscription : Jan 2003
Réputation : 14
16-11-2009, 14:47:23   -    
moi j'ai un b16a1, lonewolf aussi, mais si ton profil était rempli on saurait où tu te trouves pour t'aider

Aux tenaces, nulle route n'est infranchissable...
Yume wo miru...Je fais des rêves si tristes...
Si tu veux me tuer, méprise moi, déteste moi, et survis... dans l'ombre. Fuis encore et toujours... Et accroche toi à la vie... Puis un jour lorsque tu auras les mêmes yeux que moi... Viens me retrouver.


[Image: 29032732.jpg]
Retourner en haut
Trouver Répondre
poalducul2 Hors ligne
Junior Member
*


Messages : 38
Sujets : 8
Inscription : Dec 2008
Réputation : 0
16-11-2009, 14:51:29   -    
je suis sur blagnac dans le 31!
je vais remplir mon profil maintenant comme ça au moins ça sera fait!
Retourner en haut
Trouver Répondre
Mount Hors ligne
Senior Member
****

78 Yvelines
Messages : 1 931
Sujets : 28
Inscription : Jan 2003
Réputation : 14
16-11-2009, 15:00:06   -    
oki donc je ne peux pas t'aider, tu peux tener un nouveau post en mettant ton département en évidence, on sait jamais, moi je commencerais par ca, mais au vu des symptomes tu as un pb d'allumage, et surement de main relay

Aux tenaces, nulle route n'est infranchissable...
Yume wo miru...Je fais des rêves si tristes...
Si tu veux me tuer, méprise moi, déteste moi, et survis... dans l'ombre. Fuis encore et toujours... Et accroche toi à la vie... Puis un jour lorsque tu auras les mêmes yeux que moi... Viens me retrouver.


[Image: 29032732.jpg]
Retourner en haut
Trouver Répondre
poalducul2 Hors ligne
Junior Member
*


Messages : 38
Sujets : 8
Inscription : Dec 2008
Réputation : 0
16-11-2009, 15:35:05   -    
ok merci je vais déja regarder le main relayet et changer l'allumeur car il devait déja etre changé j'ai vu sur une facture qu'il était à prévoir!
je vais aussi vidanger la boite pour le bruit et plus tard les silent blocs

gelek the freakdown
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [crx/ed9] probleme code erreur 9 , temoin moteur allumé joerun 15 5 855 29-04-2013, 18:32:57
Dernier message: joerun
  [honda crx AF53] code erreur nostalgique 6 3 831 15-03-2013, 09:32:42
Dernier message: INTERCEPTOR
  [ej6] code erreur 41meme apres 3 sonde ...[d16y7] (reglé) dactarie 1 2 578 18-02-2013, 23:19:09
Dernier message: dactarie
  [ EJ9 ] Code erreur 92 Lety 2 2 701 10-02-2013, 16:54:03
Dernier message: corot
  [ek4] code erreur 7 / bedoin de confirmation steph94 3 2 393 03-01-2013, 20:17:44
Dernier message: steph94
  [EJ9] Code erreur 45 Tyr03 8 3 133 01-01-2013, 21:02:29
Dernier message: push
  [ed7] Code erreur 7 / Démontage gisur 28 7 907 16-12-2012, 21:27:19
Dernier message: B18
  [eg4 d16a9]. HELP code erreur #0 bad ecu Egblack 57 39 8 436 29-10-2012, 16:57:39
Dernier message: yakuza74
  [EG5/D16Z6] frottement dans les tours ... ?? SENNAJAP 5 2 288 17-09-2012, 08:55:53
Dernier message: SENNAJAP
  [P28] Code D'erreur 41 : Chauffage de Capteur D'oxygène ou LAF. NHKD 3 3 417 24-08-2012, 18:05:49
Dernier message: zit-civic