Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG2/6/9] Problème embrayage (pédale molle)
chocapic'S Hors ligne
Senior Member
****


Messages : 1 072
Sujets : 11
Inscription : Aug 2007
Réputation : 23
28-11-2010, 16:20:59   -   [EG2/6/9] Problème embrayage (pédale molle)
Salut a tous!

Je vais vous exposer mon problème dans l'ordre histoir de ne pas ce mélanger les pinceaux...

Il y a un an environ (oui je sais j'aurais pu m'inquieter avant mais bon... Oops! ) en débrayant j'ai sentis la pédale très dure, pas de garde, le débrayage c'est fait dès le début de la course de la pédal...un truc qui m'a surpris direct...un gros changement de feeling...
Puis sa me l'a fait 3 ou 4 fois puis juste après (et depuis c'est tjr comme sa), tout l'inverse, la pédale ultra mole une garde équivalent a la moitié de la course de la pédal...encore un truc horrible au feeling...mais les vitesses passent bien quand même, ne craque pas ni rien...

N'ayant pas vraiment eu le temps, ni la motivation de m'en occuper, j'ai regardé sa tout à l'heur.
J'ai fait une purge du circuit d'embrayage, pas une bulles...rien..., du coup j'ai regarder la fourchette, elle ne revient pas jusqu'à la buté du récepteur (donc environ à 1, 5cm de la position "repos" réel)

Selon vous qu'est ce qui ferais que la fourchette ne revient pas bien (dans l'hypothèse que ma pédale molle vienne de là Smile )

Info peut être utile:

-Véhicule Honda Civic coupé B18T avec boite d'EG9
-Embrayage Exedy St2 (environ 15000 km lors du 1er symptôme)
-Pas de fuite à l’émetteur, ni au récepteur d'embrayage
-L'embrayage ne patine pas
-Les vitesses ne craquent pas (sauf dans les tour...comme sur le 3/4 des vielle civic LOL )

En espérant trouver une réponse Big Grin

Merci ^^ Smile

Fleche Un dessin de votre tuture ou de votre projet ? http://kev1b.blogspot.com
k.bouvier@stratecollege.fr
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 670
Sujets : 21
Inscription : Jul 2005
Réputation : 4
28-11-2010, 16:42:39   -    
je penche pour le recepteur HS puisque il ne remonte pas completement, il a une belle couleur ton liquide? il a pas des reflets rouille? LOL

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
chocapic'S Hors ligne
Senior Member
****


Messages : 1 072
Sujets : 11
Inscription : Aug 2007
Réputation : 23
28-11-2010, 16:55:15   -    
Bah le liquide n'est pas tout neuf quoi...c'est sur qu'il est plus marron que jaune...mais bon de là a ce que ce soit si mou...

mais pour le récepteur HS je sais pas car ce n'est pas la fourchette qui est sensés géré le retour du recepteur?
Ou le recepteur serais trop dure a poussé pour la fourchette? Neutral

Fleche Un dessin de votre tuture ou de votre projet ? http://kev1b.blogspot.com
k.bouvier@stratecollege.fr
Retourner en haut
Trouver Répondre
west motion Hors ligne
Active Member
***


Messages : 579
Sujets : 6
Inscription : Feb 2002
Réputation : 0
02-12-2010, 15:48:34   -    
je me greffe sur ton topic...

j'ai le même souci sur ma MA8 depuis 3 jours:

-pedale ultra molle sur la moitié de la course
-point de patinage juste 5-10 mm avant le fond de pédale
-aucun souci pour changer les vitesses pour l'instant ca craque pas

J'ai roulé un peu et a chaud ca l'a plus fait. J'ai complété mon niveau de liquide qui était bas. Et là ce matin, rebelotte alors que le niveau n'a pas baissé dans le bocal.

J'ai regardé (car l'autre jour il faisait nuit et il neigeait) au niveau du pédalier et j'ai un (gros) suintement en haut, au niveau de la tige qui part vers le compartiment moteur.


A votre avis: émetteur ou autre chose?

Que la force de la vanne pourrie soit avec toi, à jamais...

Ne pas rejoindre le côté obscur de la morosité tu dois!!!
Retourner en haut
Trouver Répondre
skaskadeur72 Hors ligne
Active Member
***


Messages : 401
Sujets : 9
Inscription : Mar 2007
Réputation : 6
04-12-2010, 19:15:20   -    
moi j'ai eu ca sur mon EG.

Au debut, que la moitié de la pedale qui ne servait plus a rien, puis, de moins en moins de "point dur" sur la pedale.....je devais la relever en passant le pied en dessous.

Conclusion : emetteur / recepteur d'embrayage, pas loin de 300€ chez mon mecano 8)
Retourner en haut
Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 2 627
Sujets : 20
Inscription : Sep 2003
Réputation : 52
04-12-2010, 19:57:39   -    
Si le liquide est pas neuf il s'est chargé en eau ce qui a pour but de faire gonfler les coupelles donc plus d'étanchéité.

il te faut changer emetteur/récepteur.
Retourner en haut
Trouver Répondre
west motion Hors ligne
Active Member
***


Messages : 579
Sujets : 6
Inscription : Feb 2002
Réputation : 0
06-12-2010, 15:32:02   -    
skaskadeur72 a écrit :moi j'ai eu ca sur mon EG.

Au debut, que la moitié de la pedale qui ne servait plus a rien, puis, de moins en moins de "point dur" sur la pedale.....je devais la relever en passant le pied en dessous.

Conclusion : emetteur / recepteur d'embrayage, pas loin de 300€ chez mon mecano 8)

exactement ca..; obligé de passer le pied dessous pour la remonter...

J'ai commandé un ensemble récepteur emetteur sur ebay: du Daikin... $80 livré... a comparer aux 450 euros chez Honda... Confused

Que la force de la vanne pourrie soit avec toi, à jamais...

Ne pas rejoindre le côté obscur de la morosité tu dois!!!
Retourner en haut
Trouver Répondre
CharlyCRX Hors ligne
Expert Civic 3G / CRX 1G / Shuttle
*****
Team Sac

AS53 EE4 ED9 FK3
13 - Bouches-du-Rhône France
Messages : 6 282
Sujets : 31
Inscription : Nov 2009
Réputation : 45
06-12-2010, 17:20:54   -    
c'est qui la pédale molle ? Sac

Retourner en haut
Site web Trouver Répondre
bobbymacferrin Hors ligne
Senior Member
****

Honda CRX AF53 '85
- France
Messages : 2 112
Sujets : 27
Inscription : Dec 2009
Réputation : 3
06-12-2010, 17:28:13   -    
CharlyCRX a écrit :c'est qui la pédale molle ? Sac

et toi tu as la pedale dure? Sac Sac Sac

EG4 ==> EG6 ==> MX5 NA ==> AF53 ==> Yaris TS 2004 ==> ??? Big Grin
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EJ9] pédale d'embrayage molle Akita 23 1 250 14-10-2020, 09:22:03
Dernier message: an2yo
  [eg2] probleme ralenti japanlove 6 373 03-05-2020, 01:23:14
Dernier message: Magenta94
  [ep2] probleme pédale accélérateur Koicolor 1 392 28-10-2019, 16:01:31
Dernier message: ee9vtec
  [MB3] Problème pédale d'embrayage, help ! mikez 11 1 946 24-08-2017, 20:56:55
Dernier message: mikez
  [Civic EK3 ] Pédale de frein molle..Help redrix 9 2 099 21-06-2017, 17:26:01
Dernier message: Planos
  [EJ9] Course de pédale légérement trop longue Nath-Honda 0 1 639 12-05-2017, 16:44:45
Dernier message: Nath-Honda
  [EW2] Plus de freins + bruit d'air pedale de freins alian 18 4 143 26-04-2017, 02:36:02
Dernier message: niavlysj
  [EG5] Ressenti pedale de frein mysterieux Picsou59 5 1 585 25-04-2017, 21:49:47
Dernier message: alian666
  [Crx del sol] Pédale d'embrayage reste au fond après changement boîte Maxidelsol57 5 1 550 17-04-2017, 11:44:45
Dernier message: Maxidelsol57
  [EK3] Problème à-coup (appui/relâchement pédale accélérateur) Andgeur 2 1 543 11-01-2017, 22:30:05
Dernier message: Buibui