Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG2] Polue trop au ralenti !! (trop de HC)
Tsuyo Hors ligne
Senior Member
****


Messages : 1 061
Sujets : 60
Inscription : Sep 2005
Réputation : 0
06-08-2008, 21:02:36   -   [EG2] Polue trop au ralenti !! (trop de HC)
Hello les jeunes, j'aurai besoin des pistes pour résoudre mon problème de ma nouvelle EG2 de 97.
Je me suis fait refusé au CT (suisse), à cause qu'elle a trop d'émission CO2. Après des tests, elle ne merde qu'au ralenti, avec du gaz ça joue, donc ce n'est pas la ligne.
Mis à part ça aucuns symptômes bizzares, ralenti stable, V-tec s'enclenche, pas de perte de puissance, huile ok, eau ok.

J'ai vu qu'il y a une sonde qui se balade sous le capot, je me demande si elle ne va pas sur la tube d'admission, et d'ailleur j'ai l'impression que la tube d'admission est celle d'une EG6, et puisque j'ai ma EG2 est en OBD2, je pense qu'elle est similaire à une EK4. La sonde se balade entre l'allumeur et la tube d'admission, d'ailleur relié sur la prise de l'allumeur.
est-ce que cette sonde peut poser ce problème?

sinon je vais de toute façon faire une réglage des soupapes, vidange et changement de tout les filtres, mais ça me parait bizzare que c'est qu'au ralenti que ça passe pas.

By FiFi!
Retourner en haut
Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 061
Sujets : 60
Inscription : Sep 2005
Réputation : 0
06-08-2008, 21:21:12   -    
Ben j'ai trouvé sur google une photo de sous le capot d'une EK4, je confirme j'ai la boite à air EG vti.

[Image: spa0268zq2.jpg]

J'ai l'impression que c'est la sonde qu'on voit tout en haut à gauche dans la pipe d'admission, qu'est-ce que c'est? LOL

merci!!

By FiFi!
Retourner en haut
Trouver Répondre
T-Sim Hors ligne
Active Member
***


Messages : 652
Sujets : 21
Inscription : Dec 2002
Réputation : 32
06-08-2008, 21:26:06   -    
A vue d'oeil, tu as un moteur d'EK4 :
- sonde/capteur qui se balade (admission) => d'où la pollution.
- pas de capteur au niveau du collecteur d'admission (le capteur derrière la rampe d'injection)
- ...

"Without race, Honda would not exist." (Soichiro Honda)
Retourner en haut
Trouver Répondre
Bullit95 Hors ligne
Senior Member
****

60 - Oise France
Messages : 1 911
Sujets : 10
Inscription : Sep 2005
Réputation : 13
06-08-2008, 21:28:05   -    
C'est pas son moteur hein :!:

Subu a dit: " je suis comme mon sex bullit, une longueur d'avance ! "
"d'ailleurs faut que je vérifie la date des condoms, qu'on ne me fasse pas des petits dans mon dos"
"je suis hétéro ptain ! hétéro curieux... je suis désirable, pas gayeee !"
Retourner en haut
Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 061
Sujets : 60
Inscription : Sep 2005
Réputation : 0
07-08-2008, 10:21:48   -    
c pas mon moteur mais apparament je suis en moteur de EK4, (j'ai comparé avec une EG9 d'un pote). J'ai même le volant airbag de l'EK4.

Donc en EK4 cette sonde rentre dans l'admission? bon je vais partir à la démolition une boite à air EK4 alors LOL

à toute LOL

By FiFi!
Retourner en haut
Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 061
Sujets : 60
Inscription : Sep 2005
Réputation : 0
07-08-2008, 17:17:19   -    
Help!! j'ai mis cette sonde mais ça ne s'améliore pas!!

Enfaite j'ai trop de HC au ralenti (200~300), et en mettant du gaz, ça se stabilise vers 70, donc seulement au ralenti...

Vous arrivez à me lister les défauts qui pourraient causer ce problème? :P

Merci!!!

By FiFi!
Retourner en haut
Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 061
Sujets : 60
Inscription : Sep 2005
Réputation : 0
07-09-2008, 23:58:34   -    
Alors des nouvelles,
-> réglages soupapes et c'est descendu à ~130.
(j'ai pu passé le CT avec du bol) mais la valeur est toujours anormale.

J'ai contaté que je consomme pas mal d'huile... en 1000km la valeur est passée de MAX à en dessous de MIN, j'ai aucune fuite.

Ma question est : l'huile brulé augmente la valeur HC? Parce que si c'est le cas je vais vérifier le PCV ou le circuit d'huile. Dans le cas contraire toujours la théorie qu'elle tourne trop riche et je regarde tout ce qui concerne le mélange 8)

Merci!

By FiFi!
Retourner en haut
Trouver Répondre
Floeg6 Hors ligne
Active Member
***

Delsol EH6 et Civic Ek1
59 - Nord France
Messages : 344
Sujets : 1
Inscription : Jan 2008
Réputation : 34
08-09-2008, 00:12:00   -    
Ta voiture fume bleue/noire à l'accélération?
Je pense que tu es bon pour changer joint de queue de soupape et guide de soupape, mais faire une jauge en 1000 bornes c'est beaucoup quand même!!
Retourner en haut
Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 061
Sujets : 60
Inscription : Sep 2005
Réputation : 0
08-09-2008, 00:21:29   -    
Floeg6 a écrit :Ta voiture fume bleue/noire à l'accélération?
Je pense que tu es bon pour changer joint de queue de soupape et guide de soupape, mais faire une jauge en 1000 bornes c'est beaucoup quand même!!

Hmm à ma connaissance pas si violent que ça la fumée.
joint d queue de soupape à 150'000 c'est pas un peu tôt? Oops!

mais mon problème d'anti-pol pourrait être lié à la conso d'huile?

En tout cas c'est pas normal de refaire une jauge en 1000bornes c'est sûr.

By FiFi!
Retourner en haut
Trouver Répondre
wade Hors ligne
Active Member
***


Messages : 472
Sujets : 23
Inscription : Sep 2007
Réputation : 3
08-09-2008, 00:21:40   -    
Floeg6 a écrit :Ta voiture fume bleue/noire à l'accélération?
Je pense que tu es bon pour changer joint de queue de soupape et guide de soupape, mais faire une jauge en 1000 bornes c'est beaucoup quand même!!
C'est le cas de pas mal de D16/B16...
Retourner en haut
Trouver Répondre
Lem51100 Hors ligne
Senior Member
****

Civic FK3,Civic ESi EH9
51 - Marne France
Messages : 2 929
Sujets : 21
Inscription : Jan 2005
Réputation : 61
08-09-2008, 01:26:34   -    
Si tu es décata cherche pas plus loin Wink

CLICK>>>Mon Fério Tuning Norauto

Pour les possésseurs de Fério
CLICK>>>Fério Squad FR sur Facebook
Retourner en haut
Trouver Répondre
Aurel69 Hors ligne
Active Member
***


Messages : 226
Sujets : 3
Inscription : Jun 2006
Réputation : 9
10-09-2008, 15:28:55   -    
Pour répondre à quelques trucs...
En effet, comme elle est de 1997, elle a bien le même moteur et électronique que l'EK4 (OBD2)
Ensuite comme Lem51100 vient de le précisé, as tu passé le controle technique avec ou sans le catalyseur?

[Image: Signature_139p.png][Image: Signature2_139p.png]
Retourner en haut
Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 061
Sujets : 60
Inscription : Sep 2005
Réputation : 0
10-09-2008, 16:19:36   -    
Aurel69 a écrit :Pour répondre à quelques trucs...
En effet, comme elle est de 1997, elle a bien le même moteur et électronique que l'EK4 (OBD2)
Ensuite comme Lem51100 vient de le précisé, as tu passé le controle technique avec ou sans le catalyseur?

Avec.
Je viens de recevoir une nouvelle sonde lambda, je vais la monter la semiane prochaine, (j'ai remarqué que je consomme bueacoup trop) 13L/100. C'est fort probable qu'elle tourne beaucoup trop riche.
Concernant l'huile, enfaite c'est un peu moins de 1L que j'ai rajouté ~650ml. Du coup peut-être que j'ai trop rouler dans le v-tec pour la décrasser LOL Je fais un plein en roulant soft pour voir la conso d'huile

By FiFi!
Retourner en haut
Trouver Répondre
Aurel69 Hors ligne
Active Member
***


Messages : 226
Sujets : 3
Inscription : Jun 2006
Réputation : 9
10-09-2008, 17:00:01   -    
En effet si tu tourne à 13L/100km, soit tu arsouille très souvent, soit y'a un problème lol

650ml en 1000km c'est quand même beaucoup trop par rapport à ce qu'on pourrait appeler la normale Confused

[Image: Signature_139p.png][Image: Signature2_139p.png]
Retourner en haut
Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 061
Sujets : 60
Inscription : Sep 2005
Réputation : 0
10-09-2008, 17:22:45   -    
Aurel69 a écrit :En effet si tu tourne à 13L/100km, soit tu arsouille très souvent, soit y'a un problème lol

650ml en 1000km c'est quand même beaucoup trop par rapport à ce qu'on pourrait appeler la normale Confused

Oui c'est pour ça, là j'ai pris les mesures, je roule pas comme un allumé et je verrais dans 1000km exactement combin je consomme d'huile et essence. Et je continue gentillement de la rendre propre LOL

By FiFi!
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EJ9] Ralentit à chaud trop bas Arkangell31 2 324 23-08-2018, 21:30:41
Dernier message: Arkangell31
  [b16a2] compression trop élevée samural 60 10 851 18-08-2018, 23:13:26
Dernier message: fx_97two
  [EK4] CT taux HC trop élevé bonagva 11 858 29-06-2018, 14:43:43
Dernier message: Ludwig
  [MB6 - B18C4] CT NOK -> Teneur en CO trop élevée scude 16 2 623 09-10-2017, 13:25:54
Dernier message: scude
  [EK3] Trop d'avance à l'allumage ! tekpaf03 63 15 858 14-08-2017, 06:54:54
Dernier message: LeTac
  [EJ9] Course de pédale légérement trop longue Nath-Honda 0 944 12-05-2017, 16:44:45
Dernier message: Nath-Honda
  [EP2] Chauffe beaucoup trop domimarseille 6 1 095 01-05-2017, 12:50:21
Dernier message: domimarseille
  [ED9] allumage : trop d'avance valentin59 7 1 687 05-02-2017, 22:15:38
Dernier message: MarchoU
  [EK3] ralenti trop bas Steve99 18 3 448 19-11-2016, 07:37:50
Dernier message: Jap1030
  [D16A8] Rupte 700tr trop tôt ralphmalph 11 809 13-09-2016, 09:14:16
Dernier message: ralphmalph